<!doctype html >
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<title>La Fiorentina passa in Coppa Italia contro il Padova, ma delude ancora</title><style id="rocket-critical-css">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</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ilreporter.it/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-favicon-2019.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/wp-content/uploads/2019/10/ilreporter-76X76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/wp-content/uploads/2019/10/ilreporter-120X120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/wp-content/uploads/2019/10/ilreporter-152X152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wp-content/uploads/2019/10/ilreporter-114X114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wp-content/uploads/2019/10/ilreporter-144X144.png" />

<meta name="description" content="Il Padova mette paura ai viola in Coppa Italia: la Fiorentina vince (reti di Venuti e Callejon), ma mostra ancora tanti limiti" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ilreporter.it/sezioni/fiorentina/coppa-italia-fiorentina-padova/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Fiorentina passa in Coppa Italia contro il Padova, ma delude ancora" />
<meta property="og:description" content="Il Padova mette paura ai viola in Coppa Italia: la Fiorentina vince (reti di Venuti e Callejon), ma mostra ancora tanti limiti" />
<meta property="og:url" content="https://ilreporter.it/sezioni/fiorentina/coppa-italia-fiorentina-padova/" />
<meta property="og:site_name" content="Il Reporter" />
<meta property="article:publisher" content="https://www.facebook.com/ilreporterfirenze/" />
<meta property="article:published_time" content="2020-10-28T22:29:14+00:00" />
<meta property="article:modified_time" content="2020-10-29T07:14:28+00:00" />
<meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2020/10/20_21Quarta.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@reporterfirenze" />
<meta name="twitter:site" content="@reporterfirenze" />
<meta name="twitter:label1" value="Scritto da">
<meta name="twitter:data1" value="Simone Spadaro">
<meta name="twitter:label2" value="Tempo di lettura stimato">
<meta name="twitter:data2" value="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilreporter.it/#organization","name":"Il Reporter","url":"https://ilreporter.it/","sameAs":["https://www.facebook.com/ilreporterfirenze/","https://www.instagram.com/ilreporterfi/","https://twitter.com/reporterfirenze"],"logo":{"@type":"ImageObject","@id":"https://ilreporter.it/#logo","inLanguage":"it-IT","url":"https://ilreporter.it/wp-content/uploads/2019/10/ilreporter.png","width":1717,"height":400,"caption":"Il Reporter"},"image":{"@id":"https://ilreporter.it/#logo"}},{"@type":"WebSite","@id":"https://ilreporter.it/#website","url":"https://ilreporter.it/","name":"Il Reporter","description":"Notizie, eventi, cosa fare a Firenze","publisher":{"@id":"https://ilreporter.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ilreporter.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilreporter.it/sezioni/fiorentina/coppa-italia-fiorentina-padova/#primaryimage","inLanguage":"it-IT","url":"https://ilreporter.it/wp-content/uploads/2020/10/20_21Quarta.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/fiorentina/coppa-italia-fiorentina-padova/#webpage","url":"https://ilreporter.it/sezioni/fiorentina/coppa-italia-fiorentina-padova/","name":"La Fiorentina passa in Coppa Italia contro il Padova, ma delude ancora","isPartOf":{"@id":"https://ilreporter.it/#website"},"primaryImageOfPage":{"@id":"https://ilreporter.it/sezioni/fiorentina/coppa-italia-fiorentina-padova/#primaryimage"},"datePublished":"2020-10-28T22:29:14+00:00","dateModified":"2020-10-29T07:14:28+00:00","description":"Il Padova mette paura ai viola in Coppa Italia: la Fiorentina vince (reti di Venuti e Callejon), ma mostra ancora tanti limiti","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilreporter.it/sezioni/fiorentina/coppa-italia-fiorentina-padova/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://ilreporter.it/sezioni/fiorentina/coppa-italia-fiorentina-padova/#article","isPartOf":{"@id":"https://ilreporter.it/sezioni/fiorentina/coppa-italia-fiorentina-padova/#webpage"},"author":{"@id":"https://ilreporter.it/#/schema/person/6afeb957dc78ad2f75ea16584f2930c1"},"headline":"La Fiorentina passa in Coppa Italia contro il Padova, ma delude ancora","datePublished":"2020-10-28T22:29:14+00:00","dateModified":"2020-10-29T07:14:28+00:00","mainEntityOfPage":{"@id":"https://ilreporter.it/sezioni/fiorentina/coppa-italia-fiorentina-padova/#webpage"},"publisher":{"@id":"https://ilreporter.it/#organization"},"image":{"@id":"https://ilreporter.it/sezioni/fiorentina/coppa-italia-fiorentina-padova/#primaryimage"},"keywords":"Calcio,in evidenza","articleSection":"Fiorentina","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://ilreporter.it/#organization"}},{"@type":"Person","@id":"https://ilreporter.it/#/schema/person/6afeb957dc78ad2f75ea16584f2930c1","name":"Simone Spadaro","image":{"@type":"ImageObject","@id":"https://ilreporter.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a9b8be9356c6a14e0c838b9fce316b1e?s=96&d=wp_user_avatar&r=g","caption":"Simone Spadaro"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.outbrain.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Il Reporter &raquo; Feed" href="https://ilreporter.it/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://ilreporter.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-c4866c19c9e98f56a25533c3fad36728.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link crossorigin="anonymous" rel='preload' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C900&#038;display=swap&#038;ver=10.3.7' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-0fbcde72ae97319fd68f7aee311e3f2f.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='preload' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-cfa338265073f006c1d20fcc2381b6c9.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style-aeec07ef51805375c410c370fedf6846.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-7211b10b99a5fbb31a5510a443adc346.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all, print' />
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://ilreporter.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilreporter.it/wp-json/wp/v2/posts/148200" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilreporter.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilreporter.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://ilreporter.it/?p=148200' />
<link rel="alternate" type="application/json+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Ffiorentina%2Fcoppa-italia-fiorentina-padova%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Ffiorentina%2Fcoppa-italia-fiorentina-padova%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"f23268017a","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"f23268017a","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ilreporter.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '45a6dfec-bb68-4411-8590-98cce4221fc5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://ilreporter.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.68a78e72-ca6b-43d3-aa15-83c87cfb9ced";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ci piacerebbe inviarti notifiche per le nostre news. Potrai cancellarti in ogni momento.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Iscriviti';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No Grazie';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca iscriviti';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai notifiche in futuro';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le tue notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancellati';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per consentire le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#ffffff';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#e40428';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://ilreporter.it/sezioni/fiorentina/coppa-italia-fiorentina-padova/?amp">

<script>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</script>

<style>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</style>

<script data-ad-client="ca-pub-8757375954374424" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MR3KJ44');</script>


<script data-rocketlazyloadscript='data:text/javascript;base64,DQogICFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0KICB7aWYoZi5mYnEpcmV0dXJuO249Zi5mYnE9ZnVuY3Rpb24oKXtuLmNhbGxNZXRob2Q/DQogIG4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9Ow0KICBpZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCiAgbi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOw0KICB0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTsNCiAgcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csIGRvY3VtZW50LCdzY3JpcHQnLA0KICAnaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KICBmYnEoJ2luaXQnLCAnMjU5NjE1NzIwMDM5NTgzNCcpOw0KICBmYnEoJ3RyYWNrJywgJ1BhZ2VWaWV3Jyk7DQo='></script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2596157200395834&ev=PageView&noscript=1"
/></noscript>

<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '6117-4981-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script><link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-180x180.png" />
<meta name="msapplication-TileImage" content="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e40428;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e40428;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e40428;
                }
                .tdm-btn-style1 {
					background-color: #e40428;
				}
				.tdm-btn-style2:before {
				    border-color: #e40428;
				}
				.tdm-btn-style2 {
				    color: #e40428;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e40428;
                    -moz-box-shadow: 0 2px 16px #e40428;
                    box-shadow: 0 2px 16px #e40428;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e40428;
                    -moz-box-shadow: 0 4px 26px #e40428;
                    box-shadow: 0 4px 26px #e40428;
				}
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-148200 single-format-standard coppa-italia-fiorentina-padova global-block-template-2 tdb_template_133071 white-menu tdb-template  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/ilreporterfirenze" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.instagram.com/ilreporterfi/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#483a2d2c29322127262d0821243a2d38273a3c2d3a66213c" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://ilreporter.it/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/reporterfirenze" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/user/IlReporterFirenze/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-147299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-147299"><a href="https://ilreporter.it/argomenti/dpcm-decreto-covid/">DPCM Covid</a></li>
<li id="menu-item-148195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148195"><a href="https://ilreporter.it/argomenti/bonus/">Bonus</a></li>
<li id="menu-item-134618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134618"><a href="https://ilreporter.it/argomenti/coronavirus-toscana/">Coronavirus Toscana</a></li>
<li id="menu-item-115880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115880"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a></li>
<li id="menu-item-115882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115882"><a href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a></li>
<li id="menu-item-115881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115881"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &amp; Cultura</a></li>
<li id="menu-item-124056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124056"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/">Cosa fare a Firenze</a></li>
<li id="menu-item-124055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124055"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/">Weekend Firenze</a></li>
<li id="menu-item-115854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115854"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://ilreporter.it/centro-privacy/informativa-sulla-privacy/">Informativa sulla privacy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ilreporter.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_465" class="tdc-zone"><div class="tdc_zone tdi_2_c4d  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_c4d{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_c4d{
position:relative;
}
}

</style>
<div class="tdi_1_465_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_465_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_383" class="tdc-row"><div class="vc_row tdi_4_18a  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_18a{
                    min-height: 0;
                }.tdi_4_18a,
				.tdi_4_18a .tdc-columns{
				    display: block;
				}.tdi_4_18a .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_18a {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_18a .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_18a{
margin-top:10px !important;
margin-bottom:10px !important;
position:relative;
}
}

</style>
<div class="tdi_3_383_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_383_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_fd8  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_fd8{
                    vertical-align: baseline;
                }.tdi_6_fd8 .wpb_wrapper,
				.tdi_6_fd8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_fd8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_fd8 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_fd8{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_fd8{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_cac td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_7_cac">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_cac{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_cac{
                    display: inline-block;
                }.tdi_7_cac .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_cac .tdb-mobile-menu-button{
                    color: #e40428;
                }.tdi_7_cac .tdb-mobile-menu-button:hover{
                    color: #e40428;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_b5f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_b5f{
                    vertical-align: baseline;
                }.tdi_9_b5f .wpb_wrapper,
				.tdi_9_b5f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_b5f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_b5f .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_b5f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_b5f{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_d18 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_10_d18">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_d18{
margin-top:-2px !important;
margin-left:10% !important;
border-style:none !important;
width:76% !important;
justify-content:center !important;
text-align:center !important;
border-color:#888888 !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_10_d18 .tdb-logo-a,
                .tdi_10_d18 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_d18 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_d18 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_d18 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10_d18 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_d18 .tdb-logo-icon{
                    top: 0px;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_d18 .tdb-logo-a,
                .tdi_10_d18 h1{
                    flex-direction: row;
                }.tdi_10_d18 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_d18 .tdb-logo-text-title{
                    display: none;
                }.tdi_10_d18 .tdb-logo-text-tagline{
                    display: none;
                }.tdi_10_d18 .tdb-logo-icon{
                    display: none;
                }
}
</style>
<div class="tdi_10_d18_rand_style td-element-style">
<div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_d18_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png" src="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png" alt="Il Reporter: notizie, eventi, cosa fare a Firenze"  title="Il Reporter: notizie, eventi, cosa fare a Firenze"  /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cosa fare a Firenze</span></span></a></div></div> </div></div><div class="vc_column tdi_12_d93  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_d93{
                    vertical-align: baseline;
                }.tdi_12_d93 .wpb_wrapper,
				.tdi_12_d93 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_d93 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_d93 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_d93{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_d93{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_ea4 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_13_ea4">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_ea4{
margin-right:-13px !important;
display:inline-block !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_13_ea4{
                    float: right;
                    clear: none;
                }.tdi_13_ea4 .tdb-block-inner{
                    text-align: right;
                }.tdi_13_ea4 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_ea4 .tdb-header-search-button-mob{
                    color: #e40428;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_ea4 .tdb-header-search-button-mob i{
                    width: 44px;
					height: 44px;
					line-height:  44px;
                }
}
</style>
<div class="tdi_13_ea4_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_13_ea4_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_da5" class="tdc-zone"><div class="tdc_zone tdi_15_a35  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_a35{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_16_381" class="tdc-row"><div class="vc_row tdi_17_adf  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17_adf{
                    min-height: 0;
                }.tdi_17_adf,
				.tdi_17_adf .tdc-columns{
				    display: block;
				}.tdi_17_adf .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_adf {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_adf .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_adf{
position:relative;
}
}

</style>
<div class="tdi_16_381_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_381_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19_e8e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_e8e{
                    vertical-align: baseline;
                }.tdi_19_e8e .wpb_wrapper,
				.tdi_19_e8e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_e8e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_e8e .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_e8e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_e8e{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_64f td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_20_64f">
<style>

/* inline tdc_css att */

.tdi_20_64f{
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_20_64f{
margin-left:-13px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_20_64f{
                    display: inline-block;
                }.tdi_20_64f .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20_64f .tdb-mobile-menu-button{
                    color: #e40428;
                }
</style>
<div class="tdi_20_64f_rand_style td-element-style"><style>
.tdi_20_64f_rand_style{
background-color:#ffffff !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_20_64f_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22_dad  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_dad{
                    vertical-align: baseline;
                }.tdi_22_dad .wpb_wrapper,
				.tdi_22_dad .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_dad .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_22_dad .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_dad{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_dad{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_24_a08  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_24_a08{
                    vertical-align: baseline;
                }.tdi_24_a08 .wpb_wrapper,
				.tdi_24_a08 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_24_a08 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_24_a08 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24_a08{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_a08{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_25_f39 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_25_f39">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_f39{
margin-right:-19px !important;
margin-bottom:0px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_25_f39{
                    float: right;
                    clear: none;
                }.tdi_25_f39 .tdb-block-inner{
                    text-align: right;
                }.tdi_25_f39 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_25_f39 .tdb-header-search-button-mob{
                    color: #e40428;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_f39 .tdb-header-search-button-mob i{
                    width: 44px;
					height: 44px;
					line-height:  44px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_26_fda" class="tdc-zone"><div class="tdc_zone tdi_27_549  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_27_549{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_28_91f" class="tdc-row"><div class="vc_row tdi_29_d99  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_29_d99{
                    min-height: 0;
                }.tdi_29_d99,
				.tdi_29_d99 .tdc-columns{
				    display: block;
				}.tdi_29_d99 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_29_d99.tdc-row-content-vert-center,
                    .tdi_29_d99.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29_d99.tdc-row-content-vert-bottom,
                    .tdi_29_d99.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29_d99.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29_d99.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29_d99{
position:relative;
}

.tdi_29_d99 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_28_91f_rand_style td-element-style"><style>
.tdi_28_91f_rand_style{
background-color:#e40428 !important;
}
 </style></div><div class="vc_column tdi_31_819  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_31_819{
                    vertical-align: baseline;
                }.tdi_31_819 .wpb_wrapper,
				.tdi_31_819 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31_819 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_31_819 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_32_9f5 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_32_9f5">
<style>

/* inline tdc_css att */

.tdi_32_9f5{
position:relative;
}

</style>
<style>
/* custom css */
.tdi_32_9f5 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:12px !important;line-height:2 !important;text-transform:capitalize !important;
                }
</style>
<div class="tdi_32_9f5_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_32_9f5_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">giovedì, 29 Ottobre 2020</div></div></div> </div></div><div class="vc_column tdi_34_e51  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_34_e51{
                    vertical-align: baseline;
                }.tdi_34_e51 .wpb_wrapper,
				.tdi_34_e51 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34_e51 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_34_e51 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_35_f84 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_35_f84" style=" z-index: 999;">
<style>
/* custom css */
.tdi_35_f84 .td_block_inner{
                    text-align: center;
                }.tdi_35_f84 .tdb-menu > li .tdb-menu-sep,
                .tdi_35_f84 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_35_f84 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_35_f84 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_35_f84 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_35_f84 .tdb-menu > li > a,
                .tdi_35_f84 .td-subcat-more{
                    color: #ffffff;
                }.tdi_35_f84 .tdb-menu > li > a,
                .tdi_35_f84 .td-subcat-more,
                .tdi_35_f84 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;line-height:2 !important;font-weight:400 !important;text-transform:capitalize !important;
                }.tdi_35_f84 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_35_f84 .tdb-menu .tdb-normal-menu ul,
                .tdi_35_f84 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_35_f84 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_35_f84 .td-pulldown-filter-list li a{
                    font-size:12px !important;line-height:2 !important;text-transform:capitalize !important;
                }.tdi_35_f84 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_35_f84 .tdb-menu > li > a:after,
				.tdi_35_f84 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 100px;
				}
</style>
<style>

</style><div id=tdi_35_f84 class="td_block_inner td-fix-index"><ul id="menu-menu-top" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-112304" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112304"><a href="https://ilreporter.it/articoli/il-reporter/"><div class="tdb-menu-item-text">Sfoglia il Reporter</div></a></li>
<li id="menu-item-128641" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128641"><a href="https://ilreporter.it/pubblicita-su-il-reporter/"><div class="tdb-menu-item-text">Pubblicità</div></a></li>
<li id="menu-item-128642" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128642"><a href="https://ilreporter.it/newsletter/"><div class="tdb-menu-item-text">Newsletter</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_39_daf  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_39_daf{
                    vertical-align: baseline;
                }.tdi_39_daf .wpb_wrapper,
				.tdi_39_daf .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39_daf .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_39_daf .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_40_f9e tdm-content-horiz-right td-pb-border-top td_block_template_2" data-td-block-uid="tdi_40_f9e">
<style>
.tdi_41_5da .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_41_5da .tdm-social-item i.td-icon-twitter,
				.tdi_41_5da .tdm-social-item i.td-icon-linkedin,
				.tdi_41_5da .tdm-social-item i.td-icon-pinterest,
				.tdi_41_5da .tdm-social-item i.td-icon-blogger,
				.tdi_41_5da .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_41_5da .tdm-social-item{
					width: 24px;
					height: 24px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_41_5da .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_41_5da .tdm-social-item i,
				.tds-team-member2 .tdi_41_5da.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_41_5da .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_41_5da"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://ilreporter.it/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilreporter.it/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ReporterFirenze" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ReporterFirenze" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_42_9ee" class="tdc-row"><div class="vc_row tdi_43_599  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_43_599{
                    min-height: 0;
                }.tdi_43_599,
				.tdi_43_599 .tdc-columns{
				    display: block;
				}.tdi_43_599 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_43_599{
position:relative;
}

.tdi_43_599 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_42_9ee_rand_style td-element-style"><style>
.tdi_42_9ee_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_45_f3b  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_45_f3b{
                    vertical-align: baseline;
                }.tdi_45_f3b .wpb_wrapper,
				.tdi_45_f3b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45_f3b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_45_f3b .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_47_d98  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_47_d98{
                    vertical-align: baseline;
                }.tdi_47_d98 .wpb_wrapper,
				.tdi_47_d98 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47_d98 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_47_d98 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_48_d83 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_48_d83">
<style>

/* inline tdc_css att */

.tdi_48_d83{
margin-top:2% !important;
margin-bottom:2% !important;
}

</style>
<style>
/* custom css */
.tdi_48_d83 .tdb-logo-a,
                .tdi_48_d83 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_48_d83 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_48_d83 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_48_d83 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_48_d83 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_48_d83 .tdb-logo-text-title{
                    display: none;
                }.tdi_48_d83 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_48_d83 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png" src="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png" alt="Il Reporter: notizie, eventi, cosa fare a Firenze"  title="Il Reporter: notizie, eventi, cosa fare a Firenze"  /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cultura, cosa fare a Firenze</span></span></a></div></div> </div></div><div class="vc_column tdi_50_9b3  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50_9b3{
                    vertical-align: baseline;
                }.tdi_50_9b3 .wpb_wrapper,
				.tdi_50_9b3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50_9b3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_50_9b3 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_51_dd8" class="tdc-row"><div class="vc_row tdi_52_df9  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_52_df9{
                    min-height: 0;
                }.tdi_52_df9,
				.tdi_52_df9 .tdc-columns{
				    display: block;
				}.tdi_52_df9 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_52_df9{
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

.tdi_52_df9 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_51_dd8_rand_style td-element-style"><style>
.tdi_51_dd8_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_54_d88  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_54_d88{
                    vertical-align: baseline;
                }.tdi_54_d88 .wpb_wrapper,
				.tdi_54_d88 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_54_d88 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_54_d88 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_55_22b tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_55_22b" style=" z-index: 999;">
<style>
/* custom css */
.tdi_55_22b{
                    max-width: 100%;
                
                    display: inline-block;
                }.tdi_55_22b .tdb-menu > li .tdb-menu-sep,
                .tdi_55_22b .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_55_22b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_55_22b .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_55_22b .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_55_22b .tdb-menu > li > a,
                .tdi_55_22b .td-subcat-more,
                .tdi_55_22b .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_55_22b .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_55_22b .tdb-menu .tdb-normal-menu ul,
                .tdi_55_22b .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_55_22b .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-color: #000000;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_55_22b .tdb-menu > li > a:after,
				.tdi_55_22b .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_55_22b .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_55_22b .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_55_22b .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_55_22b .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_55_22b .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_55_22b .td-pulldown-filter-list li:hover a{
					color: #e40428;
				}
</style><div id=tdi_55_22b class="td_block_inner td-fix-index"><ul id="menu-main" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-125403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/"><div class="tdb-menu-item-text">Sezioni</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-125567" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125567"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/"><div class="tdb-menu-item-text">Cosa fare a Firenze</div></a></li>
<li id="menu-item-125568" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125568"><a href="https://ilreporter.it/articoli/firenze-gratis/"><div class="tdb-menu-item-text">Firenze gratis</div></a></li>
<li id="menu-item-125573" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li>
<li id="menu-item-125575" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
<li id="menu-item-125574" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125574"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Weekend Firenze</div></a></li>
<li id="menu-item-125572" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><div class="tdb-menu-item-text">Cronaca &#038; Politica</div></a></li>
<li id="menu-item-125569" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125569"><a href="https://ilreporter.it/articoli/il-reporter/"><div class="tdb-menu-item-text">Il Reporter</div></a></li>
<li id="menu-item-125571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><div class="tdb-menu-item-text">Arte &#038; Cultura</div></a></li>
<li id="menu-item-125576" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125576"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><div class="tdb-menu-item-text">Firenze Rocks</div></a></li>
<li id="menu-item-125577" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><div class="tdb-menu-item-text">Lavoro &#038; Economia</div></a></li>
<li id="menu-item-125585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li id="menu-item-125578" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><div class="tdb-menu-item-text">C&#8217;era una volta Firenze</div></a></li>
<li id="menu-item-125579" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/"><div class="tdb-menu-item-text">Firenze dei Bambini</div></a></li>
<li id="menu-item-125580" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><div class="tdb-menu-item-text">Food Reporter</div></a></li>
<li id="menu-item-125581" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><div class="tdb-menu-item-text">I consigli del Libraio</div></a></li>
<li id="menu-item-125582" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><div class="tdb-menu-item-text">Una voce poco fa</div></a></li>
</ul>
</li>
<li id="menu-item-125583" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li id="menu-item-125570" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125570"><a href="https://ilreporter.it/articoli/lungarno/"><div class="tdb-menu-item-text">Lungarno</div></a></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_59_39a  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_59_39a{
                    vertical-align: baseline;
                }.tdi_59_39a .wpb_wrapper,
				.tdi_59_39a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_59_39a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_59_39a .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_60_979 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_60_979" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_60_979{
margin-top:0px !important;
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
}

</style>
<style>
/* custom css */
.tdi_60_979 .td_block_inner{
                    text-align: center;
                }.tdi_60_979 .tdb-menu > li .tdb-menu-sep,
                .tdi_60_979 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_60_979 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_60_979 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_60_979 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_60_979 .tdb-menu > li > a,
                .tdi_60_979 .td-subcat-more,
                .tdi_60_979 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_60_979 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_60_979 .tdb-menu .tdb-normal-menu ul,
                .tdi_60_979 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_60_979 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_60_979 .tdb-menu > li > a:after,
				.tdi_60_979 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					height: 3px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_60_979 class="td_block_inner td-fix-index"><ul id="menu-speciali" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-147304" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147304"><a href="https://ilreporter.it/argomenti/dpcm-decreto-covid/"><div class="tdb-menu-item-text">DPCM</div></a></li>
<li id="menu-item-148196" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148196"><a href="https://ilreporter.it/argomenti/bonus/"><div class="tdb-menu-item-text">Bonus</div></a></li>
<li id="menu-item-134617" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134617"><a href="https://ilreporter.it/argomenti/coronavirus-toscana/"><div class="tdb-menu-item-text">Covid Toscana</div></a></li>
<li id="menu-item-148197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148197"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_64_daf  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_64_daf{
                    vertical-align: baseline;
                }.tdi_64_daf .wpb_wrapper,
				.tdi_64_daf .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64_daf .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_64_daf .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_65_2a3 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_65_2a3">
<style>

/* inline tdc_css att */

.tdi_65_2a3{
margin-top:3% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_2a3{
position:relative;
}
}

</style>
<style>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</style>
<div class="tdi_65_2a3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_65_2a3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ilreporter.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">CERCA</span><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_66_833" class="tdc-zone"><div class="tdc_zone tdi_67_a59  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_67_a59{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_68_398" class="tdc-row"><div class="vc_row tdi_69_53d  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_69_53d{
                    min-height: 0;
                }.tdi_69_53d,
				.tdi_69_53d .tdc-columns{
				    display: block;
				}.tdi_69_53d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_69_53d{
position:relative;
}

.tdi_69_53d .td_block_wrap{ text-align:left }

</style>
<div class="tdi_68_398_rand_style td-element-style"><style>
.tdi_68_398_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_71_531  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_71_531{
                    vertical-align: baseline;
                }.tdi_71_531 .wpb_wrapper,
				.tdi_71_531 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_71_531 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_71_531 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_72_966 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_72_966" style=" z-index: 999;">
<style>
/* custom css */
.tdi_72_966 .tdb-menu > li .tdb-menu-sep,
                .tdi_72_966 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_72_966 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_72_966 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_72_966 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_72_966 .tdb-menu > li > a,
                .tdi_72_966 .td-subcat-more,
                .tdi_72_966 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_72_966 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_72_966 .tdb-menu .tdb-normal-menu ul,
                .tdi_72_966 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_72_966 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_72_966 .tdb-menu > li.current-menu-item > a,
				.tdi_72_966 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_72_966 .tdb-menu > li.current-category-ancestor > a,
				.tdi_72_966 .tdb-menu > li:hover > a,
				.tdi_72_966 .tdb-menu > li.tdb-hover > a,
				.tdi_72_966 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #e40428;
				}.tdi_72_966 .tdb-menu > li > a:after,
				.tdi_72_966 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_72_966 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_72_966 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_72_966 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_72_966 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_72_966 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_72_966 .td-pulldown-filter-list li:hover a{
					color: #e40428;
				}
</style><div id=tdi_72_966 class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/"><div class="tdb-menu-item-text">Sezioni</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125567"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/"><div class="tdb-menu-item-text">Cosa fare a Firenze</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125568"><a href="https://ilreporter.it/articoli/firenze-gratis/"><div class="tdb-menu-item-text">Firenze gratis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125574"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Weekend Firenze</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><div class="tdb-menu-item-text">Cronaca &#038; Politica</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125569"><a href="https://ilreporter.it/articoli/il-reporter/"><div class="tdb-menu-item-text">Il Reporter</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><div class="tdb-menu-item-text">Arte &#038; Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125576"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><div class="tdb-menu-item-text">Firenze Rocks</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><div class="tdb-menu-item-text">Lavoro &#038; Economia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><div class="tdb-menu-item-text">C&#8217;era una volta Firenze</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/"><div class="tdb-menu-item-text">Firenze dei Bambini</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><div class="tdb-menu-item-text">Food Reporter</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><div class="tdb-menu-item-text">I consigli del Libraio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><div class="tdb-menu-item-text">Una voce poco fa</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125570"><a href="https://ilreporter.it/articoli/lungarno/"><div class="tdb-menu-item-text">Lungarno</div></a></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_76_369  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_76_369{
                    vertical-align: baseline;
                }.tdi_76_369 .wpb_wrapper,
				.tdi_76_369 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76_369 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_76_369 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_77_973 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_77_973" style=" z-index: 999;">
<style>
/* custom css */
.tdi_77_973 .tdb-menu > li .tdb-menu-sep,
                .tdi_77_973 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_77_973 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_77_973 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_77_973 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_77_973 .tdb-menu > li > a,
                .tdi_77_973 .td-subcat-more,
                .tdi_77_973 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_77_973 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_77_973 .tdb-menu .tdb-normal-menu ul,
                .tdi_77_973 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_77_973 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_77_973 .tdb-menu > li > a:after,
				.tdi_77_973 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_77_973 class="td_block_inner td-fix-index"><ul id="menu-speciali-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147304"><a href="https://ilreporter.it/argomenti/dpcm-decreto-covid/"><div class="tdb-menu-item-text">DPCM</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148196"><a href="https://ilreporter.it/argomenti/bonus/"><div class="tdb-menu-item-text">Bonus</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134617"><a href="https://ilreporter.it/argomenti/coronavirus-toscana/"><div class="tdb-menu-item-text">Covid Toscana</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148197"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="148200" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-133071" class="post-133071 tdb_templates type-tdb_templates status-publish post">
<div id="tdi_80_380" class="tdc-zone"><div class="tdc_zone tdi_81_a33  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_81_a33{
                    min-height: 0;
                }
</style><div id="tdi_82_a59" class="tdc-row"><div class="vc_row tdi_83_3aa  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_83_3aa{
                    min-height: 0;
                }.tdi_83_3aa,
				.tdi_83_3aa .tdc-columns{
				    display: block;
				}.tdi_83_3aa .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_83_3aa.tdc-row-content-vert-center,
                    .tdi_83_3aa.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_83_3aa.tdc-row-content-vert-bottom,
                    .tdi_83_3aa.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_83_3aa.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_83_3aa.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_83_3aa{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column tdi_85_3a9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_85_3a9{
                    vertical-align: baseline;
                }.tdi_85_3a9 .wpb_wrapper,
				.tdi_85_3a9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_85_3a9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_85_3a9 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_85_3a9{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_86_959 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_86_959{
margin-top:20px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_86_959.td-a-rec{
					text-align: center;
				}.tdi_86_959 .td-element-style{
					z-index: -1;
				}
</style>
<div id='div-gpt-ad-728x90' align='center'></div>
<div id='div-gpt-ad-1x3'></div></div></div></div></div></div><div id="tdi_87_59f" class="tdc-row"><div class="vc_row tdi_88_d89  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_88_d89{
                    min-height: 0;
                }.tdi_88_d89,
				.tdi_88_d89 .tdc-columns{
				    display: block;
				}.tdi_88_d89 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_88_d89{
padding-top:22px !important;
}

.tdi_88_d89 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_90_80a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90_80a{
                    vertical-align: baseline;
                }.tdi_90_80a .wpb_wrapper,
				.tdi_90_80a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_90_80a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_90_80a .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_91_98d td-pb-border-top td_block_template_2 tdb-breadcrumbs " data-td-block-uid="tdi_91_98d">
<style>
/* custom css */
.tdi_91_98d .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_91_98d{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://ilreporter.it/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Sezioni" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/">Sezioni</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Fiorentina" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">La Fiorentina passa in Coppa...</span></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilreporter.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/",
                                "name": "Sezioni"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/fiorentina/",
                                "name": "Fiorentina"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "La Fiorentina passa in Coppa..."                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_92_d93 td-pb-border-top td_block_template_2 " data-td-block-uid="tdi_92_d93">
<style>
/* custom css */
.tdi_92_d93 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #000000 !important;
				}.tdi_92_d93 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_92_d93 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_92_d93{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="tdb-cat-bg"></span>Fiorentina</a></div></div><div class="td_block_wrap tdb_title tdi_93_b3a tdb-single-title td-pb-border-top td_block_template_2" data-td-block-uid="tdi_93_b3a">
<style>

/* inline tdc_css att */

.tdi_93_b3a{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_93_b3a .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_93_b3a .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_93_b3a{
					text-align: left;
				}.tdi_93_b3a .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_93_b3a .tdb-title-text{
					font-size:44px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_b3a .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_93_b3a .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">La Fiorentina passa in Coppa Italia contro il Padova, ma delude ancora</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_94_53a td-pb-border-top td_block_template_2" data-td-block-uid="tdi_94_53a">
<style>

/* inline tdc_css att */

.tdi_94_53a{
margin-top:10px !important;
margin-bottom:0px !important;
padding-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.td-theme-wrap .tdi_94_53a{
					text-align: left;
				}.tdi_94_53a p{
					font-size:20px !important;line-height:1.3 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_53a p{
					font-size:16px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_94_53a p{
					font-size:18px !important;line-height:1.4 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Il Padova mette paura ai viola. La Fiorentina vince ma mostra ancora tanti limiti</p></div></div></div></div></div></div><div id="tdi_95_9fa" class="tdc-row"><div class="vc_row tdi_96_5a9 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_96_5a9{
                    min-height: 0;
                }.tdi_96_5a9,
				.tdi_96_5a9 .tdc-columns{
				    display: block;
				}.tdi_96_5a9 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_96_5a9 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_96_5a9 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }
/* inline tdc_css att */

.tdi_96_5a9{
margin-top:20px !important;
}

.tdi_96_5a9 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_98_dda  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_98_dda{
                    vertical-align: baseline;
                }.tdi_98_dda .wpb_wrapper,
				.tdi_98_dda .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_98_dda .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_98_dda .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_99_d98 tdb-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_99_d98">
<style>

/* inline tdc_css att */

.tdi_99_d98{
margin-top:0px !important;
padding-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_d98{
margin-top:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_99_d98 .td-audio-player{
                    font-size: 12px;
                }.tdi_99_d98 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_99_d98:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="696" height="464" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2020/10/20_21Quarta-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2020/10/20_21Quarta-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2020/10/20_21Quarta-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2020/10/20_21Quarta-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2020/10/20_21Quarta-1068x712.jpg 1068w, https://ilreporter.it/wp-content/uploads/2020/10/20_21Quarta.jpg 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="20_21Quarta" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/10/20_21Quarta-696x464.jpg" /><noscript><img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb" 
                                        src="https://ilreporter.it/wp-content/uploads/2020/10/20_21Quarta-696x464.jpg" srcset="https://ilreporter.it/wp-content/uploads/2020/10/20_21Quarta-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2020/10/20_21Quarta-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2020/10/20_21Quarta-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2020/10/20_21Quarta-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2020/10/20_21Quarta-1068x712.jpg 1068w, https://ilreporter.it/wp-content/uploads/2020/10/20_21Quarta.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="20_21Quarta"
                                    /></noscript>
</div></div><div class="vc_row_inner tdi_101_3e9  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_101_3e9{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_101_3e9,
				.tdi_101_3e9 .tdc-inner-columns{
				    display: block;
				}.tdi_101_3e9 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_103_559  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_103_559{
                    vertical-align: baseline;
                }.tdi_103_559 .wpb_wrapper,
				.tdi_103_559 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103_559 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_104_d3d td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_104_d3d">
<style>

/* inline tdc_css att */

.tdi_104_d3d{
margin-top:10px !important;
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdi_104_d3d{
                    display: inline-block;
                }.tdi_104_d3d .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_104_d3d .tdb-author-by{
                    margin-right: 3px;
                }.tdi_104_d3d .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_104_d3d .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://ilreporter.it/author/simone-spadaro/">Simone Spadaro</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_105_ff3 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_105_ff3">
<style>

/* inline tdc_css att */

.tdi_105_ff3{
margin-top:10px !important;
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdi_105_ff3 .tdm-descr{
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_106_553 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_106_553">
<style>

/* inline tdc_css att */

.tdi_106_553{
margin-top:10px !important;
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdi_106_553{
                    display: inline-block;
                }.tdi_106_553 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-10-28T23:29:14+01:00">28 Ottobre 2020</time></div></div> </div></div></div></div><div class="td_block_wrap tdb_single_content tdi_107_0f3 td-pb-border-top td_block_template_2 td-post-content tagdiv-type" data-td-block-uid="tdi_107_0f3">
<style>
/* custom css */
.tdi_107_0f3 h2{
			        font-weight:700 !important;
		        }

/* phone */
@media (max-width: 767px){
.tdi_107_0f3,
                .tdi_107_0f3 > p,
                .tdi_107_0f3 .tdb-block-inner > p{
			        font-size:18px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title"></span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>La Fiorentina batte (2-1) il Padova grazie alle reti nel primo tempo di Venuti e Callejon. Nella ripresa meglio gli uomini di Mandorlini che, prima accorciano con Santini e poi vanno più volte vicini al pareggio. La gara<strong> è iniziata con 40 minuti di ritardo</strong> in quanto diversi giocatori del Padova erano in attesa dei tamponi per sapere se erano positivi al Covid 19. Mandorlini ha schierato 11 giocatori in campo e solo 2 in panchina. Rosa falcidiata dal Coronavirus. Iachini ha offerto l&#8217;opportunità a tanti giocatori che non riescono a mettersi in mostra in campionato di poter giocare effettuando un corposo turnover.</p>
<h2>Le azioni salienti</h2>
<p>Fiorentina in vantaggio al 10’ grazie a <strong>Saponara che effettua un cross che Venuti corregge a rete</strong>. Dopo tre minuti è ancora Saponara a servire un assist a Cutrone. Questa volta il portiere del Padova para. Al 32’ Callejon serve Duncan. Riesce il triangolo con <strong>lo spagnolo che segna il 2-0</strong>. E&#8217; la prima rete stagionale in maglia viola per l&#8217;ex giocatore del Napoli. Nel secondo tempo i veneti sono più propositivi e, al 54’, accorciano le distanze. Viene battuto un angolo, palla in area e <strong>Santini riesce a tirare battendo Terracciano</strong> per il 2-1.  Al 60’ gli uomini di Mandorlini pareggiano, ancora con Santini, ma in fuorigioco e l’arbitro Santoro annulla. Al 75’ ci prova Nicastro che <strong>colpisce il palo</strong>. E all’89’ è ancora Nicastro ad impensierire Terracciano che si rifugia in angolo. La Fiorentina vince ma mostra ancora tanti limiti. Nel quarto turno i viola giocheranno, in trasferta, contro l’Udinese.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span>
<div id='div-gpt-ad-native_btf' style='width:100%;' align='center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-native_btf'); });
</script>
</div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_110_da8 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_110_da8">
<style>
/* custom css */
.tdi_110_da8 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_110_da8 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_110_da8 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110_da8 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_110_da8 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://ilreporter.it/argomenti/calcio/">Calcio</a></li><li><a href="https://ilreporter.it/argomenti/in-evidenza/">in evidenza</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_112_d9a  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_112_d9a{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_113_94a td-pb-border-top td_block_template_2" data-td-block-uid="tdi_113_94a"><div class="tdb-share-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://ilreporter.it/sezioni/fiorentina/coppa-italia-fiorentina-padova/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilreporter.it/sezioni/fiorentina/coppa-italia-fiorentina-padova/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="tdi_113_94a" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filreporter.it%2Fsezioni%2Ffiorentina%2Fcoppa-italia-fiorentina-padova%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Fiorentina+passa+in+Coppa+Italia+contro+il+Padova%2C+ma+delude+ancora&url=https%3A%2F%2Filreporter.it%2Fsezioni%2Ffiorentina%2Fcoppa-italia-fiorentina-padova%2F&via=reporterfirenze">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ilreporter.it/sezioni/fiorentina/coppa-italia-fiorentina-padova/&title=La+Fiorentina+passa+in+Coppa+Italia+contro+il+Padova%2C+ma+delude+ancora">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=La+Fiorentina+passa+in+Coppa+Italia+contro+il+Padova%2C+ma+delude+ancora %0A%0A https://ilreporter.it/sezioni/fiorentina/coppa-italia-fiorentina-padova/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ilreporter.it/sezioni/fiorentina/coppa-italia-fiorentina-padova/&text=La+Fiorentina+passa+in+Coppa+Italia+contro+il+Padova%2C+ma+delude+ancora">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#2c135f594e46494f5811604d0c6a45435e49425845424d0c5c4d5f5f4d0c45420c6f435c5c4d0c65584d40454d0c4f4342585e430c45400c7c4d48435a4d000c414d0c4849405948490c4d424f435e4d0a4e434855114458585c5f16030345405e495c435e58495e024558035f495645434245034a45435e49425845424d034f435c5c4d0145584d40454d014a45435e49425845424d015c4d48435a4d03">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_113_94a">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_115_9a4  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_115_9a4{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_115_9a4{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_116_95f td-pb-border-top td_block_template_2" data-td-block-uid="tdi_116_95f">
<style>

/* inline tdc_css att */

.tdi_116_95f{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdi_116_95f .td-module-title a{
                    box-shadow: inset 0 0 0 0 #e40428;
                }.tdi_116_95f .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #e40428;
                }.tdi_116_95f .tdb-next-post a{
					font-weight:500 !important;
				}@media (min-width: 768px) {
                    .tdi_116_95f .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116_95f .td-module-title a{
                    box-shadow: inset 0 0 0 0 #e40428;
                }.tdi_116_95f .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #e40428;
                }@media (min-width: 768px) {
                    .tdi_116_95f .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116_95f .td-module-title a{
                    box-shadow: inset 0 0 0 0 #e40428;
                }.tdi_116_95f .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #e40428;
                }@media (min-width: 768px) {
                    .tdi_116_95f .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_116_95f .td-module-title a{
                    box-shadow: inset 0 0 0 0 #e40428;
                }.tdi_116_95f .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #e40428;
                }@media (min-width: 768px) {
                    .tdi_116_95f .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Notizia precedente</span><a href="https://ilreporter.it/sezioni/cronaca-e-politica/scuole-chiuse-toscana-coronavirus-ordinanza-didattica-distanza/">No alle scuole chiuse in Toscana: l’ordinanza sulla didattica a distanza</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Notizia successiva</span><a href="https://ilreporter.it/sezioni/cronaca-e-politica/decreto-ristoro-testo-pdf-gazzetta-ufficiale-codici-ateco/">Decreto ristoro: in Gazzetta Ufficiale testo in pdf e codici Ateco (allegato 1)</a></div></div></div></div></div><div class="vc_column tdi_118_995  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_118_995{
                    vertical-align: baseline;
                }.tdi_118_995 .wpb_wrapper,
				.tdi_118_995 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_118_995 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_118_995 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_119_493 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_119_493{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_119_493.td-a-rec{
					text-align: center;
				}.tdi_119_493 .td-element-style{
					z-index: -1;
				}.tdi_119_493.td-a-rec-img{
				    text-align: left;
				}.tdi_119_493.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_119_493.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id='div-gpt-ad-300x250' align='center'></div></div><div class="td_block_wrap tdb_single_related tdi_120_5f8 td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts" data-td-block-uid="tdi_120_5f8">
<style>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</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Ti potrebbe interessare</span></h4></div><div id=tdi_120_5f8 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/fiorentina/soffrendo-la-fiorentina-torna-al-successo-con-ludinese/" rel="bookmark" class="td-image-wrap " title="Soffrendo, la Fiorentina torna al successo contro l’Udinese"><span data-bg="https://ilreporter.it/wp-content/uploads/2020/10/fiorentina-udinese-20-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/soffrendo-la-fiorentina-torna-al-successo-con-ludinese/" rel="bookmark" title="Soffrendo, la Fiorentina torna al successo contro l’Udinese">Soffrendo, la Fiorentina torna al successo contro l’Udinese</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ilreporter.it/author/simone-spadaro/">Simone Spadaro</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-25T23:41:00+01:00">25 Ottobre 2020</time></span> </span>
</div>
<div class="td-excerpt">Castrovilli show: due gol e un assist</div>
<div class="td-read-more">
<a href="https://ilreporter.it/sezioni/fiorentina/soffrendo-la-fiorentina-torna-al-successo-con-ludinese/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/fiorentina/fiorentina-a-caccia-della-vittoria-al-franchi-arriva-ludinese/" rel="bookmark" class="td-image-wrap " title="Fiorentina a caccia della vittoria. Al Franchi arriva l&#8217;Udinese"><span data-bg="https://ilreporter.it/wp-content/uploads/2020/10/fiorentina-sampdoria-4-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/fiorentina-a-caccia-della-vittoria-al-franchi-arriva-ludinese/" rel="bookmark" title="Fiorentina a caccia della vittoria. Al Franchi arriva l&#8217;Udinese">Fiorentina a caccia della vittoria. Al Franchi arriva l&#8217;Udinese</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ilreporter.it/author/simone-spadaro/">Simone Spadaro</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-24T09:00:20+02:00">24 Ottobre 2020</time></span> </span>
</div>
<div class="td-excerpt">L'anteprima di Fiorentina - Udinese in programma al Franchi domenica 25 ottobre alle 18: le probabili formazioni</div>
<div class="td-read-more">
<a href="https://ilreporter.it/sezioni/fiorentina/fiorentina-a-caccia-della-vittoria-al-franchi-arriva-ludinese/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/fiorentina/la-fiorentina-non-va-oltre-il-pari-con-lo-spezia/" rel="bookmark" class="td-image-wrap " title="La Fiorentina non va oltre il pari con lo Spezia"><span data-bg="https://ilreporter.it/wp-content/uploads/2020/10/spezia-fiorentina-20-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/la-fiorentina-non-va-oltre-il-pari-con-lo-spezia/" rel="bookmark" title="La Fiorentina non va oltre il pari con lo Spezia">La Fiorentina non va oltre il pari con lo Spezia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ilreporter.it/author/simone-spadaro/">Simone Spadaro</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-18T19:03:25+02:00">18 Ottobre 2020</time></span> </span>
</div>
<div class="td-excerpt">Viola rimontati dopo il fulmineo doppio vantaggio</div>
<div class="td-read-more">
<a href="https://ilreporter.it/sezioni/fiorentina/la-fiorentina-non-va-oltre-il-pari-con-lo-spezia/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/fiorentina/fiorentina-spezia/" rel="bookmark" class="td-image-wrap " title="La Fiorentina riparte contro lo Spezia"><span data-bg="https://ilreporter.it/wp-content/uploads/2020/10/fiorentina-sampdoria-6-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/fiorentina-spezia/" rel="bookmark" title="La Fiorentina riparte contro lo Spezia">La Fiorentina riparte contro lo Spezia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ilreporter.it/author/simone-spadaro/">Simone Spadaro</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T14:36:58+02:00">16 Ottobre 2020</time></span> </span>
</div>
<div class="td-excerpt">Si giocherà al Dino Manuzzi di Cesena per l’indisponibilità dello stadio PiccoRientra capitan Pezzella, rebus in attacco</div>
<div class="td-read-more">
<a href="https://ilreporter.it/sezioni/fiorentina/fiorentina-spezia/">Continua a leggere</a>
</div>
</div>
</div>
</div>
</div></div><div class="vc_row_inner tdi_122_ada  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_122_ada{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_122_ada,
				.tdi_122_ada .tdc-inner-columns{
				    display: block;
				}.tdi_122_ada .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_124_6f9  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_124_6f9{
                    vertical-align: middle;
                }.tdi_124_6f9 .wpb_wrapper,
				.tdi_124_6f9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_124_6f9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_125_f5f td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_125_f5f">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_125_f5f class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T10:50:26+01:00">29 Ottobre 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/sospensione-pignoramento-prima-casa-blocco-immobiliare-decreto-ristori/" rel="bookmark" title="Sospensione del pignoramento immobiliare della prima casa">Sospensione del pignoramento immobiliare della prima casa</a></h3><div class="td-excerpt">Novità dal decreto ristori per le procedure esecutive immobiliari che riguardano le abitazioni principali</div><div class="td-read-more"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/sospensione-pignoramento-prima-casa-blocco-immobiliare-decreto-ristori/">Continua a leggere</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/" class="td-post-category">Lavoro &amp; Economia</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T10:45:08+01:00">29 Ottobre 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/lavoro-e-economia/contributi-fondo-perduto-decreto-ristori/" rel="bookmark" title="Come richiedere i contributi a fondo perduto del Decreto ristori">Come richiedere i contributi a fondo perduto del Decreto ristori</a></h3><div class="td-excerpt">Col Decreto ristori arrivano nuovi contributi a fondo perduto per le imprese colpite dalle chiusure: codici Ateco, coefficienti e requisiti</div><div class="td-read-more"><a href="https://ilreporter.it/sezioni/lavoro-e-economia/contributi-fondo-perduto-decreto-ristori/">Continua a leggere</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T09:25:40+01:00">29 Ottobre 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/decreto-ristoro-testo-pdf-gazzetta-ufficiale-codici-ateco/" rel="bookmark" title="Decreto ristoro: in Gazzetta Ufficiale testo in pdf e codici Ateco (allegato 1)">Decreto ristoro: in Gazzetta Ufficiale testo in pdf e codici Ateco (allegato 1)</a></h3><div class="td-excerpt">E' uscito in Gazzetta Ufficiale il testo definitivo del decreto legge ristoro di ottobre con i codici Ateco delle attività che riceveranno gli aiuti previsti dal governo</div><div class="td-read-more"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/decreto-ristoro-testo-pdf-gazzetta-ufficiale-codici-ateco/">Continua a leggere</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://ilreporter.it/author/simone-spadaro/">Simone Spadaro</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T23:29:14+01:00">28 Ottobre 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/coppa-italia-fiorentina-padova/" rel="bookmark" title="La Fiorentina passa in Coppa Italia contro il Padova, ma delude ancora">La Fiorentina passa in Coppa Italia contro il Padova, ma delude ancora</a></h3><div class="td-excerpt">Il Padova mette paura ai viola. La Fiorentina vince ma mostra ancora tanti limiti</div><div class="td-read-more"><a href="https://ilreporter.it/sezioni/fiorentina/coppa-italia-fiorentina-padova/">Continua a leggere</a></div> </div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_row_inner tdi_127_d3a  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_127_d3a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_127_d3a,
				.tdi_127_d3a .tdc-inner-columns{
				    display: block;
				}.tdi_127_d3a .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_127_d3a.tdc-row-content-vert-center,
                    .tdi_127_d3a.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_127_d3a.tdc-row-content-vert-bottom,
                    .tdi_127_d3a.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_127_d3a.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_127_d3a.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column_inner tdi_129_c38  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_129_c38{
                    vertical-align: middle;
                }.tdi_129_c38 .wpb_wrapper,
				.tdi_129_c38 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129_c38 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_130_65f td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_130_65f{
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_130_65f{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_130_65f.td-a-rec{
					text-align: center;
				}.tdi_130_65f .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_130_65f_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_130_65f_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center top !important;
}
</style></div><style> </style></div><div id='div-gpt-ad-300x250_btf' align='center'></div></div></div></div></div></div></div></div></div></div></div></div> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_131_3a3" class="tdc-zone"><div class="tdc_zone tdi_132_d35  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_132_d35{
                    min-height: 0;
                }
</style><div id="tdi_133_3aa" class="tdc-row stretch_row"><div class="vc_row tdi_134_878  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_134_878{
                    min-height: 0;
                }.tdi_134_878,
				.tdi_134_878 .tdc-columns{
				    display: block;
				}.tdi_134_878 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_134_878{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_134_878 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_134_878{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134_878{
padding-top:44px !important;
}
}

</style>
<div class="tdi_133_3aa_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_133_3aa_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_133_3aa_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_136_f53  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_136_f53{
                    vertical-align: baseline;
                }.tdi_136_f53 .wpb_wrapper,
				.tdi_136_f53 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_136_f53 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_136_f53 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_138_caf  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_138_caf{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_138_caf,
				.tdi_138_caf .tdc-inner-columns{
				    display: block;
				}.tdi_138_caf .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_138_caf{
margin-bottom:20px !important;
}

.tdi_138_caf .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_140_75f  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_140_75f{
                    vertical-align: middle;
                }.tdi_140_75f .wpb_wrapper,
				.tdi_140_75f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_140_75f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_141_583 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_141_583">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141_583{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_141_583{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_141_583 .tdb-logo-a,
                .tdi_141_583 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_141_583 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_141_583 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_141_583 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_141_583 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                }.tdi_141_583 .tdb-logo-text-title{
                    display: none;
                }.tdi_141_583 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_141_583 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2076%200'%3E%3C/svg%3E" alt="Notizie: cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città, grazie a una rete di collaboratori presente in tutti i quartieri di Firenze. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente." title="" width="76" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" src="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" alt="Notizie: cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città, grazie a una rete di collaboratori presente in tutti i quartieri di Firenze. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente."  title="" width="76" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cosa fare a Firenze</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_143_3a6  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_143_3a6{
                    vertical-align: baseline;
                }.tdi_143_3a6 .wpb_wrapper,
				.tdi_143_3a6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_143_3a6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_144_a8a tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_144_a8a">
<style>

/* inline tdc_css att */

.tdi_144_a8a{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_144_a8a{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_145_d86 .tdm-title{
					color: #ffffff;
				}.tdi_145_d86 .tdm-title{
					font-size:30px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_145_d86"><h2 class="tdm-title tdm-title-sm">ilreporter.it</h2></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_146_29a tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_146_29a">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_146_29a{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_146_29a .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_146_29a .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Notizie, cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente.</p></div></div></div></div></div><div class="vc_row_inner tdi_148_86b  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_148_86b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_148_86b,
				.tdi_148_86b .tdc-inner-columns{
				    display: block;
				}.tdi_148_86b .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_148_86b{
padding-bottom:30px !important;
}

.tdi_148_86b .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148_86b{
padding-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_148_86b{
margin-top:0px !important;
padding-top:0px !important;
}
}

</style><div class="vc_column_inner tdi_150_baa  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_150_baa{
                    vertical-align: baseline;
                }.tdi_150_baa .wpb_wrapper,
				.tdi_150_baa .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_150_baa .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_150_baa{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_150_baa{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_152_39f  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_152_39f{
                    vertical-align: baseline;
                }.tdi_152_39f .wpb_wrapper,
				.tdi_152_39f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_152_39f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_152_39f{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_152_39f{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_153_46d tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_153_46d">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_153_46d{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_154_5a9 .tdm-title{
					color: #ffffff;
				}.tdi_154_5a9 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_154_5a9"><h3 class="tdm-title tdm-title-sm">Direttore responsabile</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_155_efa tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_155_efa">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_155_efa{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_155_efa .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_155_efa .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Andrea Tani<br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_156_f9b tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_156_f9b">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_156_f9b{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_157_57f .tdm-title{
					color: #ffffff;
				}.tdi_157_57f .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_157_57f"><h3 class="tdm-title tdm-title-sm">Contatti Redazione</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_158_d93 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_158_d93">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_158_d93{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_158_d93 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_158_d93 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Telefono <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>
Email <a href="/contatti/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="0371666762796a6c6d66436a6f7166736c717766712d6a77">[email&#160;protected]</span></a><br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_159_9d8 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_159_9d8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_159_9d8{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_160_e33 .tdm-title{
					color: #ffffff;
				}.tdi_160_e33 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_160_e33"><h3 class="tdm-title tdm-title-sm">Editore</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_161_5a6 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_161_5a6">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_161_5a6{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_161_5a6 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_161_5a6 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr"><strong>Tabloid</strong> società cooperativa<br>
Firenze, Via Giovanni dalle Bande Nere, 24</p></div></div></div></div><div class="vc_column_inner tdi_163_883  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_163_883{
                    vertical-align: baseline;
                }.tdi_163_883 .wpb_wrapper,
				.tdi_163_883 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_163_883 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_163_883{
margin-top:0px !important;
padding-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_164_35d tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_164_35d">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_164_35d{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_165_a78 .tdm-title{
					color: #ffffff;
				}.tdi_165_a78 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_165_a78"><h3 class="tdm-title tdm-title-sm">Pubblicità</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_166_95e tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_166_95e">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_166_95e{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_166_95e .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_166_95e .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Telefono <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email
<a href="/pubblicita/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="ed8e828080889f8e848c8188ad998c8f818284898e82829dc38499">[email&#160;protected]</span></a><br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_167_8fd tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_167_8fd">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_167_8fd{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_168_262 .tdm-title{
					color: #ffffff;
				}.tdi_168_262 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_168_262"><h3 class="tdm-title tdm-title-sm">Seguici</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_169_9a4 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_169_9a4">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_169_9a4{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_170_989 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_170_989 .tdm-social-item i.td-icon-twitter,
				.tdi_170_989 .tdm-social-item i.td-icon-linkedin,
				.tdi_170_989 .tdm-social-item i.td-icon-pinterest,
				.tdi_170_989 .tdm-social-item i.td-icon-blogger,
				.tdi_170_989 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_170_989 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
					line-height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_170_989 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_170_989 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_170_989 .tdm-social-item{
					width: 35px;
					height: 35px;
					line-height: 35px;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_170_989"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://ilreporter.it/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilreporter.it/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/reporterfirenze" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/reporterfirenze" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/IlReporterFirenze/" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/IlReporterFirenze/" class="tdm-social-text">Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_171_f3a tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_171_f3a">
<style>

/* inline tdc_css att */

.tdi_171_f3a{
margin-top:10px !important;
padding-top:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_171_f3a{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_171_f3a .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_171_f3a .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr"><small>Il Reporter Iscrizione registro stampa del Tribunale di Firenze N° 5579 del 17/05/2007</small></p></div></div></div></div></div></div></div></div></div><div id="tdi_172_f00" class="tdc-row stretch_row"><div class="vc_row tdi_173_090  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_173_090{
                    min-height: 0;
                }.tdi_173_090,
				.tdi_173_090 .tdc-columns{
				    display: block;
				}.tdi_173_090 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_173_090{
position:relative;
}

.tdi_173_090 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_173_090{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_172_f00_rand_style td-element-style"><style>
.tdi_172_f00_rand_style{
background-color:#e40428 !important;
}
 </style></div><div class="vc_column tdi_175_388  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_175_388{
                    vertical-align: baseline;
                }.tdi_175_388 .wpb_wrapper,
				.tdi_175_388 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_175_388 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_175_388 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_176_78d tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_176_78d">
<style>

/* inline tdc_css att */

.tdi_176_78d{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_176_78d{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_176_78d .tdm-descr{
                    color: #ffffff;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">© Il Reporter | Tabloid <small>società cooperativa</small> | Riproduzione riservata | <small>Iscr. ROC N. 32478 | P.Iva 05554070481</small></p></div></div></div><div class="vc_column tdi_178_937  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_178_937{
                    vertical-align: baseline;
                }.tdi_178_937 .wpb_wrapper,
				.tdi_178_937 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_178_937 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_178_937 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_178_937{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_178_937{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_179_7c8 td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_179_7c8">
<style>

/* inline tdc_css att */

.tdi_179_7c8{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_179_7c8 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_179_7c8{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_179_7c8{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_179_7c8{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_179_7c8 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_179_7c8 .menu{
					display: flex;
				}.tdi_179_7c8 .sub-menu{
					display: none;
				}.tdi_179_7c8 ul{
					margin: 0px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_179_7c8 ul li{
					margin-right: 16px;
				}.tdi_179_7c8 ul li:last-child{
					margin-right: 0;
				}.tdi_179_7c8 a{
					color: #ffffff;
				}.tdi_179_7c8 a:hover{
					color: #ffffff;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_179_7c8 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-128644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128644"><a href="https://ilreporter.it/contatti/">Contatti</a></li>
<li id="menu-item-128645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128645"><a href="https://ilreporter.it/punti-di-distribuzione/">Punti di distribuzione</a></li>
<li id="menu-item-135304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-135304"><a href="https://ilreporter.it/centro-privacy/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.tagdiv-type blockquote {
    padding: 20px 20px 20px 20px;
    border-style: solid;
    border-top: 7px solid #e40428;
    border-bottom: 1px solid #000000;
    border-left: 1px solid #000000;
    border-right: 1px solid #000000;
    font-style: normal;
    text-align: left;
    text-transform: lowercase;
}

.tagdiv-type blockquote p {
    font-weight: 700;
    font-size: 24px;
    line-height: 30px;
    margin: 0;
    text-transform: none;
}
.qc-cmp2-persistent-link{
        cursor: pointer;
    position: fixed;
    background-color: #e40428!important;
    padding: 5px 15px;
    color: rgb(255, 255, 255);
    display: flex;
    align-items: center;
    max-height: 30px;
    z-index: 2147483640;
    bottom: 0px;
    right: 3%!important;
    border-top-left-radius: 3px;
    border-top-right-radius: 3px;
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/sdks/OneSignalSDK-34f7f7b410003186ec70e655cf01a839.js' async='async' id='remote_sdk-js'></script>

<noscript data-cfasync="false"><iframe loading="lazy" src="about:blank"
height="0" width="0" style="display:none;visibility:hidden" data-cfasync="false" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.googletagmanager.com/ns.html?id=GTM-MR3KJ44"></iframe><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR3KJ44"
height="0" width="0" style="display:none;visibility:hidden" data-cfasync="false"></iframe></noscript></noscript>

<div id='div-gpt-ad-OOP-0' data-cfasync="false"></div>

<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ilreporter.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://ilreporter.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-c4866c19c9e98f56a25533c3fad36728.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C900&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-0fbcde72ae97319fd68f7aee311e3f2f.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-cfa338265073f006c1d20fcc2381b6c9.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style-aeec07ef51805375c410c370fedf6846.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-7211b10b99a5fbb31a5510a443adc346.css' type='text/css' media='all, print' /></noscript></body>
</html>
