<!doctype html ><html lang="it-IT"><head><meta charset="UTF-8" /><title>Il ritorno di Ulisse in patria al Teatro della Pergola | Il Reporter</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C900&amp;display=swap" /><link rel="pingback" href="https://ilreporter.it/xmlrpc.php" /><link rel="manifest" href="/superpwa-manifest.json"><link rel="prefetch" href="/superpwa-manifest.json"><meta name="theme-color" content="#e40428"><link rel="apple-touch-icon" sizes="192x192" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-192X192-pwa.png"><link rel="apple-touch-icon" sizes="512x512" href="https://ilreporter.it/wp-content/uploads/2019/11/ilreporter-512X512.png"><meta name="apple-mobile-web-app-title" content="Il Reporter"><meta name="application-name" content="Il Reporter"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="yes"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-favicon-2019.png"><link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/2019/10/ilreporter-76X76.png" /><link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/2019/10/ilreporter-120X120.png" /><link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/2019/10/ilreporter-152X152.png" /><link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/2019/10/ilreporter-114X114.png" /><link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/2019/10/ilreporter-144X144.png" /><meta name="description" content="Il teatro del maggio Musicale Fiorentino si sposta alla Pergola per mettere in scena le vicissitudini di Ulisse" /><link rel="canonical" href="https://ilreporter.it/sezioni/rubriche/maggio-musicale-fiorentino/maggio-musicale-fiorentino-il-ritorno-di-ulisse-in-patria-teatro-della-pergola-firenze/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Il ritorno di Ulisse in patria al Teatro della Pergola" /><meta property="og:description" content="Il teatro del maggio Musicale Fiorentino si sposta alla Pergola per mettere in scena le vicissitudini di Ulisse" /><meta property="og:url" content="https://ilreporter.it/sezioni/rubriche/maggio-musicale-fiorentino/maggio-musicale-fiorentino-il-ritorno-di-ulisse-in-patria-teatro-della-pergola-firenze/" /><meta property="og:site_name" content="Il Reporter" /><meta property="article:publisher" content="https://www.facebook.com/ilreporterfirenze/" /><meta property="article:published_time" content="2021-07-02T10:13:52+00:00" /><meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-5-1-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1707" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@reporterfirenze" /><meta name="twitter:site" content="@reporterfirenze" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Valentina Tortolini" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="4 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Il Reporter &raquo; Feed" href="https://ilreporter.it/feed/" /><link rel='stylesheet' id='wp-block-library-css' href='https://ilreporter.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-frontend-css' href='https://ilreporter.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://ilreporter.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://ilreporter.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ilreporter.it/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://ilreporter.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://ilreporter.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-demo-style-css' href='https://ilreporter.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style.css' type='text/css' media='all' /> <script type='text/javascript' src='https://ilreporter.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://ilreporter.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script> <link rel="https://api.w.org/" href="https://ilreporter.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilreporter.it/wp-json/wp/v2/posts/159205" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilreporter.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilreporter.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://ilreporter.it/?p=159205' /><link rel="alternate" type="application/json+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Frubriche%2Fmaggio-musicale-fiorentino%2Fmaggio-musicale-fiorentino-il-ritorno-di-ulisse-in-patria-teatro-della-pergola-firenze%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Frubriche%2Fmaggio-musicale-fiorentino%2Fmaggio-musicale-fiorentino-il-ritorno-di-ulisse-in-patria-teatro-della-pergola-firenze%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"33c1e659e0","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"33c1e659e0","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"33c1e659e0","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":133077};</script> <meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ilreporter.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '45a6dfec-bb68-4411-8590-98cce4221fc5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://ilreporter.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.68a78e72-ca6b-43d3-aa15-83c87cfb9ced";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ci piacerebbe inviarti notifiche per le nostre news. Potrai cancellarti in ogni momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Iscriviti";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Grazie";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca iscriviti";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://ilreporter.it/sezioni/rubriche/maggio-musicale-fiorentino/maggio-musicale-fiorentino-il-ritorno-di-ulisse-in-patria-teatro-della-pergola-firenze/?amp"> <script>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</script> <style>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</style> <script data-cfasync="false data-ad-client=" ca-pub-8757375954374424" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MR3KJ44');</script> <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2596157200395834');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=2596157200395834&ev=PageView&noscript=1"
/></noscript> <script data-cfasync="false" type="text/javascript">window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '6117-4981-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();</script> <script data-cfasync="false">window.googletag = window.googletag || {cmd: []};</script> <meta name="amp-ad-enable-refresh" content=""> <script async src="https://powerad.ai/script.js"></script> <link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-32x32.png" sizes="32x32" /><link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-192x192.png" sizes="192x192" /><meta name="msapplication-TileImage" content="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-270x270.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #e40428;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e40428;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e40428;
                }
                .tdm-btn-style1 {
					background-color: #e40428;
				}
				.tdm-btn-style2:before {
				    border-color: #e40428;
				}
				.tdm-btn-style2 {
				    color: #e40428;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e40428;
                    -moz-box-shadow: 0 2px 16px #e40428;
                    box-shadow: 0 2px 16px #e40428;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e40428;
                    -moz-box-shadow: 0 4px 26px #e40428;
                    box-shadow: 0 4px 26px #e40428;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-159205 single-format-standard maggio-musicale-fiorentino-il-ritorno-di-ulisse-in-patria-teatro-della-pergola-firenze global-block-template-2 tdb_template_133077 white-menu tdb-template  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/ilreporterfirenze" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/ilreporterfi/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#24564140455e4d4b4a41644d485641544b565041560a4d50" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://ilreporter.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/reporterfirenze" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/user/IlReporterFirenze/" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-149488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-149488"><a href="#">Sezioni<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-149489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149489"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/">Cosa fare a Firenze</a></li><li id="menu-item-149490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149490"><a href="https://ilreporter.it/articoli/firenze-gratis/">Firenze gratis</a></li><li id="menu-item-149491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149491"><a href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a></li><li id="menu-item-115854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115854"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li><li id="menu-item-149493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149493"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/">Weekend Firenze</a></li><li id="menu-item-149494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149494"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a></li><li id="menu-item-149497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149497"><a href="https://ilreporter.it/articoli/il-reporter/">Il Reporter</a></li><li id="menu-item-149498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149498"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &amp; Cultura</a></li><li id="menu-item-149499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149499"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/">Firenze Rocks</a></li><li id="menu-item-149500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149500"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/">Lavoro &amp; Economia</a></li><li id="menu-item-149501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-149501"><a href="https://ilreporter.it/articoli/sezioni/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-149502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149502"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/">C&#8217;era una volta Firenze</a></li><li id="menu-item-149503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149503"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/">Firenze dei Bambini</a></li><li id="menu-item-149504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149504"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/">Food Reporter</a></li><li id="menu-item-149505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149505"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/">I consigli del Libraio</a></li><li id="menu-item-149506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149506"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/">Una voce poco fa</a></li></ul></li><li id="menu-item-149507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149507"><a href="https://ilreporter.it/articoli/sezioni/sport/">Sport</a></li><li id="menu-item-149508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149508"><a href="https://ilreporter.it/articoli/lungarno/">Lungarno</a></li></ul></li><li id="menu-item-147299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147299"><a href="https://ilreporter.it/argomenti/dpcm-decreto-covid/">DPCM</a></li><li id="menu-item-148195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148195"><a href="https://ilreporter.it/argomenti/bonus/">Bonus</a></li><li id="menu-item-134618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134618"><a href="https://ilreporter.it/argomenti/coronavirus-toscana/">Coronavirus Toscana</a></li><li id="menu-item-149492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149492"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://ilreporter.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}</style><div class="tdi_1_rand_style td-element-style"><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}</style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
margin-top:10px !important;
margin-bottom:10px !important;
position:relative;
}
}</style><div class="tdi_3_rand_style td-element-style"><style>/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}</style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_7"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}</style><style>/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #e40428;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #e40428;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #e40428;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #e40428;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_10"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-2px !important;
margin-left:10% !important;
border-style:none !important;
width:76% !important;
justify-content:center !important;
text-align:center !important;
border-color:#888888 !important;
position:relative;
}
}</style><style>/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }.tdi_10 .tdb-logo-icon{
                    display: none;
                }
}</style><div class="tdi_10_rand_style td-element-style"><div class="td-element-style-before"><style>/* phone */
@media (max-width: 767px)
{
.tdi_10_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" src="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cosa fare a Firenze</span></span></a></div></div></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_13"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-13px !important;
display:inline-block !important;
position:relative;
}
}</style><style>/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #e40428;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #e40428;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    width: 44px;
					height: 44px;
					line-height:  44px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 44px;
					height: 44px;
					display: flex;
                    justify-content: center;
                }
}</style><div class="tdi_13_rand_style td-element-style"><style>/* phone */
@media (max-width: 767px)
{
.tdi_13_rand_style{
background-color:#ffffff !important;
}
}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
position:relative;
}
}</style><div class="tdi_16_rand_style td-element-style"><style>/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:#ffffff !important;
}
}</style></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_20"><style>/* inline tdc_css att */

.tdi_20{
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-13px !important;
position:relative;
}
}</style><style>/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #e40428;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #e40428;
                }</style><div class="tdi_20_rand_style td-element-style"><style>.tdi_20_rand_style{
background-color:#ffffff !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_20_rand_style{
background-color:#ffffff !important;
}
}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_25 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_25"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
margin-right:-19px !important;
margin-bottom:0px !important;
display:inline-block !important;
}
}</style><style>/* custom css */
.tdi_25{
                    float: right;
                    clear: none;
                }.tdi_25 .tdb-block-inner{
                    text-align: right;
                }.tdi_25 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_25 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_25 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_25 .tdb-header-search-button-mob{
                    color: #e40428;
                }.tdi_25 .tdb-header-search-button-mob svg,
                .tdi_25 .tdb-header-search-button-mob svg *{
                    fill: #e40428;
                }

/* phone */
@media (max-width: 767px){
.tdi_25 .tdb-header-search-button-mob i{
                    width: 44px;
					height: 44px;
					line-height:  44px;
                }.tdi_25 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 44px;
					height: 44px;
					display: flex;
                    justify-content: center;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_26" class="tdc-zone"><div class="tdc_zone tdi_27  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_27{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }</style><div id="tdi_28" class="tdc-row"><div class="vc_row tdi_29  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>/* custom css */
.tdi_29,
                .tdi_29 .tdc-columns{
                    min-height: 0;
                }.tdi_29,
				.tdi_29 .tdc-columns{
				    display: block;
				}.tdi_29 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_29.tdc-row-content-vert-center,
                    .tdi_29.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29.tdc-row-content-vert-bottom,
                    .tdi_29.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29{
position:relative;
}

.tdi_29 .td_block_wrap{ text-align:left }</style><div class="tdi_28_rand_style td-element-style"><style>.tdi_28_rand_style{
background-color:#e40428 !important;
}</style></div><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_32 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_32"><style>/* inline tdc_css att */

.tdi_32{
position:relative;
}</style><style>/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_32 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:12px !important;line-height:2 !important;text-transform:capitalize !important;
                }</style><div class="tdi_32_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_32_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">venerdì, 2 Luglio 2021</div></div></div></div></div><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 > .wpb_wrapper,
				.tdi_34 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_34 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_35 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_35" style=" z-index: 999;"><style>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</style><style>.tdi_35 .tdb-menu > li > a:after,
				.tdi_35 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 100px;
				}</style><style></style><div id=tdi_35 class="td_block_inner td-fix-index"><ul id="menu-menu-top" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-112304" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112304"><a href="https://ilreporter.it/articoli/il-reporter/"><div class="tdb-menu-item-text">Sfoglia il Reporter</div></a></li><li id="menu-item-128641" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128641"><a href="https://ilreporter.it/pubblicita-su-il-reporter/"><div class="tdb-menu-item-text">Pubblicità</div></a></li><li id="menu-item-128642" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128642"><a href="https://ilreporter.it/newsletter/"><div class="tdb-menu-item-text">Newsletter</div></a></li></ul></div></div></div></div><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 > .wpb_wrapper,
				.tdi_39 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_39 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_40 tdm-content-horiz-right td-pb-border-top td_block_template_2" data-td-block-uid="tdi_40"><style>/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }</style><style>.tdi_41 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_41 .tdm-social-item i.td-icon-twitter,
				.tdi_41 .tdm-social-item i.td-icon-linkedin,
				.tdi_41 .tdm-social-item i.td-icon-pinterest,
				.tdi_41 .tdm-social-item i.td-icon-blogger,
				.tdi_41 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_41 .tdm-social-item{
					width: 24px;
					height: 24px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_41 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_41 .tdm-social-item i,
				.tds-team-member2 .tdi_41.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_41 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}</style><div class="tdm-social-wrapper tds-social1 tdi_41"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze/" rel="nofollow" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze/" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://ilreporter.it/feed/" rel="nofollow" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilreporter.it/feed/" rel="nofollow" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ReporterFirenze" rel="nofollow" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ReporterFirenze" rel="nofollow" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_42" class="tdc-row"><div class="vc_row tdi_43  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_43,
                .tdi_43 .tdc-columns{
                    min-height: 0;
                }.tdi_43,
				.tdi_43 .tdc-columns{
				    display: block;
				}.tdi_43 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_43{
position:relative;
}

.tdi_43 .td_block_wrap{ text-align:left }</style><div class="tdi_42_rand_style td-element-style"><style>.tdi_42_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_45 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 > .wpb_wrapper,
				.tdi_47 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_48 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_48"><style>/* inline tdc_css att */

.tdi_48{
margin-top:2% !important;
margin-bottom:2% !important;
}</style><style>/* custom css */
.tdi_48 .tdb-logo-a,
                .tdi_48 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_48 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_48 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_48 .tdb-logo-img{
                    max-width: 350px;
                }.tdi_48 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_48 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_48 .tdb-logo-text-title{
                    display: none;
                }.tdi_48 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_48 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" src="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" alt="Il Reporter" title="Il Reporter: notizie, eventi, cosa fare a Firenze" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cultura, cosa fare a Firenze</span></span></a></div></div></div></div><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 > .wpb_wrapper,
				.tdi_50 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_50 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_51" class="tdc-row"><div class="vc_row tdi_52  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_52,
                .tdi_52 .tdc-columns{
                    min-height: 0;
                }.tdi_52,
				.tdi_52 .tdc-columns{
				    display: block;
				}.tdi_52 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_52{
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

.tdi_52 .td_block_wrap{ text-align:left }</style><div class="tdi_51_rand_style td-element-style"><style>.tdi_51_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_55 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_55" style=" z-index: 999;"><style>/* custom css */
.tdi_55{
                    max-width: 100%;
                
                    display: inline-block;
                }.tdi_55 .tdb-menu > li .tdb-menu-sep,
                .tdi_55 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_55 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_55 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_55 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_55 .tdb-menu > li > a,
                .tdi_55 .td-subcat-more,
                .tdi_55 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_55 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_55 .tdb-menu .tdb-normal-menu ul,
                .tdi_55 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_55 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-color: #000000;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}</style><style>.tdi_55 .tdb-menu > li > a:after,
				.tdi_55 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					bottom: 0px;
				}</style><style>.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_55 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_55 .td-pulldown-filter-list li:hover a{
					color: #e40428;
				}.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #e40428;
				}</style><div id=tdi_55 class="td_block_inner td-fix-index"><ul id="menu-main" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-125403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/"><div class="tdb-menu-item-text">Sezioni</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-125567" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125567"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/"><div class="tdb-menu-item-text">Cosa fare a Firenze</div></a></li><li id="menu-item-125568" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125568"><a href="https://ilreporter.it/articoli/firenze-gratis/"><div class="tdb-menu-item-text">Firenze gratis</div></a></li><li id="menu-item-125573" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li><li id="menu-item-125575" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li><li id="menu-item-125574" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125574"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Weekend Firenze</div></a></li><li id="menu-item-125572" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><div class="tdb-menu-item-text">Cronaca &#038; Politica</div></a></li><li id="menu-item-125569" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125569"><a href="https://ilreporter.it/articoli/il-reporter/"><div class="tdb-menu-item-text">Il Reporter</div></a></li><li id="menu-item-125571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><div class="tdb-menu-item-text">Arte &#038; Cultura</div></a></li><li id="menu-item-125576" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125576"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><div class="tdb-menu-item-text">Firenze Rocks</div></a></li><li id="menu-item-125577" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><div class="tdb-menu-item-text">Lavoro &#038; Economia</div></a></li><li id="menu-item-125585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li id="menu-item-125578" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><div class="tdb-menu-item-text">C&#8217;era una volta Firenze</div></a></li><li id="menu-item-125579" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/"><div class="tdb-menu-item-text">Firenze dei Bambini</div></a></li><li id="menu-item-125580" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><div class="tdb-menu-item-text">Food Reporter</div></a></li><li id="menu-item-125581" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><div class="tdb-menu-item-text">I consigli del Libraio</div></a></li><li id="menu-item-125582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><div class="tdb-menu-item-text">Una voce poco fa</div></a></li></ul></li><li id="menu-item-125583" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><div class="tdb-menu-item-text">Sport</div></a></li><li id="menu-item-125570" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125570"><a href="https://ilreporter.it/articoli/lungarno/"><div class="tdb-menu-item-text">Lungarno</div></a></li></ul></li></ul></div></div></div></div><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_60 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_60" style=" z-index: 999;"><style>/* inline tdc_css att */

.tdi_60{
margin-top:0px !important;
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
}</style><style>/* custom css */
.tdi_60 .td_block_inner{
                    text-align: center;
                }.tdi_60 .tdb-menu > li .tdb-menu-sep,
                .tdi_60 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_60 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_60 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_60 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_60 .tdb-menu > li > a,
                .tdi_60 .td-subcat-more,
                .tdi_60 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_60 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_60 .tdb-menu .tdb-normal-menu ul,
                .tdi_60 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_60 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}</style><style>.tdi_60 .tdb-menu > li > a:after,
				.tdi_60 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					height: 3px;
				
					bottom: 0px;
				}</style><style></style><div id=tdi_60 class="td_block_inner td-fix-index"><ul id="menu-speciali" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-147304" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147304"><a href="https://ilreporter.it/argomenti/dpcm-decreto-covid/"><div class="tdb-menu-item-text">DPCM</div></a></li><li id="menu-item-148196" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148196"><a href="https://ilreporter.it/argomenti/bonus/"><div class="tdb-menu-item-text">Bonus</div></a></li><li id="menu-item-134617" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134617"><a href="https://ilreporter.it/argomenti/coronavirus-toscana/"><div class="tdb-menu-item-text">Covid Toscana</div></a></li><li id="menu-item-148197" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148197"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li></ul></div></div></div></div><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_65 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_65"><style>/* inline tdc_css att */

.tdi_65{
margin-top:3% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65{
position:relative;
}
}</style><style>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</style><div class="tdi_65_rand_style td-element-style"><style>/* phone */
@media (max-width: 767px)
{
.tdi_65_rand_style{
background-color:#ffffff !important;
}
}</style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ilreporter.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">CERCA</span><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_66" class="tdc-zone"><div class="tdc_zone tdi_67  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>/* custom css */
.tdi_67{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }</style><div id="tdi_68" class="tdc-row"><div class="vc_row tdi_69  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_69,
                .tdi_69 .tdc-columns{
                    min-height: 0;
                }.tdi_69,
				.tdi_69 .tdc-columns{
				    display: block;
				}.tdi_69 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_69{
position:relative;
}

.tdi_69 .td_block_wrap{ text-align:left }</style><div class="tdi_68_rand_style td-element-style"><style>.tdi_68_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_71  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_71{
                    vertical-align: baseline;
                }.tdi_71 > .wpb_wrapper,
				.tdi_71 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_71 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_72 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_72" style=" z-index: 999;"><style>/* custom css */
.tdi_72 .tdb-menu > li .tdb-menu-sep,
                .tdi_72 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_72 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_72 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_72 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_72 .tdb-menu > li > a,
                .tdi_72 .td-subcat-more,
                .tdi_72 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_72 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_72 .tdb-menu .tdb-normal-menu ul,
                .tdi_72 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_72 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}</style><style>.tdi_72 .tdb-menu > li.current-menu-item > a,
				.tdi_72 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_72 .tdb-menu > li.current-category-ancestor > a,
				.tdi_72 .tdb-menu > li:hover > a,
				.tdi_72 .tdb-menu > li.tdb-hover > a,
				.tdi_72 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #e40428;
				}.tdi_72 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_72 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #e40428;
				}.tdi_72 .tdb-menu > li > a:after,
				.tdi_72 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					bottom: 0px;
				}</style><style>.tdi_72 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_72 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_72 .td-pulldown-filter-list li:hover a{
					color: #e40428;
				}.tdi_72 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #e40428;
				}</style><div id=tdi_72 class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/"><div class="tdb-menu-item-text">Sezioni</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125567"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/"><div class="tdb-menu-item-text">Cosa fare a Firenze</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125568"><a href="https://ilreporter.it/articoli/firenze-gratis/"><div class="tdb-menu-item-text">Firenze gratis</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125574"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Weekend Firenze</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><div class="tdb-menu-item-text">Cronaca &#038; Politica</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125569"><a href="https://ilreporter.it/articoli/il-reporter/"><div class="tdb-menu-item-text">Il Reporter</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><div class="tdb-menu-item-text">Arte &#038; Cultura</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125576"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><div class="tdb-menu-item-text">Firenze Rocks</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><div class="tdb-menu-item-text">Lavoro &#038; Economia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><div class="tdb-menu-item-text">C&#8217;era una volta Firenze</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/"><div class="tdb-menu-item-text">Firenze dei Bambini</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><div class="tdb-menu-item-text">Food Reporter</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><div class="tdb-menu-item-text">I consigli del Libraio</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><div class="tdb-menu-item-text">Una voce poco fa</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><div class="tdb-menu-item-text">Sport</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125570"><a href="https://ilreporter.it/articoli/lungarno/"><div class="tdb-menu-item-text">Lungarno</div></a></li></ul></li></ul></div></div></div></div><div class="vc_column tdi_76  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 > .wpb_wrapper,
				.tdi_76 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_76 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_77 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_77" style=" z-index: 999;"><style>/* custom css */
.tdi_77 .tdb-menu > li .tdb-menu-sep,
                .tdi_77 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_77 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_77 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_77 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_77 .tdb-menu > li > a,
                .tdi_77 .td-subcat-more,
                .tdi_77 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_77 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_77 .tdb-menu .tdb-normal-menu ul,
                .tdi_77 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_77 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}</style><style>.tdi_77 .tdb-menu > li > a:after,
				.tdi_77 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					bottom: 0px;
				}</style><style></style><div id=tdi_77 class="td_block_inner td-fix-index"><ul id="menu-speciali-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147304"><a href="https://ilreporter.it/argomenti/dpcm-decreto-covid/"><div class="tdb-menu-item-text">DPCM</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148196"><a href="https://ilreporter.it/argomenti/bonus/"><div class="tdb-menu-item-text">Bonus</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134617"><a href="https://ilreporter.it/argomenti/coronavirus-toscana/"><div class="tdb-menu-item-text">Covid Toscana</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148197"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li></ul></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="159205" data-autoload-type="" data-autoload-count="5"><style>.tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }</style><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-133077" class="post-133077 tdb_templates type-tdb_templates status-publish post"><div id="tdi_80" class="tdc-zone"><div class="tdc_zone tdi_81  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_81{
                    min-height: 0;
                }</style><div id="tdi_82" class="tdc-row"><div class="vc_row tdi_83  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_83,
                .tdi_83 .tdc-columns{
                    min-height: 0;
                }.tdi_83,
				.tdi_83 .tdc-columns{
				    display: block;
				}.tdi_83 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_85  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 > .wpb_wrapper,
				.tdi_85 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_85 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_85 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_86 td_block_template_2 "><style>/* inline tdc_css att */

.tdi_86{
margin-top:20px !important;
margin-bottom:20px !important;
padding-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}</style><style>/* custom css */
.tdi_86.td-a-rec{
					text-align: center;
				}.tdi_86 .td-element-style{
					z-index: -1;
				}</style><script type="text/javascript">var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8757375954374424");
		            adEl.setAttribute("data-ad-slot", "9857671970");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8757375954374424");
		            adEl.setAttribute("data-ad-slot", "9857671970");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8757375954374424");
		            adEl.setAttribute("data-ad-slot", "9857671970");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8757375954374424");
		            adEl.setAttribute("data-ad-slot", "9857671970");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script> <noscript id="td-ad-placeholder"></noscript></div></div></div></div></div><div id="tdi_87" class="tdc-row"><div class="vc_row tdi_88  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_88,
                .tdi_88 .tdc-columns{
                    min-height: 0;
                }.tdi_88{
					position: relative;
				}.tdi_88 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_88 .tdc-row-divider-top .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_88 .tdc-row-divider-top{
				    top: px;
				}.tdi_88,
				.tdi_88 .tdc-columns{
				    display: block;
				}.tdi_88 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_88{
padding-top:22px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_88 .td_block_wrap{ text-align:left }</style><div class="tdi_87_rand_style td-element-style"><style>.tdi_87_rand_style{
background-color:#ede2c9 !important;
}</style></div><div class="tdc-row-divider"><div class="tdc-divider17 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none"> <path d="M0,513V373l15.793,15.882L30.633,373l15.458,15.881L60.931,373,76.39,388.882,91.23,373l15.458,15.881L121.528,373l15.458,15.881L151.826,373l15.459,15.881L182.125,373l15.458,15.881L212.423,373l15.459,15.881L242.721,373l15.459,15.881L273.02,373l15.458,15.881L303.318,373l15.459,15.881L333.616,373l15.459,15.881L363.915,373l15.458,15.881L394.213,373l15.459,15.881L424.512,373l15.458,15.881L454.81,373l15.458,15.881L485.108,373l15.459,15.881L515.407,373l15.458,15.881L545.705,373l15.459,15.881L576,373l15.459,15.881L606.3,373l15.458,15.881L636.6,373l15.459,15.881L666.9,373l15.459,15.881L697.2,373l15.458,15.881L727.5,373l15.459,15.881L757.794,373l15.458,15.881L788.092,373l15.458,15.881L818.39,373l15.459,15.881L848.689,373l15.458,15.881L878.987,373l15.458,15.881L909.285,373l15.459,15.881L939.584,373l15.458,15.881L969.882,373l15.458,15.881L1000.18,373l15.46,15.881L1030.48,373l15.46,15.881L1060.78,373l15.46,15.881L1091.08,373l15.45,15.881L1121.37,373l15.46,15.881L1151.67,373l15.46,15.881L1181.97,373l15.46,15.881L1212.27,373l15.46,15.881L1242.57,373l15.46,15.881L1272.87,373l15.45,15.881L1303.16,373l15.46,15.881L1333.46,373l15.46,15.881L1363.76,373l15.46,15.881L1394.06,373l15.46,15.881L1424.36,373l15.46,15.881L1454.66,373l15.45,15.881L1484.95,373l15.46,15.881L1515.25,373l15.46,15.881L1545.55,373l15.46,15.881L1575.85,373l15.46,15.881L1606.15,373l15.46,15.881L1636.45,373l15.45,15.881L1666.74,373l15.46,15.881L1697.04,373l15.46,15.881L1727.34,373l15.46,15.881L1757.64,373l15.46,15.881L1787.94,373l15.46,15.881L1818.24,373l15.45,15.881L1848.53,373l15.46,15.881L1878.83,373l15.46,15.881L1909.13,373l15.46,15.881L1939.43,373l15.46,15.881L1969.73,373l15.46,15.881L2000,373V513H0Z" /> </svg></div></div><div class="vc_column tdi_90  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 > .wpb_wrapper,
				.tdi_90 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_90 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_90 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_90 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_91 td-pb-border-top td_block_template_2 tdb-breadcrumbs " data-td-block-uid="tdi_91"><style>/* inline tdc_css att */

.tdi_91{
margin-bottom:25px !important;
}</style><style>/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_91 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_91,
				.tdi_91 a{
					color: #000000;
				}.tdi_91 .tdb-bread-sep-svg svg,
				.tdi_91 .tdb-bread-sep-svg svg *{
				    fill: #000000;
				}.td-theme-wrap .tdi_91{
					text-align: center;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://ilreporter.it/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Vedi tutti gli articoli in Rubriche" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/rubriche/">Rubriche</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Vedi tutti gli articoli in Una voce poco fa" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/">Una voce poco fa</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Il ritorno di Ulisse in patria al Teatro della Pergola</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilreporter.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/rubriche/",
                                "name": "Rubriche"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/",
                                "name": "Una voce poco fa"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Il ritorno di Ulisse in patria al Teatro della Pergola"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_single_categories tdi_92 td-pb-border-top td_block_template_2 " data-td-block-uid="tdi_92"><style>/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_92 .tdb-entry-category{
					padding: 6px;
				
					color: #ede2c9 !important;
				
					font-size:16px !important;font-style:italic !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_92 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #000000 !important;
				}.tdi_92 .tdb-cat-bg:before{
					background-color: #000000;
				}.tdi_92 .tdb-entry-category:hover{
					color: #ede2c9 !important;
				}.tdi_92 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_92 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_92{
					text-align: center;
				}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><span class="tdb-cat-bg"></span>Una voce poco fa</a></div></div><div class="td_block_wrap tdb_title tdi_93 tdb-single-title td-pb-border-top td_block_template_2" data-td-block-uid="tdi_93"><style>/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_93 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_93 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_93{
					text-align: center;
				}.tdi_93 .tdb-first-letter{
					left: 0;
					right: 0;
				}.tdi_93 .tdb-title-text{
					font-size:42px !important;line-height:48px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93 .tdb-title-text{
					font-size:32px !important;line-height:36px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_93 .tdb-title-text{
					font-size:32px !important;line-height:36px !important;font-weight:600 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Il ritorno di Ulisse in patria al Teatro della Pergola</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_94 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_94"><style>/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.tdi_94 p{
					color: #000000;
				}.td-theme-wrap .tdi_94{
					text-align: center;
				}.tdi_94 p,
				.tdi_94 h1,
				.tdi_94 h2,
				.tdi_94 h3,
				.tdi_94 h4{
					font-size:18px !important;line-height:1.3 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94 p,
				.tdi_94 h1,
				.tdi_94 h2,
				.tdi_94 h3,
				.tdi_94 h4{
					font-size:16px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_94 p,
				.tdi_94 h1,
				.tdi_94 h2,
				.tdi_94 h3,
				.tdi_94 h4{
					font-size:16px !important;line-height:1.3 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><p>Il teatro del maggio Musicale Fiorentino si sposta alla Pergola per mettere in scena gli ultimi canti del poema omerico e le vicissitudini di Ulisse</p></div></div><div class="td_block_wrap tdb_single_author tdi_95 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_95"><style>/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_95{
                    display: inline-block;
                }.tdi_95 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_95 .tdb-author-by{
                    margin-right: 3px;
                }.tdi_95 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_95 .tdb-author-name{
					color: #000;
				}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://ilreporter.it/author/valentina-tortolini/" title="Valentina Tortolini"><noscript><img alt='' src='https://secure.gravatar.com/avatar/405ffb482b879598de35e114e531a23c?s=96&#038;d=wp_user_avatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/405ffb482b879598de35e114e531a23c?s=192&#038;d=wp_user_avatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/405ffb482b879598de35e114e531a23c?s=96&#038;d=wp_user_avatar&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/405ffb482b879598de35e114e531a23c?s=192&#038;d=wp_user_avatar&#038;r=g 2x' class='lazyload avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://ilreporter.it/author/valentina-tortolini/">Valentina Tortolini</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_96 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_96"><style>/* inline tdc_css att */

.tdi_96{
padding-right:5px !important;
padding-left:3px !important;
}</style><style>/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_96 .tdm-descr{
					line-height:30px !important;
				}</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_97 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_97"><style>/* inline tdc_css att */

.tdi_97{
margin-right:22px !important;
}</style><style>/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_97{
                    display: inline-block;
                }.tdi_97 svg{
                    width: 14px;
                }.tdi_97 .tdb-date-icon{
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-07-02T12:13:52+02:00">2 Luglio 2021</time></div></div><div class="td_block_wrap tdb_single_post_share tdi_98 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_98"><style>/* inline tdc_css att */

.tdi_98{
margin-bottom:40px !important;
}</style><style>/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_98 .td-post-sharing,
				.tdi_98 .tdb-share-classic{
					text-align: center;
				}.tdi_98 .td-social-expand-tabs-icon,
				.tdi_98 .td-icon-share{
					color: #000000;
				}.tdi_98 .td-social-share-text .td-social-but-text{
					color: #000000;
				}.tdi_98 .td-social-handler .td-social-but-text:before{
					background-color: #000000;
				}.tdi_98 .td-social-share-text,
				.tdi_98 .td-social-handler{
					background-color: #ede2c9;
				}.tdi_98 .td-social-share-text:after{
					border-color: transparent transparent transparent #ede2c9;
				}.tdi_98 .td-social-handler{
					border-color: #000000;
				}.tdi_98 .td-social-share-text:before{
					border-color: transparent transparent transparent #000000;
				}.tdi_98 .td-social-network .td-social-but-icon i{
					color: #ede2c9;
				}.tdi_98 .td-social-network .td-social-but-text{
					color: #ede2c9;
				}.tdi_98 .td-social-network .td-social-but-text:before{
					background-color: #ede2c9;
				}.tdi_98 .td-ps-bg .td-social-network div,
				.tdi_98 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_98 .td-ps-dark-bg .td-social-network div{
					background-color: #000000;
				}.tdi_98 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #000000;
				}.tdi_98 .td-ps-border-colored .td-social-but-text{
				    border-color: #000000;
				}</style><div id="tdi_98" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filreporter.it%2Fsezioni%2Frubriche%2Fmaggio-musicale-fiorentino%2Fmaggio-musicale-fiorentino-il-ritorno-di-ulisse-in-patria-teatro-della-pergola-firenze%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+ritorno+di+Ulisse+in+patria+al+Teatro+della+Pergola&url=https%3A%2F%2Filreporter.it%2Fsezioni%2Frubriche%2Fmaggio-musicale-fiorentino%2Fmaggio-musicale-fiorentino-il-ritorno-di-ulisse-in-patria-teatro-della-pergola-firenze%2F&via=reporterfirenze" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ilreporter.it/sezioni/rubriche/maggio-musicale-fiorentino/maggio-musicale-fiorentino-il-ritorno-di-ulisse-in-patria-teatro-della-pergola-firenze/&title=Il+ritorno+di+Ulisse+in+patria+al+Teatro+della+Pergola" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Il+ritorno+di+Ulisse+in+patria+al+Teatro+della+Pergola %0A%0A https://ilreporter.it/sezioni/rubriche/maggio-musicale-fiorentino/maggio-musicale-fiorentino-il-ritorno-di-ulisse-in-patria-teatro-della-pergola-firenze/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ilreporter.it/sezioni/rubriche/maggio-musicale-fiorentino/maggio-musicale-fiorentino-il-ritorno-di-ulisse-in-patria-teatro-della-pergola-firenze/&text=Il+ritorno+di+Ulisse+in+patria+al+Teatro+della+Pergola" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#fdc28e889f97989e89c0b491dd8f9489928f9392dd9994dda891948e8e98dd9493dd8d9c898f949cdd9c91dda9989c898f92dd999891919cddad988f9a92919cdb9f929984c09589898d8ec7d2d294918f988d928f89988fd39489d28e988794929394d28f889f8f949e9598d2909c9a9a9492d090888e949e9c9198d09b94928f989389949392d2909c9a9a9492d090888e949e9c9198d09b94928f989389949392d09491d08f9489928f9392d09994d08891948e8e98d09493d08d9c898f949cd089989c898f92d0999891919cd08d988f9a92919cd09b948f98938798d2" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_98" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div id="tdi_99" class="tdc-row"><div class="vc_row tdi_100  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_100,
                .tdi_100 .tdc-columns{
                    min-height: 0;
                }.tdi_100,
				.tdi_100 .tdc-columns{
				    display: block;
				}.tdi_100 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_100{
position:relative;
}

.tdi_100 .td_block_wrap{ text-align:left }</style><div class="tdi_99_rand_style td-element-style"><style>.tdi_99_rand_style{
background-color:#ede2c9 !important;
}</style></div><div class="vc_column tdi_102  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_102{
                    vertical-align: baseline;
                }.tdi_102 > .wpb_wrapper,
				.tdi_102 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_102 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_102 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_102 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_102{
position:relative;
}</style><div class="tdi_101_rand_style td-element-style"><style>.tdi_101_rand_style{
background-color:#ede2c9 !important;
}</style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_103 tdb-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_103"><style>/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_103 .td-audio-player{
                    font-size: 12px;
                }.tdi_103 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_103:hover .tdb-block-inner:before{
                    opacity: 0;
                }</style><div class="tdb-block-inner td-fix-index"><figure> <noscript><img 
 width="2560" 
 height="1707" 
 class="entry-thumb" 
 src="https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-5-1-scaled.jpg" srcset="https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-5-1-scaled.jpg 2560w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-5-1-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-5-1-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-5-1-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-5-1-1536x1024.jpg 1536w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-5-1-2048x1365.jpg 2048w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-5-1-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-5-1-1068x712.jpg 1068w" sizes="(max-width: 2560px) 100vw, 2560px" 
 alt="Il ritorno di Ulisse in patria" 
 title="Il ritorno di Ulisse in patria © Michele Monasta-Maggio Musicale Fiorentino (5) (1)"
 /></noscript><img width="2560" height="1707" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202560%201707%22%3E%3C/svg%3E' data-src="https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-5-1-scaled.jpg" data-srcset="https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-5-1-scaled.jpg 2560w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-5-1-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-5-1-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-5-1-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-5-1-1536x1024.jpg 1536w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-5-1-2048x1365.jpg 2048w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-5-1-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-5-1-1068x712.jpg 1068w" data-sizes="(max-width: 2560px) 100vw, 2560px" alt="Il ritorno di Ulisse in patria" title="Il ritorno di Ulisse in patria © Michele Monasta-Maggio Musicale Fiorentino (5) (1)" /><figcaption class="tdb-caption-text">Foto: Michele Monasta</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_104 td-pb-border-top td_block_template_2 td-post-content tagdiv-type" data-td-block-uid="tdi_104"><style>/* inline tdc_css att */

.tdi_104{
margin-top:0px !important;
position:relative;
}</style><style>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</style><div class="tdi_104_rand_style td-element-style"><style>.tdi_104_rand_style{
background-color:#ede2c9 !important;
}</style></div><div class="tdb-block-inner td-fix-index"><p>Assistere al <strong>Il ritorno di Ulisse in patria</strong> è un’esperienza più vicina ad una lezione di storia che all’ascolto di un’opera. Ma non ad una noiosa lezione di storia, tutt’altro. Siamo infatti in un periodo storico di grandi cambiamenti: pensiamo ad esempio che quest’opera, <strong>composta nel 1640 da Claudio Monteverdi</strong> alla veneranda età di 72 anni, fu una delle prime composizioni destinate ai teatri pubblici. Fino a qualche anno prima gli spettacoli erano ad uso e consumo esclusivo delle corti poi <strong>a Venezia, nel 1637, nasce il primo teatro pubblico</strong> e con esso la possibilità di vedere uno spettacolo pagando un biglietto: da quel momento le rappresentazioni non saranno più eventi unici ed irripetibili ma diventeranno replicabili, insomma nasce il teatro così come lo intendiamo noi.</p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div id='div-gpt-ad-native' style='width:100%;' align='center'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-native'); });</script> </div></div><p>L’opera poi, insieme all’Orfeo e all’Incoronazione di Poppea, è <strong>un inno al rinnovamento musicale</strong>. Anche se non si può parlare ancora di opera barocca, la trilogia operistica di Monteverdi segna proprio il passaggio dall’opera rinascimentale a quella barocca e getta le basi di quel rinnovamento musicale e teatrale che porterà alla nascita dell’opera lirica modernamente intesa.</p><p><strong>Il libretto di Giacomo Badoaro</strong> segue accuratamente gli ultimi canti del poema omerico e dunque racconta <strong>le vicissitudini di Ulisse</strong> dal momento in cui viene lasciato addormentato sulle spiagge di Itaca dai Feaci a quando, sconfitti i Proci, si riunisce all’amata e pazientissima moglie Penelope, che l’ha aspettato per un ventennio.</p><p><figure id="attachment_159213" aria-describedby="caption-attachment-159213" style="width: 686px" class="wp-caption aligncenter"><noscript><img class=" wp-image-159213" src="https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-10-3-300x200.jpg" alt="Il ritorno di Ulisse in patria - Maggio Musicale Fiorentino " width="686" height="457" srcset="https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-10-3-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-10-3-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-10-3-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-10-3-1536x1024.jpg 1536w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-10-3-2048x1365.jpg 2048w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-10-3-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-10-3-1068x712.jpg 1068w" sizes="(max-width: 686px) 100vw, 686px" /></noscript><img class="lazyload  wp-image-159213" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20686%20457%22%3E%3C/svg%3E' data-src="https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-10-3-300x200.jpg" alt="Il ritorno di Ulisse in patria - Maggio Musicale Fiorentino " width="686" height="457" data-srcset="https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-10-3-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-10-3-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-10-3-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-10-3-1536x1024.jpg 1536w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-10-3-2048x1365.jpg 2048w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-10-3-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-10-3-1068x712.jpg 1068w" data-sizes="(max-width: 686px) 100vw, 686px" /><figcaption id="caption-attachment-159213" class="wp-caption-text">foto: Michele Monasta</figcaption></figure></p><h2>La messa in scena fiorentina</h2><div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div id='div-gpt-ad-native_3p' style='width:100%;' align='center'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-native_3p'); });</script> </div></div><p>La messa in scena si svolge su <strong>tre piani gerarchici</strong>: <strong>il fato</strong> rappresentato dalle sue tre forze: Amore, Tempo e Fortuna, <strong>gli Dei</strong> in parte artefici, in parte spettatori delle vicende terrene e <strong>i personaggi umani</strong>. La regia (Robert Carsen) le scene (Radu Boruzescu) e i costumi (Luis Carvalho) visti nella rappresentazione fiorentina rendono benissimo l’idea di questa gerarchia.<br /> <strong>Amore, Tempo e Fortuna</strong> appaiono nel prologo sul proscenio vestiti in abiti dalla foggia romana insieme alla Fragilità Umana che, nello stesso momento, dichiara la sua impotenza di fronte al Fato dai palchi del teatro. Quando si apre il sipario la scena è il prolungamento del teatro stesso con una fedele ricostruzione dei palchi della Pergola in cui prendono posto gli Dei. Questi, vestiti in sontuosi abiti porpora di stile rinascimentale, assistono e, in alcuni casi, intervengo alla vicende umane che prendono vita sul palcoscenico dove i mortali sono invece vestiti in abiti contemporanei.</p><p>Alla direzione troviamo<strong> il maestro Dantone</strong>, specialista del genere, che si affida alla sua Accademia Bizantina, invece cha all’orchestra del Maggio per la parte strumentale. Scelta più che ovvia visto che si sta parlando di un’opera del ‘600 per la cui esecuzione è necessario l’utilizzo di strumenti dell’epoca come <strong>il liuto, la tiorba o il violone a sei corde</strong> che poco o niente hanno a che fare con gli strumenti di un’orchestra moderna. Il risultato è decisamente buono e forse il maggior pregio di questa esecuzione è quello di aver saputo rendere con grande naturalezza il “recitar cantando” tipico del capolavoro di Monteverdi.</p><p><figure id="attachment_159214" aria-describedby="caption-attachment-159214" style="width: 730px" class="wp-caption aligncenter"><noscript><img class=" wp-image-159214" src="https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-7-1-300x200.jpg" alt="Il ritorno di Ulisse in patria © Michele Monasta-Maggio Musicale Fiorentino (7) (1)" width="730" height="486" srcset="https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-7-1-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-7-1-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-7-1-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-7-1-1536x1024.jpg 1536w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-7-1-2048x1365.jpg 2048w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-7-1-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-7-1-1068x712.jpg 1068w" sizes="(max-width: 730px) 100vw, 730px" /></noscript><img class="lazyload  wp-image-159214" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20730%20486%22%3E%3C/svg%3E' data-src="https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-7-1-300x200.jpg" alt="Il ritorno di Ulisse in patria © Michele Monasta-Maggio Musicale Fiorentino (7) (1)" width="730" height="486" data-srcset="https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-7-1-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-7-1-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-7-1-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-7-1-1536x1024.jpg 1536w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-7-1-2048x1365.jpg 2048w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-7-1-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2021/07/Il-ritorno-di-Ulisse-in-patria-©-Michele-Monasta-Maggio-Musicale-Fiorentino-7-1-1068x712.jpg 1068w" data-sizes="(max-width: 730px) 100vw, 730px" /><figcaption id="caption-attachment-159214" class="wp-caption-text">foto: Michele Monasta</figcaption></figure></p><div class="td-a-ad id_inline_ad2 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div id='div-gpt-ad-native_6p' style='width:100%;' align='center'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-native_3p'); });</script> </div></div><p>Lo sforzo della produzione necessario per mettere in scena Il ritorno di Ulisse in patria è evidente nella numerosità del cast: <strong>19 cantanti in tutto</strong> impegnati in una prova davvero difficile. Li citiamo tutti: Charles Workman (Ulisse), Anicio Zorzi Giustiniani (Telemaco), Delphine Galou (Penelope), John Daszak (Iro), Francesco Milanese (Il Tempo), Marina De Liso (Giunone), Eleonora Bellocci (La Fortuna), Gianluca Margheri (Giove), Guido Loconsolo (Nettuno), Arianna Vendittelli (Minerva), Konstantin Derri (Amore), Andrea Patucelli (Antinoo), Pierre-Antoine Chaumien (Anfinomo), James Hall (Pisandro), Miriam Albano (Melanto), Hugo Hymas (Eurimaco), Mark Milhofer (Eumete), Ericlea (Natascha Petrinsky).</p><p>Non potendo parlare diffusamente della prova di tutti gli artisti è d’obbligo però menzionare almeno <strong>il soprano Arianna Vendittelli</strong>, che affronta con grande bravura l’impegnativo ruolo di Minerva caratterizzato da veri e propri virtuosismi vocali: una novità per l’epoca, ma che di lì in avanti diventeranno parte integrante della lirica.</p><h2>Le reazioni del pubblico</h2><p>Il pubblico presente in sala ho sicuramente apprezzato questa rappresentazione dell’opera di Monteverdi, tributando <strong>calorosi applausi</strong> specialmente al direttore, all’orchestra e alla Vendittelli.</p><p><strong>Tutte le repliche de Il ritorno di Ulisse in patria sono sold out</strong> o con pochissima disponibilità residua di biglietti, segno di apprezzamento e di curiosità da parte del pubblico fiorentino per un’opera che non è facile vedere dal vivo (a Firenze è stata rappresentata in tutto soltanto altre tre volte) ma anche conseguenza, causa distanziamento covid, di un numero limitato di posti utilizzabili.</p><p>Si replica comunque <strong>Sabato 3 Luglio</strong> e <strong>Giovedì 8 Luglio</strong> sempre alle 19.00.</p><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><div id='div-gpt-ad-native_btf' style='width:100%;' align='center'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-native_btf'); });</script> </div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_107 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_107"><style>/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_107 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #ede2c9;
                
                    background-color: #222;
                }.tdi_107 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #000000;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_107 a{
                    border: 1px solid #000000;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_107 a{
                    border: 1px solid #000000;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_107 a{
                    border: 1px solid #000000;
                }
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://ilreporter.it/argomenti/in-evidenza/">in evidenza</a></li><li><a href="https://ilreporter.it/argomenti/teatro/">Teatro</a></li></ul></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_108 tdb-content-vert-top td-pb-border-top td_block_template_2" data-td-block-uid="tdi_108"><style>/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_108{
                    padding: 21px;
                
                    border: 1px solid #000000;
                }.tdi_108 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_108 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_108 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_108 .tdb-social-item i.td-icon-twitter,
				.tdi_108 .tdb-social-item i.td-icon-linkedin,
				.tdi_108 .tdb-social-item i.td-icon-pinterest,
				.tdi_108 .tdb-social-item i.td-icon-blogger,
				.tdi_108 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_108 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_108 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_108{
                    border: 1px solid #000000;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_108{
                    border: 1px solid #000000;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_108{
                    border: 1px solid #000000;
                }
}</style><div class="tdb-block-inner td-fix-index"><a href="https://ilreporter.it/author/valentina-tortolini/" class="tdb-author-photo" title="Valentina Tortolini"><noscript><img alt='' src='https://secure.gravatar.com/avatar/405ffb482b879598de35e114e531a23c?s=117&#038;d=wp_user_avatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/405ffb482b879598de35e114e531a23c?s=234&#038;d=wp_user_avatar&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20117%20117%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/405ffb482b879598de35e114e531a23c?s=117&#038;d=wp_user_avatar&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/405ffb482b879598de35e114e531a23c?s=234&#038;d=wp_user_avatar&#038;r=g 2x' class='lazyload avatar avatar-117 photo' height='117' width='117' /></a><div class="tdb-author-info"><a href="https://ilreporter.it/author/valentina-tortolini/" class="tdb-author-name">Valentina Tortolini</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div><div class="vc_column tdi_110  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 > .wpb_wrapper,
				.tdi_110 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_110 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_110 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_110 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_110{
position:relative;
}</style><div class="tdi_109_rand_style td-element-style"><style>.tdi_109_rand_style{
background-color:#ede2c9 !important;
}</style></div><div class="wpb_wrapper"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_111 td_block_template_2 "><style>/* inline tdc_css att */

.tdi_111{
justify-content:center !important;
text-align:center !important;
position:relative;
}</style><style>/* custom css */
.tdi_111.td-a-rec{
					text-align: center;
				}.tdi_111 .td-element-style{
					z-index: -1;
				}.tdi_111.td-a-rec-img{
				    text-align: left;
				}.tdi_111.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_111.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class="tdi_111_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_111_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center top !important;
}</style></div><style></style></div><script type="text/javascript">var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8757375954374424");
		            adEl.setAttribute("data-ad-slot", "3820707238");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8757375954374424");
		            adEl.setAttribute("data-ad-slot", "3820707238");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8757375954374424");
		            adEl.setAttribute("data-ad-slot", "3820707238");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8757375954374424");
		            adEl.setAttribute("data-ad-slot", "3820707238");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script> <noscript id="td-ad-placeholder"></noscript></div><div class="td_block_wrap tdb_single_related tdi_115 td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts" data-td-block-uid="tdi_115"><style>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</style><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Ti potrebbe interessare</span></h4></div><div id=tdi_115 class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/rubriche/maggio-musicale-fiorentino/maggio-musicale-adriana-lecouvreur-programma-cartellone-83-edizione/" rel="bookmark" class="td-image-wrap " title="Il Maggio Musicale riparte: in scena Adriana Lecouvreur"><span class="lazyload entry-thumb td-thumb-css " data-bg="https://ilreporter.it/wp-content/uploads/2021/04/Adriana-Lecouvreur-©-Michele-Monasta-Teatro-del-Maggio-14-696x464.jpg" style="background-image: url('https://ilreporter.it/wp-content/uploads/2021/04/Adriana-Lecouvreur-©-Michele-Monasta-Teatro-del-Maggio-14-696x464.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/rubriche/maggio-musicale-fiorentino/maggio-musicale-adriana-lecouvreur-programma-cartellone-83-edizione/" rel="bookmark" title="Il Maggio Musicale riparte: in scena Adriana Lecouvreur">Il Maggio Musicale riparte: in scena Adriana Lecouvreur</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/rubriche/maggio-musicale-fiorentino/teatro-del-maggio-ultimo-barbiere-di-siviglia/" rel="bookmark" class="td-image-wrap " title="Teatro del Maggio: l&#8217;ultimo Barbiere di Siviglia (prima dello stop)"><span class="lazyload entry-thumb td-thumb-css " data-bg="https://ilreporter.it/wp-content/uploads/2020/10/Il-barbiere-di-Siviglia-©-Michele-Monasta-696x464.jpg" style="background-image: url('https://ilreporter.it/wp-content/uploads/2020/10/Il-barbiere-di-Siviglia-©-Michele-Monasta-696x464.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/rubriche/maggio-musicale-fiorentino/teatro-del-maggio-ultimo-barbiere-di-siviglia/" rel="bookmark" title="Teatro del Maggio: l&#8217;ultimo Barbiere di Siviglia (prima dello stop)">Teatro del Maggio: l&#8217;ultimo Barbiere di Siviglia (prima dello stop)</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/rubriche/maggio-musicale-fiorentino/nabucco-opera-firenze-teatro-maggio-musicale-fiorentino-placido-domingo/" rel="bookmark" class="td-image-wrap " title="Plácido Domingo torna sul palcoscenico del Maggio Musicale Fiorentino: va in scena Nabucco"><span class="lazyload entry-thumb td-thumb-css " data-bg="https://ilreporter.it/wp-content/uploads/2020/10/Nabucco_Generale-©-Michele-Monasta-12-696x522.jpg" style="background-image: url('https://ilreporter.it/wp-content/uploads/2020/10/Nabucco_Generale-©-Michele-Monasta-12-696x522.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/rubriche/maggio-musicale-fiorentino/nabucco-opera-firenze-teatro-maggio-musicale-fiorentino-placido-domingo/" rel="bookmark" title="Plácido Domingo torna sul palcoscenico del Maggio Musicale Fiorentino: va in scena Nabucco">Plácido Domingo torna sul palcoscenico del Maggio Musicale Fiorentino: va in scena Nabucco</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_115" data-td_block_id="tdi_115"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_115" data-td_block_id="tdi_115"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_116 td_block_template_2 "><style>/* inline tdc_css att */

.tdi_116{
position:relative;
}</style><style>/* custom css */
.tdi_116.td-a-rec{
					text-align: center;
				}.tdi_116 .td-element-style{
					z-index: -1;
				}.tdi_116.td-a-rec-img{
				    text-align: left;
				}.tdi_116.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_116.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class="tdi_116_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_116_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center top !important;
}</style></div><style></style></div><script type="text/javascript">var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8757375954374424");
		            adEl.setAttribute("data-ad-slot", "3467701051");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8757375954374424");
		            adEl.setAttribute("data-ad-slot", "3467701051");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8757375954374424");
		            adEl.setAttribute("data-ad-slot", "3467701051");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8757375954374424");
		            adEl.setAttribute("data-ad-slot", "3467701051");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script> <noscript id="td-ad-placeholder"></noscript></div></div></div></div></div></div></div></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_117" class="tdc-zone"><div class="tdc_zone tdi_118  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_118{
                    min-height: 0;
                }</style><div id="tdi_119" class="tdc-row stretch_row"><div class="vc_row tdi_120  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_120,
                .tdi_120 .tdc-columns{
                    min-height: 0;
                }.tdi_120,
				.tdi_120 .tdc-columns{
				    display: block;
				}.tdi_120 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_120{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_120 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_120{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120{
padding-top:44px !important;
}
}</style><div class="tdi_119_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_119_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_119_rand_style{
background-color:#111111 !important;
}</style></div><div class="vc_column tdi_122  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_122{
                    vertical-align: baseline;
                }.tdi_122 > .wpb_wrapper,
				.tdi_122 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_122 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_122 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_122 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_124  vc_row vc_inner wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_124{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_124,
				.tdi_124 .tdc-inner-columns{
				    display: block;
				}.tdi_124 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_124{
margin-bottom:20px !important;
}

.tdi_124 .td_block_wrap{ text-align:left }</style><div class="vc_column_inner tdi_126  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.tdi_126{
                    vertical-align: middle;
                }.tdi_126 .vc_column-inner > .wpb_wrapper,
				.tdi_126 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_126 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_127 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_127"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_127{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_127 .tdb-logo-a,
                .tdi_127 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_127 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_127 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_127 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_127 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                }.tdi_127 .tdb-logo-text-title{
                    display: none;
                }.tdi_127 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_127 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" src="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" alt="Notizie: cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città, grazie a una rete di collaboratori presente in tutti i quartieri di Firenze. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente." title="" width="76" height="76" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cosa fare a Firenze</span></span></a></div></div></div></div></div><div class="vc_column_inner tdi_129  wpb_column vc_column_container tdc-inner-column td-pb-span9"><style scoped>/* custom css */
.tdi_129{
                    vertical-align: baseline;
                }.tdi_129 .vc_column-inner > .wpb_wrapper,
				.tdi_129 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_130 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_130"><style>/* inline tdc_css att */

.tdi_130{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_130{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_131 .tdm-title{
					color: #ffffff;
				}.tdi_131 .tdm-title{
					font-size:30px !important;line-height:1 !important;font-weight:700 !important;
				}</style><div class="tds-title tds-title1 td-fix-index tdi_131"><h3 class="tdm-title tdm-title-sm">ilreporter.it</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_132 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_132"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_132{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_132 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_132 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}</style><p class="tdm-descr">Notizie, cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente.</p></div></div></div></div></div><div class="vc_row_inner tdi_134  vc_row vc_inner wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_134{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_134,
				.tdi_134 .tdc-inner-columns{
				    display: block;
				}.tdi_134 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_134{
padding-bottom:30px !important;
}

.tdi_134 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134{
padding-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_134{
margin-top:0px !important;
padding-top:0px !important;
}
}</style><div class="vc_column_inner tdi_136  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_136{
                    vertical-align: baseline;
                }.tdi_136 .vc_column-inner > .wpb_wrapper,
				.tdi_136 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_136 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_136{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_136{
margin-bottom:50px !important;
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_138  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_138{
                    vertical-align: baseline;
                }.tdi_138 .vc_column-inner > .wpb_wrapper,
				.tdi_138 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_138 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_138{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_138{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_139 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_139"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_139{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_140 .tdm-title{
					color: #ffffff;
				}.tdi_140 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}</style><div class="tds-title tds-title1 td-fix-index tdi_140"><h3 class="tdm-title tdm-title-sm">Contatti Redazione</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_141 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_141"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_141{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_141 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_141 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}</style><p class="tdm-descr">Telefono <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br> Email <a href="/contatti/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="1361767772697a7c7d76537a7f6176637c616776613d7a67">[email&#160;protected]</span></a><br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_142 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_142"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_142{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_143 .tdm-title{
					color: #ffffff;
				}.tdi_143 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}</style><div class="tds-title tds-title1 td-fix-index tdi_143"><h3 class="tdm-title tdm-title-sm">Direttore</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_144 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_144"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_144{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_144 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_144 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}</style><p class="tdm-descr"><strong>Ludovica Valentina Zarrilli</strong> <br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_145 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_145"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_145{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_146 .tdm-title{
					color: #ffffff;
				}.tdi_146 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}</style><div class="tds-title tds-title1 td-fix-index tdi_146"><h3 class="tdm-title tdm-title-sm">Editore</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_147 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_147"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_147{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_147 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_147 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}</style><p class="tdm-descr"><strong>Tabloid</strong> società cooperativa<br> Firenze, Via Giovanni dalle Bande Nere, 24</p></div></div></div></div><div class="vc_column_inner tdi_149  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_149{
                    vertical-align: baseline;
                }.tdi_149 .vc_column-inner > .wpb_wrapper,
				.tdi_149 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_149 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_149{
margin-top:0px !important;
padding-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_150 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_150"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_150{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_151 .tdm-title{
					color: #ffffff;
				}.tdi_151 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}</style><div class="tds-title tds-title1 td-fix-index tdi_151"><h3 class="tdm-title tdm-title-sm">Pubblicità</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_152 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_152"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_152{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_152 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_152 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}</style><p class="tdm-descr">Telefono <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email <a href="/pubblicita/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="3a595557575f4859535b565f7a4e5b585655535e5955554a14534e">[email&#160;protected]</span></a><br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_153 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_153"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_153{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_154 .tdm-title{
					color: #ffffff;
				}.tdi_154 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}</style><div class="tds-title tds-title1 td-fix-index tdi_154"><h3 class="tdm-title tdm-title-sm">Seguici</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_155 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_155"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_155{
justify-content:center !important;
text-align:center !important;
}
}</style><style>.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_156 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_156 .tdm-social-item i.td-icon-twitter,
				.tdi_156 .tdm-social-item i.td-icon-linkedin,
				.tdi_156 .tdm-social-item i.td-icon-pinterest,
				.tdi_156 .tdm-social-item i.td-icon-blogger,
				.tdi_156 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_156 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
					line-height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_156 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_156 .tdm-social-item{
					background: #e2002b;
				}.tdi_156 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_156 .tdm-social-item{
					width: 35px;
					height: 35px;
					line-height: 35px;
				}
}</style><div class="tdm-social-wrapper tds-social3 tdi_156"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze" rel="nofollow" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://ilreporter.it/feed/" rel="nofollow" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilreporter.it/feed/" rel="nofollow" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/reporterfirenze" rel="nofollow" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/reporterfirenze" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/IlReporterFirenze/" rel="nofollow" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/IlReporterFirenze/" rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_157 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_157"><style>/* inline tdc_css att */

.tdi_157{
margin-top:10px !important;
padding-top:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_157{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_157 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_157 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}</style><p class="tdm-descr"><small>Il Reporter Iscrizione registro stampa del Tribunale di Firenze N° 5579 del 17/05/2007</small></p></div></div></div></div></div></div></div></div></div><div id="tdi_158" class="tdc-row stretch_row"><div class="vc_row tdi_159  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_159,
                .tdi_159 .tdc-columns{
                    min-height: 0;
                }.tdi_159,
				.tdi_159 .tdc-columns{
				    display: block;
				}.tdi_159 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_159{
position:relative;
}

.tdi_159 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_159{
padding-top:6px !important;
padding-bottom:6px !important;
}
}</style><div class="tdi_158_rand_style td-element-style"><style>.tdi_158_rand_style{
background-color:#e40428 !important;
}</style></div><div class="vc_column tdi_161  wpb_column vc_column_container tdc-column td-pb-span7"><style scoped>/* custom css */
.tdi_161{
                    vertical-align: baseline;
                }.tdi_161 > .wpb_wrapper,
				.tdi_161 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_161 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_161 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_161 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_162 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_162"><style>/* inline tdc_css att */

.tdi_162{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_162{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_162 .tdm-descr{
                    color: #ffffff;
                
					font-size:12px !important;line-height:21px !important;
				}</style><p class="tdm-descr">© Il Reporter | Tabloid <small>società cooperativa</small> | Riproduzione riservata | <small>Iscr. ROC N. 32478 | P.Iva 05554070481</small></p></div></div></div><div class="vc_column tdi_164  wpb_column vc_column_container tdc-column td-pb-span5"><style scoped>/* custom css */
.tdi_164{
                    vertical-align: baseline;
                }.tdi_164 > .wpb_wrapper,
				.tdi_164 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_164 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_164 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_164 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_164{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_164{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_165 td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_165"><style>/* inline tdc_css att */

.tdi_165{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_165 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_165{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_165{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_165{
display:inline-table !important;
}
}</style><style>/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_165 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_165 .menu{
					display: flex;
				}.tdi_165 .sub-menu{
					display: none;
				}.tdi_165 ul{
					margin: 0px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_165 ul li{
					margin-right: 16px;
				}.tdi_165 ul li:last-child{
					margin-right: 0;
				}.tdi_165 a{
					color: #ffffff;
				}.tdi_165 a:hover{
					color: #ffffff;
				}</style><div class="td-block-title-wrap"></div><div id=tdi_165 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-128644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128644"><a href="https://ilreporter.it/contatti/">Contatti</a></li><li id="menu-item-128645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128645"><a href="https://ilreporter.it/punti-di-distribuzione/">Punti di distribuzione</a></li><li id="menu-item-135304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-135304"><a href="https://ilreporter.it/centro-privacy/informativa-sulla-privacy/">Informativa sulla privacy</a></li></ul></div></div></div></div></div></div></div></div></div></div></div><style>.tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }</style></div> <style type="text/css" media="screen">/* custom css theme panel */
.tagdiv-type blockquote {
    padding: 20px 20px 20px 20px;
    border-style: solid;
    border-top: 7px solid #e40428;
    border-bottom: 1px solid #000000;
    border-left: 1px solid #000000;
    border-right: 1px solid #000000;
    font-style: normal;
    text-align: left;
    text-transform: lowercase;
}

.tagdiv-type blockquote p {
    font-weight: 700;
    font-size: 24px;
    line-height: 30px;
    margin: 0;
    text-transform: none;
}
.qc-cmp2-persistent-link{
    cursor: pointer;
    position: fixed;
    background-color: #e40428!important;
    padding: 5px 15px;
    color: rgb(255, 255, 255);
    display: flex;
    align-items: center;
    max-height: 30px;
    z-index: 2147483640;
    bottom: 0px;
    left:0!important;
    width:146px!important;
    border-top-left-radius: 3px;
    border-top-right-radius: 3px;
}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://ilreporter.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script><script type='text/javascript' id='superpwa-register-sw-js-extra'>var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};</script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/autoptimize/autoptimize_single_2eb8ad909edcae80db774054c24d8965.php' id='superpwa-register-sw-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/ilreporter.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"b12e7f8915","disable_ajax_form":"false"};</script> <script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://ilreporter.it/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://ilreporter.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script> <noscript data-cfasync="false"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR3KJ44"
height="0" width="0" style="display:none;visibility:hidden" data-cfasync="false"></iframe></noscript> <ins data-revive-zoneid="4418" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins> <script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script> <script>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</script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6689b916ed7b5aec","token":"aee4f99ef0fc443fab60686aeec20792","version":"2021.6.0","si":10}'></script>
</body></html>



