<!doctype html >
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<title>Compenso scrutatori e presidenti di seggio per le elezioni comunali 2021</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C900&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C900&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C900&#038;display=swap" /></noscript><style id="wpr-usedcss">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</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ilreporter.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-favicon-2019.png"><link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/2019/10/ilreporter-76X76.png" /><link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/2019/10/ilreporter-120X120.png" /><link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/2019/10/ilreporter-152X152.png" /><link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/2019/10/ilreporter-114X114.png" /><link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/2019/10/ilreporter-144X144.png" />

<meta name="description" content="Quanto si guadagna come scrutatori o presidenti di seggio: il compenso per le elezioni comunali 2021 e cosa fanno questi lavoratori" />
<link rel="canonical" href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-comunali-2021-compenso-scrutatori-presidenti-seggio-quanto-guadagna/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il compenso degli scrutatori e dei presidenti di seggio per le elezioni comunali" />
<meta property="og:description" content="Quanto si guadagna come scrutatori o presidenti di seggio: il compenso per le elezioni comunali 2021 e cosa fanno questi lavoratori" />
<meta property="og:url" content="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-comunali-2021-compenso-scrutatori-presidenti-seggio-quanto-guadagna/" />
<meta property="og:site_name" content="Il Reporter" />
<meta property="article:publisher" content="https://www.facebook.com/ilreporterfirenze/" />
<meta property="article:published_time" content="2021-09-13T12:38:26+00:00" />
<meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2021/09/Sindaco-elezioni.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@reporterfirenze" />
<meta name="twitter:site" content="@reporterfirenze" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilreporter.it/#organization","name":"Il Reporter","url":"https://ilreporter.it/","sameAs":["https://www.facebook.com/ilreporterfirenze/","https://www.instagram.com/ilreporterfi/","https://twitter.com/reporterfirenze"],"logo":{"@type":"ImageObject","@id":"https://ilreporter.it/#logo","inLanguage":"it-IT","url":"https://ilreporter.it/wp-content/uploads/2021/02/il-reporter-amp-120.png","contentUrl":"https://ilreporter.it/wp-content/uploads/2021/02/il-reporter-amp-120.png","width":439,"height":120,"caption":"Il Reporter"},"image":{"@id":"https://ilreporter.it/#logo"}},{"@type":"WebSite","@id":"https://ilreporter.it/#website","url":"https://ilreporter.it/","name":"Il Reporter","description":"Notizie, eventi, cosa fare a Firenze","publisher":{"@id":"https://ilreporter.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ilreporter.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-comunali-2021-compenso-scrutatori-presidenti-seggio-quanto-guadagna/#primaryimage","inLanguage":"it-IT","url":"https://ilreporter.it/wp-content/uploads/2021/09/Sindaco-elezioni.jpg","contentUrl":"https://ilreporter.it/wp-content/uploads/2021/09/Sindaco-elezioni.jpg","width":1200,"height":800,"caption":"compenso scrutatori elezioni comunali 2021 presidente di seggio quanto guadagna"},{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-comunali-2021-compenso-scrutatori-presidenti-seggio-quanto-guadagna/#webpage","url":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-comunali-2021-compenso-scrutatori-presidenti-seggio-quanto-guadagna/","name":"Compenso scrutatori e presidenti di seggio per le elezioni comunali 2021","isPartOf":{"@id":"https://ilreporter.it/#website"},"primaryImageOfPage":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-comunali-2021-compenso-scrutatori-presidenti-seggio-quanto-guadagna/#primaryimage"},"datePublished":"2021-09-13T12:38:26+00:00","dateModified":"2021-09-13T12:38:26+00:00","description":"Quanto si guadagna come scrutatori o presidenti di seggio: il compenso per le elezioni comunali 2021 e cosa fanno questi lavoratori","breadcrumb":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-comunali-2021-compenso-scrutatori-presidenti-seggio-quanto-guadagna/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-comunali-2021-compenso-scrutatori-presidenti-seggio-quanto-guadagna/"]}]},{"@type":"BreadcrumbList","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-comunali-2021-compenso-scrutatori-presidenti-seggio-quanto-guadagna/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Il Reporter | Notizie, eventi, cosa fare a Firenze","item":"https://ilreporter.it/"},{"@type":"ListItem","position":2,"name":"Il compenso degli scrutatori e dei presidenti di seggio per le elezioni comunali"}]},{"@type":["Article","NewsArticle"],"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-comunali-2021-compenso-scrutatori-presidenti-seggio-quanto-guadagna/#article","isPartOf":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-comunali-2021-compenso-scrutatori-presidenti-seggio-quanto-guadagna/#webpage"},"author":{"@id":"https://ilreporter.it/#/schema/person/9a1ed9f7d5087696018bcbb9174239ce"},"headline":"Il compenso degli scrutatori e dei presidenti di seggio per le elezioni comunali","datePublished":"2021-09-13T12:38:26+00:00","dateModified":"2021-09-13T12:38:26+00:00","mainEntityOfPage":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-comunali-2021-compenso-scrutatori-presidenti-seggio-quanto-guadagna/#webpage"},"wordCount":527,"publisher":{"@id":"https://ilreporter.it/#organization"},"image":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-comunali-2021-compenso-scrutatori-presidenti-seggio-quanto-guadagna/#primaryimage"},"thumbnailUrl":"https://ilreporter.it/wp-content/uploads/2021/09/Sindaco-elezioni.jpg","keywords":["Elezioni comunali","Focus"],"articleSection":["Cronaca &amp; Politica"],"inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://ilreporter.it/#organization"}},{"@type":"Person","@id":"https://ilreporter.it/#/schema/person/9a1ed9f7d5087696018bcbb9174239ce","name":"Redazione","image":{"@type":"ImageObject","@id":"https://ilreporter.it/#personlogo","inLanguage":"it-IT","url":"https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png","contentUrl":"https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png","caption":"Redazione"},"url":"https://ilreporter.it/author/redazione/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.outbrain.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Il Reporter &raquo; Feed" href="https://ilreporter.it/feed/" />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://ilreporter.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://ilreporter.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilreporter.it/wp-json/wp/v2/posts/161776" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilreporter.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilreporter.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://ilreporter.it/?p=161776' />
<link rel="alternate" type="application/json+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Felezioni-comunali-2021-compenso-scrutatori-presidenti-seggio-quanto-guadagna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Felezioni-comunali-2021-compenso-scrutatori-presidenti-seggio-quanto-guadagna%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"442254c023","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"442254c023","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"442254c023","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":133071};
    </script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ilreporter.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '45a6dfec-bb68-4411-8590-98cce4221fc5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://ilreporter.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.68a78e72-ca6b-43d3-aa15-83c87cfb9ced";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ci piacerebbe inviarti notifiche per le nostre news. Potrai cancellarti in ogni momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Iscriviti";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Grazie";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca iscriviti";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-comunali-2021-compenso-scrutatori-presidenti-seggio-quanto-guadagna/?amp">

<script>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</script>


<script src="https://cdn.adapex.io/hb/aaw.ir.js" async></script>

<script data-cfasync="false data-ad-client=" ca-pub-8757375954374424" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MR3KJ44');</script>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2596157200395834');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2596157200395834&ev=PageView&noscript=1"
/></noscript>

<script data-cfasync="false" type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '6117-4981-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script>
<script data-cfasync="false">
window.googletag = window.googletag || {cmd: []};
</script>

<script async src="https://powerad.ai/script.js"></script>
<link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-180x180.png" />
<meta name="msapplication-TileImage" content="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-270x270.png" />

<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-161776 single-format-standard elezioni-comunali-2021-compenso-scrutatori-presidenti-seggio-quanto-guadagna global-block-template-2 tdb_template_133071 white-menu tdb-template  tdc-header-template  tdc-footer-template td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/ilreporterfirenze" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.instagram.com/ilreporterfi/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#4331262722392a2c2d26032a2f3126332c313726316d2a37" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://ilreporter.it/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/reporterfirenze" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/user/IlReporterFirenze/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-149488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-149488"><a href="#">Sezioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-149489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149489"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/">Cosa fare a Firenze</a></li>
<li id="menu-item-149490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149490"><a href="https://ilreporter.it/articoli/firenze-gratis/">Firenze gratis</a></li>
<li id="menu-item-149491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149491"><a href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a></li>
<li id="menu-item-115854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115854"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li>
<li id="menu-item-149493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149493"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/">Weekend Firenze</a></li>
<li id="menu-item-149494" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149494"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a></li>
<li id="menu-item-149497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149497"><a href="https://ilreporter.it/articoli/il-reporter/">Il Reporter</a></li>
<li id="menu-item-149498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149498"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &amp; Cultura</a></li>
<li id="menu-item-149499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149499"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/">Firenze Rocks</a></li>
<li id="menu-item-149500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149500"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/">Lavoro &amp; Economia</a></li>
<li id="menu-item-149501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149501"><a href="https://ilreporter.it/articoli/sezioni/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-149502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149502"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/">C&#8217;era una volta Firenze</a></li>
<li id="menu-item-149503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149503"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini-toscana/">Il Reporter dei piccoli</a></li>
<li id="menu-item-149504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149504"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/">Food Reporter</a></li>
<li id="menu-item-149505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149505"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/">I consigli del Libraio</a></li>
<li id="menu-item-149506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149506"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/">Una voce poco fa</a></li>
</ul>
</li>
<li id="menu-item-149507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149507"><a href="https://ilreporter.it/articoli/sezioni/sport/">Sport</a></li>
<li id="menu-item-149508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149508"><a href="https://ilreporter.it/articoli/lungarno/">Lungarno</a></li>
</ul>
</li>
<li id="menu-item-148195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148195"><a href="https://ilreporter.it/argomenti/green-pass/">Green Pass</a></li>
<li id="menu-item-147299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147299"><a href="https://ilreporter.it/argomenti/dpcm-decreto-covid/">DPCM</a></li>
<li id="menu-item-134618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134618"><a href="https://ilreporter.it/argomenti/coronavirus-toscana/">Coronavirus Toscana</a></li>
<li id="menu-item-149492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149492"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ilreporter.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<div class="tdi_3_rand_style td-element-style"></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_7">
<div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_10">
<div class="tdi_10_rand_style td-element-style">
<div class="td-element-style-before"></div></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img width="350" height="120" class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20120'%3E%3C/svg%3E" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" /><noscript><img width="350" height="120" class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" src="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" alt="Il Reporter: notizie, eventi, cosa fare a Firenze"  title="Il Reporter: notizie, eventi, cosa fare a Firenze"  /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cosa fare a Firenze</span></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_13">
<div class="tdi_13_rand_style td-element-style"></div><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0">
<div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style">
<div class="tdi_16_rand_style td-element-style"></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_20">
<div class="tdi_20_rand_style td-element-style"></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"></div></div><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_25 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_25">
<div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_26" class="tdc-zone"><div class="tdc_zone tdi_27  wpb_row td-pb-row">
<div id="tdi_28" class="tdc-row"><div class="vc_row tdi_29  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<div class="tdi_28_rand_style td-element-style"></div><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_32 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_32">
<div class="tdi_32_rand_style td-element-style">
<div class="td-element-style-before"></div></div><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunedì, 13 Settembre 2021</div></div></div> </div></div><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_35 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_35" style=" z-index: 999;">
<div id=tdi_35 class="td_block_inner td-fix-index"><ul id="menu-menu-top" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-128641" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128641"><a href="https://ilreporter.it/pubblicita-su-il-reporter/"><div class="tdb-menu-item-text">Pubblicità</div></a></li>
<li id="menu-item-128642" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128642"><a href="https://ilreporter.it/newsletter/"><div class="tdb-menu-item-text">Newsletter</div></a></li>
<li id="menu-item-160881" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-160881"><a href="https://ilreporter.it/contatti/"><div class="tdb-menu-item-text">Contatti</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_40 tdm-content-horiz-right td-pb-border-top td_block_template_2" data-td-block-uid="tdi_40">
<div class="tdm-social-wrapper tds-social1 tdi_41"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze/" rel="nofollow" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze/" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://ilreporter.it/feed/" rel="nofollow" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilreporter.it/feed/" rel="nofollow" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ReporterFirenze" rel="nofollow" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ReporterFirenze" rel="nofollow" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_42" class="tdc-row"><div class="vc_row tdi_43  wpb_row td-pb-row tdc-element-style">
<div class="tdi_42_rand_style td-element-style"></div><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"></div></div><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_48 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_48">
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img width="350" height="120" class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20120'%3E%3C/svg%3E" alt="Il Reporter" title="Il Reporter: notizie, eventi, cosa fare a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" /><noscript><img width="350" height="120" class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" src="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" alt="Il Reporter"  title="Il Reporter: notizie, eventi, cosa fare a Firenze"  /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cultura, cosa fare a Firenze</span></span></a></div></div> </div></div><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"></div></div></div></div><div id="tdi_51" class="tdc-row"><div class="vc_row tdi_52  wpb_row td-pb-row tdc-element-style">
<div class="tdi_51_rand_style td-element-style"></div><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_55 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_55" style=" z-index: 999;">
<div id=tdi_55 class="td_block_inner td-fix-index"><ul id="menu-main" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-125403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/"><div class="tdb-menu-item-text">Sezioni</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-125567" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125567"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/"><div class="tdb-menu-item-text">Cosa fare a Firenze</div></a></li>
<li id="menu-item-125568" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125568"><a href="https://ilreporter.it/articoli/firenze-gratis/"><div class="tdb-menu-item-text">Firenze gratis</div></a></li>
<li id="menu-item-125573" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li>
<li id="menu-item-125575" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
<li id="menu-item-125574" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125574"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Weekend Firenze</div></a></li>
<li id="menu-item-125572" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><div class="tdb-menu-item-text">Cronaca &#038; Politica</div></a></li>
<li id="menu-item-125569" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125569"><a href="https://ilreporter.it/articoli/il-reporter/"><div class="tdb-menu-item-text">Il Reporter</div></a></li>
<li id="menu-item-125571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><div class="tdb-menu-item-text">Arte &#038; Cultura</div></a></li>
<li id="menu-item-125576" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125576"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><div class="tdb-menu-item-text">Firenze Rocks</div></a></li>
<li id="menu-item-125577" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><div class="tdb-menu-item-text">Lavoro &#038; Economia</div></a></li>
<li id="menu-item-125585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li id="menu-item-125578" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><div class="tdb-menu-item-text">C&#8217;era una volta Firenze</div></a></li>
<li id="menu-item-125579" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini-toscana/"><div class="tdb-menu-item-text">Il Reporter dei piccoli</div></a></li>
<li id="menu-item-125580" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><div class="tdb-menu-item-text">Food Reporter</div></a></li>
<li id="menu-item-125581" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><div class="tdb-menu-item-text">I consigli del Libraio</div></a></li>
<li id="menu-item-125582" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><div class="tdb-menu-item-text">Una voce poco fa</div></a></li>
</ul>
</li>
<li id="menu-item-125583" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li id="menu-item-125570" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125570"><a href="https://ilreporter.it/articoli/lungarno/"><div class="tdb-menu-item-text">Lungarno</div></a></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_60 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_60" style=" z-index: 999;">
<div id=tdi_60 class="td_block_inner td-fix-index"><ul id="menu-speciali" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-148196" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148196"><a href="https://ilreporter.it/argomenti/green-pass/"><div class="tdb-menu-item-text">Green Pass</div></a></li>
<li id="menu-item-147304" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147304"><a href="https://ilreporter.it/argomenti/dpcm-decreto-covid/"><div class="tdb-menu-item-text">DPCM</div></a></li>
<li id="menu-item-134617" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134617"><a href="https://ilreporter.it/argomenti/coronavirus-toscana/"><div class="tdb-menu-item-text">Covid Toscana</div></a></li>
<li id="menu-item-148197" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148197"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_65 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_65">
<div class="tdi_65_rand_style td-element-style"></div><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ilreporter.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">CERCA</span><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div>  </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_66" class="tdc-zone"><div class="tdc_zone tdi_67  wpb_row td-pb-row" data-sticky-offset="0">
<div id="tdi_68" class="tdc-row"><div class="vc_row tdi_69  wpb_row td-pb-row tdc-element-style">
<div class="tdi_68_rand_style td-element-style"></div><div class="vc_column tdi_71  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_72 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_72" style=" z-index: 999;">
<div id=tdi_72 class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/"><div class="tdb-menu-item-text">Sezioni</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125567"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/"><div class="tdb-menu-item-text">Cosa fare a Firenze</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125568"><a href="https://ilreporter.it/articoli/firenze-gratis/"><div class="tdb-menu-item-text">Firenze gratis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125574"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Weekend Firenze</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><div class="tdb-menu-item-text">Cronaca &#038; Politica</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125569"><a href="https://ilreporter.it/articoli/il-reporter/"><div class="tdb-menu-item-text">Il Reporter</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><div class="tdb-menu-item-text">Arte &#038; Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125576"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><div class="tdb-menu-item-text">Firenze Rocks</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><div class="tdb-menu-item-text">Lavoro &#038; Economia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><div class="tdb-menu-item-text">C&#8217;era una volta Firenze</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini-toscana/"><div class="tdb-menu-item-text">Il Reporter dei piccoli</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><div class="tdb-menu-item-text">Food Reporter</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><div class="tdb-menu-item-text">I consigli del Libraio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><div class="tdb-menu-item-text">Una voce poco fa</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125570"><a href="https://ilreporter.it/articoli/lungarno/"><div class="tdb-menu-item-text">Lungarno</div></a></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_76  wpb_column vc_column_container tdc-column td-pb-span8">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_77 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_77" style=" z-index: 999;">
<div id=tdi_77 class="td_block_inner td-fix-index"><ul id="menu-speciali-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148196"><a href="https://ilreporter.it/argomenti/green-pass/"><div class="tdb-menu-item-text">Green Pass</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147304"><a href="https://ilreporter.it/argomenti/dpcm-decreto-covid/"><div class="tdb-menu-item-text">DPCM</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134617"><a href="https://ilreporter.it/argomenti/coronavirus-toscana/"><div class="tdb-menu-item-text">Covid Toscana</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148197"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="161776" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-133071" class="post-133071 tdb_templates type-tdb_templates status-publish post">
<div id="tdi_80" class="tdc-zone"><div class="tdc_zone tdi_81  wpb_row td-pb-row">
<div id="tdi_82" class="tdc-row"><div class="vc_row tdi_83  wpb_row td-pb-row tdc-row-content-vert-center">
<div class="vc_column tdi_85  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_86 td_block_template_2">

<div data-aaad='true' data-aa-adunit='/22181265/IR_H_728v_1'></div>
<div data-aaad='true' data-aa-adunit='/22181265/IR_H_Stickyfooter'></div></div></div></div></div></div><div id="tdi_87" class="tdc-row"><div class="vc_row tdi_88  wpb_row td-pb-row">
<div class="vc_column tdi_90  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_91 td-pb-border-top td_block_template_2 tdb-breadcrumbs " data-td-block-uid="tdi_91">
<div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://ilreporter.it/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Vedi tutti gli articoli in Sezioni" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/">Sezioni</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Vedi tutti gli articoli in Cronaca &amp;amp; Politica" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Il compenso degli scrutatori e...</span></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilreporter.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/",
                                "name": "Sezioni"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/cronaca-e-politica/",
                                "name": "Cronaca &amp; Politica"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Il compenso degli scrutatori e..."                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_92 td-pb-border-top td_block_template_2 " data-td-block-uid="tdi_92">
<div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><span class="tdb-cat-bg"></span>Cronaca &amp; Politica</a></div></div><div class="td_block_wrap tdb_title tdi_93 tdb-single-title td-pb-border-top td_block_template_2" data-td-block-uid="tdi_93">
<div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Il compenso degli scrutatori e dei presidenti di seggio per le elezioni comunali</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_94 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_94">
<div class="tdb-block-inner td-fix-index"><p>Quanto si guadagna come scrutatori o presidenti di seggio: il compenso per le elezioni comunali 2021</p></div></div></div></div></div></div><div id="tdi_95" class="tdc-row"><div class="vc_row tdi_96 td-ss-row wpb_row td-pb-row">
<div class="vc_column tdi_98  wpb_column vc_column_container tdc-column td-pb-span8">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_99 tdb-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_99">
<div class="tdb-block-inner td-fix-index">
<img width="696" height="464" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2021/09/Sindaco-elezioni-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2021/09/Sindaco-elezioni-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2021/09/Sindaco-elezioni-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2021/09/Sindaco-elezioni-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2021/09/Sindaco-elezioni-150x100.jpg 150w, https://ilreporter.it/wp-content/uploads/2021/09/Sindaco-elezioni-600x400.jpg 600w, https://ilreporter.it/wp-content/uploads/2021/09/Sindaco-elezioni-1068x712.jpg 1068w, https://ilreporter.it/wp-content/uploads/2021/09/Sindaco-elezioni.jpg 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="compenso scrutatori elezioni comunali 2021 presidente di seggio quanto guadagna" title="Sindaco elezioni" data-lazy-src="https://ilreporter.it/wp-content/uploads/2021/09/Sindaco-elezioni-696x464.jpg" /><noscript><img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb" 
                                        src="https://ilreporter.it/wp-content/uploads/2021/09/Sindaco-elezioni-696x464.jpg" srcset="https://ilreporter.it/wp-content/uploads/2021/09/Sindaco-elezioni-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2021/09/Sindaco-elezioni-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2021/09/Sindaco-elezioni-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2021/09/Sindaco-elezioni-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2021/09/Sindaco-elezioni-150x100.jpg 150w, https://ilreporter.it/wp-content/uploads/2021/09/Sindaco-elezioni-600x400.jpg 600w, https://ilreporter.it/wp-content/uploads/2021/09/Sindaco-elezioni-1068x712.jpg 1068w, https://ilreporter.it/wp-content/uploads/2021/09/Sindaco-elezioni.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="compenso scrutatori elezioni comunali 2021 presidente di seggio quanto guadagna" 
                                        title="Sindaco elezioni"
                                    /></noscript>
</div></div><div class="vc_row_inner tdi_101  vc_row vc_inner wpb_row td-pb-row">
<div class="vc_column_inner tdi_103  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_104 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_104">
<div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://ilreporter.it/author/redazione/">Redazione</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_105 tdm-inline-block td-pb-border-top td_block_template_2" data-td-block-uid="tdi_105">
<p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_106 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_106">
<div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-09-13T14:38:26+02:00">13 Settembre 2021</time></div></div> <div class="td_block_wrap tdb_single_content tdi_107 td-pb-border-top td_block_template_2 td-post-content tagdiv-type" data-td-block-uid="tdi_107">
<div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title"></span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="6839275327" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p>Il <strong>compenso</strong> riconosciuto agli <strong>scrutatori</strong> e al<strong> presidente del seggio</strong> per le elezioni comunali 2021 è stabilito dalla legge. In tutta Italia, per le prossime amministrative, sono chiamati al voto più di <a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-comunali-2021-quando-come-si-vota-quante-preferenze-dare-amministrative/">1.100 comuni</a> nelle regioni a statuto ordinario e sono molte le persone che lavoreranno intorno alle urne. Per fare lo scrutatore è necessario presentare <strong>domanda</strong> al proprio Comune di residenza entro il mese di novembre di ogni anno e si è poi inseriti in un apposito <strong>elenco</strong>. Dall&#8217;albo degli scrutatori &#8211; con un sorteggio &#8211; viene stabilita la lista di quelli che prenderanno servizio durante le prossime elezioni comunali, il 3 e 4 ottobre 2021.</p>
<h2>Cosa fanno gli scrutatori e quanti giorni lavorano per le amministrative (anche prima delle elezioni)</h2>
<p>Uno scrutatore può <strong>rinunciare alla nomina del Comune</strong> solo per validi e<strong> giustificati motivi</strong>, come per problemi di salute o per un impedimento grave, che deve essere dimostrato. La comunicazione va fatta il prima possibile agli uffici. Chi non si presenta al seggio rischia una sanzione che parte da 206 euro e arriva fino ai 516 euro.</p>
<p>Ricordiamo che per gli scrutatori e per il presidente di seggio, anche per queste elezioni comunali 2021, oltre al compenso, è prevista l&#8217;<strong>assenza giustificata dal posto di lavoro</strong>: se sono dipendenti vengono pagati normalmente dall&#8217;azienda come se avessero lavorato. Inoltre per i giorni non lavorativi e quelli festivi che si passano al seggio si ha diritto a una <strong>giornata di riposo</strong> di cui si può usufruire subito dopo la fine delle operazioni ai seggi (o in alternativa si ha una <a href="https://www.filcams.cgil.it/article/guide_scadute/breve_guida_sui_permessi_elettorali#:~:text=Sabato%3A%20operazioni%20al%20seggio%20dalle,oppure%20ad%20una%20giornata%20retribuita." target="_blank" rel="noopener">giornata retribuita</a>).</p>
<p>Ma <strong>cosa fanno gli scrutatori</strong>? Il <strong>giorno prima delle elezioni</strong> allestiscono il seggio, contano e firmano le schede, nei due giorni delle votazioni si occupano di registrare gli elettori e di seguire tutte le operazioni del seggio. Infine lunedì 4 ottobre, dopo la chiusura delle urne, procedono allo spoglio delle schede.</p>
<h2>Quanto è il compenso per gli scrutatori e i presidenti di seggio impegnati nelle elezioni comunali 2021</h2>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span>
<div data-aaad='true' data-aa-adunit='/22181265/IR_A_native_1'></div></div><p>Agli scrutatori e al presidente di seggio di una sezione elettorale viene pagato un <strong>compenso fisso esentasse</strong>, che è stabilito dalla legge: non si tratta infatti di uno stipendio vero e proprio ma di un rimborso spese per cui non c&#8217;è un lordo o un netto, la cifra &#8220;guadagnata&#8221; va tutta in tasca e non deve essere inserita nella dichiarazione dei redditi.</p>
<p>Questa cifra fissa varia in base al tipo e al numero di tornate elettorali per cui si è impiegati. Ecco <strong>quanto si guadagna per le comunali 2021</strong>: gli scrutatori hanno diritto a un <strong>compenso di 120 euro</strong> per le giornate del primo turno di votazione (61 euro per i seggi speciali) più altri 120 euro nel caso di ballottaggio; il<strong> presidente di seggio</strong> ha diritto a un rimborso una tantum di<strong> 150 euro</strong> per tornata elettorale (90 euro nel caso di seggi speciali, ad esempio negli ospedali).</p>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title"></span>
<div data-aaad='true' data-aa-adunit='/22181265/IR_A_native_2'></div></div><p>Il<strong> compenso per le amministrative</strong>, insieme a quello delle elezioni politiche, è la somma più alta riconosciuta per una singola consultazione: in occasione di un<a href="https://ilreporter.it/sezioni/cronaca-e-politica/scrutatori-2020-compenso-referendum-elezioni-regionali-comunali-rimborso-quanto-guadagna-scrutatore/"> referendum il compenso</a> per gli scrutatori è di 104 euro (130 i presidenti di seggio), guadagnano invece 96 euro nel caso delle consultazioni europee (120 i presidenti).</p>
<p>Le FAQ sulle prossima tornata elettorale sono pubblicate sul <a href="https://dait.interno.gov.it/elezioni/faq-referendum-2020" target="_blank" rel="noopener">sito del Ministero dell&#8217;Interno</a>.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="8614240047" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_108 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_108">
<div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Argomenti</span></li><li><a href="https://ilreporter.it/argomenti/elezioni-comunali/">Elezioni comunali</a></li><li><a href="https://ilreporter.it/argomenti/focus/">Focus</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_109 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_109">
<div id="tdi_109" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 ">
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Felezioni-comunali-2021-compenso-scrutatori-presidenti-seggio-quanto-guadagna%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+compenso+degli+scrutatori+e+dei+presidenti+di+seggio+per+le+elezioni+comunali&url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Felezioni-comunali-2021-compenso-scrutatori-presidenti-seggio-quanto-guadagna%2F&via=reporterfirenze" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-comunali-2021-compenso-scrutatori-presidenti-seggio-quanto-guadagna/&title=Il+compenso+degli+scrutatori+e+dei+presidenti+di+seggio+per+le+elezioni+comunali" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Il+compenso+degli+scrutatori+e+dei+presidenti+di+seggio+per+le+elezioni+comunali %0A%0A https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-comunali-2021-compenso-scrutatori-presidenti-seggio-quanto-guadagna/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-comunali-2021-compenso-scrutatori-presidenti-seggio-quanto-guadagna/&text=Il+compenso+degli+scrutatori+e+dei+presidenti+di+seggio+per+le+elezioni+comunali" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e3dc90968189868097deaa8fc3808c8e93868d908cc38786848f8ac3908091969782978c918ac386c387868ac3939186908a87868d978ac3878ac3908684848a8cc3938691c38f86c3868f86998a8c8d8ac3808c8e968d828f8ac5818c879ade8b97979390d9cccc8a8f9186938c91978691cd8a97cc9086998a8c8d8acc80918c8d828082ce86ce938c8f8a978a8082cc868f86998a8c8d8ace808c8e968d828f8aced1d3d1d2ce808c8e93868d908cce908091969782978c918ace939186908a87868d978ace908684848a8cce9296828d978cce8496828782848d82cc" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_109" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_111  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
</div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_112 td_block_template_2">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id='div-outbrain' style='width:100%;' align='center'>
</div></div></div></div><div class="vc_column tdi_114  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_115 td_block_template_2">
<div data-aaad='true' data-aa-adunit='/22181265/IR_H_300v_1'></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_116 td_block_template_2">
<div data-aaad='true' data-aa-adunit='/22181265/IR_H_reservation_1'></div></div><div class="td_block_wrap tdb_single_related tdi_117 td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts" data-td-block-uid="tdi_117">
<script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Ti potrebbe interessare</span></h4></div><div id=tdi_117 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/sportello-ecobonus-firenze-consulenze-sostenibilita-aziende/" rel="bookmark" class="td-image-wrap " title="A Firenze cresce lo sportello Ecobonus: consulenze di sostenibilità alle aziende"><span data-bg="https://ilreporter.it/wp-content/uploads/2021/09/mobilità-sostenibile-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/sportello-ecobonus-firenze-consulenze-sostenibilita-aziende/" rel="bookmark" title="A Firenze cresce lo sportello Ecobonus: consulenze di sostenibilità alle aziende">A Firenze cresce lo sportello Ecobonus: consulenze di sostenibilità alle aziende</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-comunali-2021-quando-come-si-vota-quante-preferenze-dare-amministrative/" rel="bookmark" class="td-image-wrap " title="Elezioni comunali 2021: quando si vota e quante preferenze si possono dare"><span data-bg="https://ilreporter.it/wp-content/uploads/2019/04/elezioni_urna_scheda_elettorale-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-comunali-2021-quando-come-si-vota-quante-preferenze-dare-amministrative/" rel="bookmark" title="Elezioni comunali 2021: quando si vota e quante preferenze si possono dare">Elezioni comunali 2021: quando si vota e quante preferenze si possono dare</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/tramvia-firenze-linee-fermate-orari-la-guida-completa/" rel="bookmark" class="td-image-wrap " title="Tramvia Firenze: fermate, orari, mappa linea per linea. Guida completa"><span data-bg="https://ilreporter.it/wp-content/uploads/2019/05/SAM_1220-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/tramvia-firenze-linee-fermate-orari-la-guida-completa/" rel="bookmark" title="Tramvia Firenze: fermate, orari, mappa linea per linea. Guida completa">Tramvia Firenze: fermate, orari, mappa linea per linea. Guida completa</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/scuola-toscana-inizio-quando-inizia-2021-2022-date-vacanze-scolastiche-ponti/" rel="bookmark" class="td-image-wrap " title="Quando inizia la scuola in Toscana nel 2021: il calendario (con le vacanze)"><span data-bg="https://ilreporter.it/wp-content/uploads/2021/08/Scuola-bambini-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/scuola-toscana-inizio-quando-inizia-2021-2022-date-vacanze-scolastiche-ponti/" rel="bookmark" title="Quando inizia la scuola in Toscana nel 2021: il calendario (con le vacanze)">Quando inizia la scuola in Toscana nel 2021: il calendario (con le vacanze)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div><div class="vc_row_inner tdi_119  vc_row vc_inner wpb_row td-pb-row">
<div class="vc_column_inner tdi_121  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_122 td_block_template_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8757375954374424");
		            adEl.setAttribute("data-ad-slot", "5258995844");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8757375954374424");
		            adEl.setAttribute("data-ad-slot", "5258995844");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8757375954374424");
		            adEl.setAttribute("data-ad-slot", "5258995844");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8757375954374424");
		            adEl.setAttribute("data-ad-slot", "5258995844");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_flex_block_5 tdi_123 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_123">
<script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_123 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-comunali-2021-compenso-scrutatori-presidenti-seggio-quanto-guadagna/" rel="bookmark" title="Il compenso degli scrutatori e dei presidenti di seggio per le elezioni comunali">Il compenso degli scrutatori e dei presidenti di seggio per le elezioni comunali</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/sportello-ecobonus-firenze-consulenze-sostenibilita-aziende/" rel="bookmark" title="A Firenze cresce lo sportello Ecobonus: consulenze di sostenibilità alle aziende">A Firenze cresce lo sportello Ecobonus: consulenze di sostenibilità alle aziende</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-comunali-2021-quando-come-si-vota-quante-preferenze-dare-amministrative/" rel="bookmark" title="Elezioni comunali 2021: quando si vota e quante preferenze si possono dare">Elezioni comunali 2021: quando si vota e quante preferenze si possono dare</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/tramvia-firenze-linee-fermate-orari-la-guida-completa/" rel="bookmark" title="Tramvia Firenze: fermate, orari, mappa linea per linea. Guida completa">Tramvia Firenze: fermate, orari, mappa linea per linea. Guida completa</a></h3> </div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_row_inner tdi_125  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<div class="vc_column_inner tdi_127  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_128 td_block_template_2">
<div class="tdi_128_rand_style td-element-style">
<div class="td-element-style-before"></div></div><div data-aaad='true' data-aa-adunit='/22181265/IR_H_300v_1'></div></div></div></div></div></div></div></div></div></div></div></div> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_129" class="tdc-zone"><div class="tdc_zone tdi_130  wpb_row td-pb-row">
<div id="tdi_131" class="tdc-row stretch_row"><div class="vc_row tdi_132  wpb_row td-pb-row tdc-element-style">
<div class="tdi_131_rand_style td-element-style"><div class="td-element-style-before"></div></div><div class="vc_column tdi_134  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_136  vc_row vc_inner wpb_row td-pb-row">
<div class="vc_column_inner tdi_138  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_139 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_139">
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2076%2076'%3E%3C/svg%3E" alt="Notizie: cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città, grazie a una rete di collaboratori presente in tutti i quartieri di Firenze. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente." title="Il Reporter" width="76" height="76" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" src="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" alt="Notizie: cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città, grazie a una rete di collaboratori presente in tutti i quartieri di Firenze. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente."  title="Il Reporter"  width="76" height="76" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">ilreporter.it</span><span class="tdb-logo-text-tagline">Il Reporter: notizie, eventi, cosa fare a Firenze</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_141  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_142 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_142">
<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_143"><h3 class="tdm-title tdm-title-sm">ilreporter.it</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_144 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_144">
<p class="tdm-descr">Notizie, cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente.</p></div></div></div></div></div><div class="vc_row_inner tdi_146  vc_row vc_inner wpb_row td-pb-row">
<div class="vc_column_inner tdi_148  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_150  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_151 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_151">
<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_152"><h3 class="tdm-title tdm-title-sm">Contatti Redazione</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_153 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_153">
<p class="tdm-descr">Telefono <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>
Email <a href="/contatti/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="71031415100b181e1f1431181d0314011e030514035f1805">[email&#160;protected]</span></a><br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_154 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_154">
<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_155"><h3 class="tdm-title tdm-title-sm">Direttore</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_156 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_156">
<p class="tdm-descr"><strong>Ludovica Valentina Zarrilli</strong>
<br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_157 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_157">
<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_158"><h3 class="tdm-title tdm-title-sm">Editore</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_159 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_159">
<p class="tdm-descr"><strong>Tabloid</strong> società cooperativa<br>
Firenze, Via Giovanni dalle Bande Nere, 24</p></div></div></div></div><div class="vc_column_inner tdi_161  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_162 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_162">
<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_163"><h3 class="tdm-title tdm-title-sm">Pubblicità</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_164 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_164">
<p class="tdm-descr">Telefono <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email
<a href="/pubblicita/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="91f2fefcfcf4e3f2f8f0fdf4d1e5f0f3fdfef8f5f2fefee1bff8e5">[email&#160;protected]</span></a><br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_165 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_165">
<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_166"><h3 class="tdm-title tdm-title-sm">Seguici</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_167 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_167">
<div class="tdm-social-wrapper tds-social3 tdi_168"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze" rel="nofollow" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://ilreporter.it/feed/" rel="nofollow" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilreporter.it/feed/" rel="nofollow" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/reporterfirenze" rel="nofollow" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/reporterfirenze" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/IlReporterFirenze/" rel="nofollow" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/IlReporterFirenze/" rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_169 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_169">
<p class="tdm-descr"><small>Il Reporter Iscrizione registro stampa del Tribunale di Firenze N° 5579 del 17/05/2007</small></p></div></div></div></div></div></div></div></div></div><div id="tdi_170" class="tdc-row stretch_row"><div class="vc_row tdi_171  wpb_row td-pb-row tdc-element-style">
<div class="tdi_170_rand_style td-element-style"></div><div class="vc_column tdi_173  wpb_column vc_column_container tdc-column td-pb-span7">
<div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_174 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_174">
<p class="tdm-descr">© Il Reporter | Tabloid <small>società cooperativa</small> | Riproduzione riservata | <small>Iscr. ROC N. 32478 | P.Iva 05554070481</small></p></div></div></div><div class="vc_column tdi_176  wpb_column vc_column_container tdc-column td-pb-span5">
<div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_177 td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_177">
<div class="td-block-title-wrap"></div><div id=tdi_177 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-160882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160882"><a href="https://ilreporter.it/contatti/">Contatti</a></li>
<li id="menu-item-160883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160883"><a href="https://ilreporter.it/centro-privacy/">Centro Privacy</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/ilreporter.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"c861750e86","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.18' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/feed\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/ilreporter.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>

<noscript data-cfasync="false"><iframe loading="lazy" src="about:blank"
height="0" width="0" style="display:none;visibility:hidden" data-cfasync="false" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.googletagmanager.com/ns.html?id=GTM-MR3KJ44"></iframe><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR3KJ44"
height="0" width="0" style="display:none;visibility:hidden" data-cfasync="false"></iframe></noscript></noscript>




<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ilreporter.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68e1bcb69a755de2","token":"aee4f99ef0fc443fab60686aeec20792","version":"2021.8.1","si":10}'></script>
</body>
</html>
