<!doctype html >
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<title>Casinò e cinema: una liaison vincente | Il Reporter</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ilreporter.it/xmlrpc.php" />

<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#e40428">
<link rel="apple-touch-icon" sizes="192x192" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-192X192-pwa.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://ilreporter.it/wp-content/uploads/2019/11/ilreporter-512X512.png">

<link rel="icon" type="image/png" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-favicon-2019.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/wp-content/uploads/2019/10/ilreporter-76X76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/wp-content/uploads/2019/10/ilreporter-120X120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/wp-content/uploads/2019/10/ilreporter-152X152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wp-content/uploads/2019/10/ilreporter-114X114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wp-content/uploads/2019/10/ilreporter-144X144.png" />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ilreporter.it/sezioni/tendenze/casino-e-cinema-una-liaison-vincente/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Casinò e cinema: una liaison vincente | Il Reporter" />
<meta property="og:description" content="Uno dei temi più fortunati trattati nella storia della cinematografia internazionale è senz&#8217;altro quello dei casinò. Hollywood in particolare ha infatti sempre avuto un debole per questo genere di tematiche e sono tanti i capolavori del grande schermo ad aver ripreso da diverse angolature questo argomento, spinti anche dai notevoli incassi al botteghino e dal [&hellip;]" />
<meta property="og:url" content="https://ilreporter.it/sezioni/tendenze/casino-e-cinema-una-liaison-vincente/" />
<meta property="og:site_name" content="Il Reporter" />
<meta property="article:publisher" content="https://www.facebook.com/ilreporterfirenze/" />
<meta property="article:published_time" content="2021-01-12T17:10:40+00:00" />
<meta property="article:modified_time" content="2021-01-12T17:10:59+00:00" />
<meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2021/01/cinema-4609877_1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="837" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@reporterfirenze" />
<meta name="twitter:site" content="@reporterfirenze" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Redazione Tabloid">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="4 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilreporter.it/#organization","name":"Il Reporter","url":"https://ilreporter.it/","sameAs":["https://www.facebook.com/ilreporterfirenze/","https://www.instagram.com/ilreporterfi/","https://twitter.com/reporterfirenze"],"logo":{"@type":"ImageObject","@id":"https://ilreporter.it/#logo","inLanguage":"it-IT","url":"https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-544x180-1.png","width":544,"height":180,"caption":"Il Reporter"},"image":{"@id":"https://ilreporter.it/#logo"}},{"@type":"WebSite","@id":"https://ilreporter.it/#website","url":"https://ilreporter.it/","name":"Il Reporter","description":"Notizie, eventi, cosa fare a Firenze","publisher":{"@id":"https://ilreporter.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ilreporter.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilreporter.it/sezioni/tendenze/casino-e-cinema-una-liaison-vincente/#primaryimage","inLanguage":"it-IT","url":"https://ilreporter.it/wp-content/uploads/2021/01/cinema-4609877_1280.jpg","width":1280,"height":837},{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/tendenze/casino-e-cinema-una-liaison-vincente/#webpage","url":"https://ilreporter.it/sezioni/tendenze/casino-e-cinema-una-liaison-vincente/","name":"Casin\u00f2 e cinema: una liaison vincente | Il Reporter","isPartOf":{"@id":"https://ilreporter.it/#website"},"primaryImageOfPage":{"@id":"https://ilreporter.it/sezioni/tendenze/casino-e-cinema-una-liaison-vincente/#primaryimage"},"datePublished":"2021-01-12T17:10:40+00:00","dateModified":"2021-01-12T17:10:59+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilreporter.it/sezioni/tendenze/casino-e-cinema-una-liaison-vincente/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://ilreporter.it/sezioni/tendenze/casino-e-cinema-una-liaison-vincente/#article","isPartOf":{"@id":"https://ilreporter.it/sezioni/tendenze/casino-e-cinema-una-liaison-vincente/#webpage"},"author":{"@id":"https://ilreporter.it/#/schema/person/8d1cfc847d68416c992d253cc51c372b"},"headline":"Casin\u00f2 e cinema: una liaison vincente","datePublished":"2021-01-12T17:10:40+00:00","dateModified":"2021-01-12T17:10:59+00:00","mainEntityOfPage":{"@id":"https://ilreporter.it/sezioni/tendenze/casino-e-cinema-una-liaison-vincente/#webpage"},"publisher":{"@id":"https://ilreporter.it/#organization"},"image":{"@id":"https://ilreporter.it/sezioni/tendenze/casino-e-cinema-una-liaison-vincente/#primaryimage"},"keywords":"i.p.","articleSection":"Tendenze","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://ilreporter.it/#organization"}},{"@type":"Person","@id":"https://ilreporter.it/#/schema/person/8d1cfc847d68416c992d253cc51c372b","name":"Redazione Tabloid","image":{"@type":"ImageObject","@id":"https://ilreporter.it/#personlogo","inLanguage":"it-IT","url":"https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png","caption":"Redazione Tabloid"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.outbrain.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Il Reporter &raquo; Feed" href="https://ilreporter.it/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ilreporter.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-688a655f8d805c151ed6afb7031b6875.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C900&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-703b01de84260a8581063f1f83ad9681.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-0bd3ec21fddf5d00d49582cbf2a0ca38.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style-4c61c1b797ec29ab12f18de79882a2c2.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_front_style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-f12f1ba9b7fc3d9a1118fec0702c444c.css' type='text/css' media='all, print' />
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://ilreporter.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilreporter.it/wp-json/wp/v2/posts/151951" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilreporter.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilreporter.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://ilreporter.it/?p=151951' />
<link rel="alternate" type="application/json+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Ftendenze%2Fcasino-e-cinema-una-liaison-vincente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Ftendenze%2Fcasino-e-cinema-una-liaison-vincente%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"4c9b833456","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"4c9b833456","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ilreporter.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '45a6dfec-bb68-4411-8590-98cce4221fc5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://ilreporter.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.68a78e72-ca6b-43d3-aa15-83c87cfb9ced";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ci piacerebbe inviarti notifiche per le nostre news. Potrai cancellarti in ogni momento.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Iscriviti';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No Grazie';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca iscriviti';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai notifiche in futuro';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le tue notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancellati';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per consentire le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#ffffff';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#e40428';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://ilreporter.it/sezioni/tendenze/casino-e-cinema-una-liaison-vincente/?amp">

<script>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</script>

<style>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</style>

<script data-ad-client="ca-pub-8757375954374424" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MR3KJ44');</script>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2596157200395834');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2596157200395834&ev=PageView&noscript=1"
/></noscript>

<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '6117-4981-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<meta name="amp-ad-enable-refresh" content="">

<script data-minify="1" async src="https://ilreporter.it/wp-content/cache/min/1/script-0b23947503ea2639b28e8d63018e5644.js"></script>

<link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-180x180.png" />
<meta name="msapplication-TileImage" content="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e40428;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e40428;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e40428;
                }
                .tdm-btn-style1 {
					background-color: #e40428;
				}
				.tdm-btn-style2:before {
				    border-color: #e40428;
				}
				.tdm-btn-style2 {
				    color: #e40428;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e40428;
                    -moz-box-shadow: 0 2px 16px #e40428;
                    box-shadow: 0 2px 16px #e40428;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e40428;
                    -moz-box-shadow: 0 4px 26px #e40428;
                    box-shadow: 0 4px 26px #e40428;
				}
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-151951 single-format-standard casino-e-cinema-una-liaison-vincente global-block-template-2 tdb_template_133071 white-menu tdb-template  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/ilreporterfirenze" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.instagram.com/ilreporterfi/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#790b1c1d18031016171c3910150b1c09160b0d1c0b57100d" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://ilreporter.it/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/reporterfirenze" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/user/IlReporterFirenze/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-149488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-149488"><a href="#">Sezioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-149489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149489"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/">Cosa fare a Firenze</a></li>
<li id="menu-item-149490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149490"><a href="https://ilreporter.it/articoli/firenze-gratis/">Firenze gratis</a></li>
<li id="menu-item-149491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149491"><a href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a></li>
<li id="menu-item-115854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115854"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li>
<li id="menu-item-149493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149493"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/">Weekend Firenze</a></li>
<li id="menu-item-149494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149494"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a></li>
<li id="menu-item-149497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149497"><a href="https://ilreporter.it/articoli/il-reporter/">Il Reporter</a></li>
<li id="menu-item-149498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149498"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &amp; Cultura</a></li>
<li id="menu-item-149499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149499"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/">Firenze Rocks</a></li>
<li id="menu-item-149500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149500"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/">Lavoro &amp; Economia</a></li>
<li id="menu-item-149501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149501"><a href="https://ilreporter.it/articoli/sezioni/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-149502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149502"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/">C&#8217;era una volta Firenze</a></li>
<li id="menu-item-149503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149503"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/">Firenze dei Bambini</a></li>
<li id="menu-item-149504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149504"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/">Food Reporter</a></li>
<li id="menu-item-149505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149505"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/">I consigli del Libraio</a></li>
<li id="menu-item-149506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149506"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/">Una voce poco fa</a></li>
</ul>
</li>
<li id="menu-item-149507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149507"><a href="https://ilreporter.it/articoli/sezioni/sport/">Sport</a></li>
<li id="menu-item-149508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149508"><a href="https://ilreporter.it/articoli/lungarno/">Lungarno</a></li>
</ul>
</li>
<li id="menu-item-147299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147299"><a href="https://ilreporter.it/argomenti/dpcm-decreto-covid/">DPCM</a></li>
<li id="menu-item-148195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148195"><a href="https://ilreporter.it/argomenti/bonus/">Bonus</a></li>
<li id="menu-item-134618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134618"><a href="https://ilreporter.it/argomenti/coronavirus-toscana/">Coronavirus Toscana</a></li>
<li id="menu-item-149492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149492"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://ilreporter.it/centro-privacy/informativa-sulla-privacy/">Informativa sulla privacy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ilreporter.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_dfd" class="tdc-zone"><div class="tdc_zone tdi_2_45d  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_45d{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_45d{
position:relative;
}
}

</style>
<div class="tdi_1_dfd_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_dfd_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_8dd" class="tdc-row"><div class="vc_row tdi_4_494  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_494,
                .tdi_4_494 .tdc-columns{
                    min-height: 0;
                }.tdi_4_494,
				.tdi_4_494 .tdc-columns{
				    display: block;
				}.tdi_4_494 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_494 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_494 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_494{
margin-top:10px !important;
margin-bottom:10px !important;
position:relative;
}
}

</style>
<div class="tdi_3_8dd_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_8dd_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_8dd  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_8dd{
                    vertical-align: baseline;
                }.tdi_6_8dd > .wpb_wrapper,
				.tdi_6_8dd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_8dd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_8dd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_8dd{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_8dd{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_3f4 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_7_3f4">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_3f4{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_3f4{
                    display: inline-block;
                }.tdi_7_3f4 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_3f4 .tdb-mobile-menu-button{
                    color: #e40428;
                }.tdi_7_3f4 .tdb-mobile-menu-button:hover{
                    color: #e40428;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_fd8  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_fd8{
                    vertical-align: baseline;
                }.tdi_9_fd8 > .wpb_wrapper,
				.tdi_9_fd8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_fd8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_fd8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_fd8{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_fd8{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_842 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_10_842">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_842{
margin-top:-2px !important;
margin-left:10% !important;
border-style:none !important;
width:76% !important;
justify-content:center !important;
text-align:center !important;
border-color:#888888 !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_10_842 .tdb-logo-a,
                .tdi_10_842 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_842 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_842 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_842 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10_842 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_842 .tdb-logo-icon{
                    top: 0px;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_842 .tdb-logo-a,
                .tdi_10_842 h1{
                    flex-direction: row;
                }.tdi_10_842 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_842 .tdb-logo-text-title{
                    display: none;
                }.tdi_10_842 .tdb-logo-text-tagline{
                    display: none;
                }.tdi_10_842 .tdb-logo-icon{
                    display: none;
                }
}
</style>
<div class="tdi_10_842_rand_style td-element-style">
<div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_842_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" src="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" alt="Il Reporter: notizie, eventi, cosa fare a Firenze"  title="Il Reporter: notizie, eventi, cosa fare a Firenze"  /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cosa fare a Firenze</span></span></a></div></div> </div></div><div class="vc_column tdi_12_22f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_22f{
                    vertical-align: baseline;
                }.tdi_12_22f > .wpb_wrapper,
				.tdi_12_22f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_22f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_22f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_22f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_22f{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_f55 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_13_f55">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_f55{
margin-right:-13px !important;
display:inline-block !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_13_f55{
                    float: right;
                    clear: none;
                }.tdi_13_f55 .tdb-block-inner{
                    text-align: right;
                }.tdi_13_f55 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_f55 .tdb-header-search-button-mob{
                    color: #e40428;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_f55 .tdb-header-search-button-mob i{
                    width: 44px;
					height: 44px;
					line-height:  44px;
                }
}
</style>
<div class="tdi_13_f55_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_13_f55_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_8df" class="tdc-zone"><div class="tdc_zone tdi_15_d2d  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_d2d{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_16_fcb" class="tdc-row"><div class="vc_row tdi_17_8f2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17_8f2,
                .tdi_17_8f2 .tdc-columns{
                    min-height: 0;
                }.tdi_17_8f2,
				.tdi_17_8f2 .tdc-columns{
				    display: block;
				}.tdi_17_8f2 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_8f2 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_8f2 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_8f2{
position:relative;
}
}

</style>
<div class="tdi_16_fcb_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_fcb_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19_222  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_222{
                    vertical-align: baseline;
                }.tdi_19_222 > .wpb_wrapper,
				.tdi_19_222 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_222 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_222 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_222{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_222{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_855 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_20_855">
<style>

/* inline tdc_css att */

.tdi_20_855{
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_20_855{
margin-left:-13px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_20_855{
                    display: inline-block;
                }.tdi_20_855 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20_855 .tdb-mobile-menu-button{
                    color: #e40428;
                }
</style>
<div class="tdi_20_855_rand_style td-element-style"><style>
.tdi_20_855_rand_style{
background-color:#ffffff !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_20_855_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22_85c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_85c{
                    vertical-align: baseline;
                }.tdi_22_85c > .wpb_wrapper,
				.tdi_22_85c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_85c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_85c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_85c{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_85c{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_24_f8f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_24_f8f{
                    vertical-align: baseline;
                }.tdi_24_f8f > .wpb_wrapper,
				.tdi_24_f8f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_f8f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_f8f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24_f8f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_f8f{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_25_f68 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_25_f68">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_f68{
margin-right:-19px !important;
margin-bottom:0px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_25_f68{
                    float: right;
                    clear: none;
                }.tdi_25_f68 .tdb-block-inner{
                    text-align: right;
                }.tdi_25_f68 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_25_f68 .tdb-header-search-button-mob{
                    color: #e40428;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_f68 .tdb-header-search-button-mob i{
                    width: 44px;
					height: 44px;
					line-height:  44px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>

<div class="td-header-desktop-wrap ">
<div id="tdi_26_d16" class="tdc-zone"><div class="tdc_zone tdi_27_ffd  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_27_ffd{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_28_520" class="tdc-row"><div class="vc_row tdi_29_622  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_29_622,
                .tdi_29_622 .tdc-columns{
                    min-height: 0;
                }.tdi_29_622,
				.tdi_29_622 .tdc-columns{
				    display: block;
				}.tdi_29_622 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_29_622.tdc-row-content-vert-center,
                    .tdi_29_622.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29_622.tdc-row-content-vert-bottom,
                    .tdi_29_622.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29_622.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29_622.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29_622{
position:relative;
}

.tdi_29_622 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_28_520_rand_style td-element-style"><style>
.tdi_28_520_rand_style{
background-color:#e40428 !important;
}
 </style></div><div class="vc_column tdi_31_dd5  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_31_dd5{
                    vertical-align: baseline;
                }.tdi_31_dd5 > .wpb_wrapper,
				.tdi_31_dd5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31_dd5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31_dd5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_32_86d td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_32_86d">
<style>

/* inline tdc_css att */

.tdi_32_86d{
position:relative;
}

</style>
<style>
/* custom css */
.tdi_32_86d .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:12px !important;line-height:2 !important;text-transform:capitalize !important;
                }
</style>
<div class="tdi_32_86d_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_32_86d_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martedì, 12 Gennaio 2021</div></div></div> </div></div><div class="vc_column tdi_34_f2f  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_34_f2f{
                    vertical-align: baseline;
                }.tdi_34_f2f > .wpb_wrapper,
				.tdi_34_f2f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34_f2f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34_f2f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_35_66c tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_35_66c" style=" z-index: 999;">
<style>
/* custom css */
.tdi_35_66c .td_block_inner{
                    text-align: center;
                }.tdi_35_66c .tdb-menu > li .tdb-menu-sep,
                .tdi_35_66c .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_35_66c .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_35_66c .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_35_66c .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_35_66c .tdb-menu > li > a,
                .tdi_35_66c .td-subcat-more{
                    color: #ffffff;
                }.tdi_35_66c .tdb-menu > li > a,
                .tdi_35_66c .td-subcat-more,
                .tdi_35_66c .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;line-height:2 !important;font-weight:400 !important;text-transform:capitalize !important;
                }.tdi_35_66c .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_35_66c .tdb-menu .tdb-normal-menu ul,
                .tdi_35_66c .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_35_66c .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_35_66c .td-pulldown-filter-list li a{
                    font-size:12px !important;line-height:2 !important;text-transform:capitalize !important;
                }.tdi_35_66c .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_35_66c .tdb-menu > li > a:after,
				.tdi_35_66c .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 100px;
				}
</style>
<style>

</style><div id=tdi_35_66c class="td_block_inner td-fix-index"><ul id="menu-menu-top" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-112304" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112304"><a href="https://ilreporter.it/articoli/il-reporter/"><div class="tdb-menu-item-text">Sfoglia il Reporter</div></a></li>
<li id="menu-item-128641" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128641"><a href="https://ilreporter.it/pubblicita-su-il-reporter/"><div class="tdb-menu-item-text">Pubblicità</div></a></li>
<li id="menu-item-128642" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128642"><a href="https://ilreporter.it/newsletter/"><div class="tdb-menu-item-text">Newsletter</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_39_85d  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_39_85d{
                    vertical-align: baseline;
                }.tdi_39_85d > .wpb_wrapper,
				.tdi_39_85d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39_85d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39_85d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_40_c32 tdm-content-horiz-right td-pb-border-top td_block_template_2" data-td-block-uid="tdi_40_c32">
<style>
.tdi_41_92f .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_41_92f .tdm-social-item i.td-icon-twitter,
				.tdi_41_92f .tdm-social-item i.td-icon-linkedin,
				.tdi_41_92f .tdm-social-item i.td-icon-pinterest,
				.tdi_41_92f .tdm-social-item i.td-icon-blogger,
				.tdi_41_92f .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_41_92f .tdm-social-item{
					width: 24px;
					height: 24px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_41_92f .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_41_92f .tdm-social-item i,
				.tds-team-member2 .tdi_41_92f.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_41_92f .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_41_92f"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze/" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze/" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://ilreporter.it/feed/" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilreporter.it/feed/" rel="nofollow" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ReporterFirenze" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ReporterFirenze" rel="nofollow" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_42_a5f" class="tdc-row"><div class="vc_row tdi_43_dc5  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_43_dc5,
                .tdi_43_dc5 .tdc-columns{
                    min-height: 0;
                }.tdi_43_dc5,
				.tdi_43_dc5 .tdc-columns{
				    display: block;
				}.tdi_43_dc5 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_43_dc5{
position:relative;
}

.tdi_43_dc5 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_42_a5f_rand_style td-element-style"><style>
.tdi_42_a5f_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_45_52d  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_45_52d{
                    vertical-align: baseline;
                }.tdi_45_52d > .wpb_wrapper,
				.tdi_45_52d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45_52d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45_52d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_47_d0b  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_47_d0b{
                    vertical-align: baseline;
                }.tdi_47_d0b > .wpb_wrapper,
				.tdi_47_d0b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47_d0b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47_d0b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_48_5cd td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_48_5cd">
<style>

/* inline tdc_css att */

.tdi_48_5cd{
margin-top:2% !important;
margin-bottom:2% !important;
}

</style>
<style>
/* custom css */
.tdi_48_5cd .tdb-logo-a,
                .tdi_48_5cd h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_48_5cd .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_48_5cd .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_48_5cd .tdb-logo-img-wrap{
                    display: block;
                }.tdi_48_5cd .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_48_5cd .tdb-logo-text-title{
                    display: none;
                }.tdi_48_5cd .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_48_5cd .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Reporter" title="Il Reporter: notizie, eventi, cosa fare a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" src="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" alt="Il Reporter"  title="Il Reporter: notizie, eventi, cosa fare a Firenze"  /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cultura, cosa fare a Firenze</span></span></a></div></div> </div></div><div class="vc_column tdi_50_0db  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50_0db{
                    vertical-align: baseline;
                }.tdi_50_0db > .wpb_wrapper,
				.tdi_50_0db > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50_0db > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50_0db > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_51_f4f" class="tdc-row"><div class="vc_row tdi_52_1cc  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_52_1cc,
                .tdi_52_1cc .tdc-columns{
                    min-height: 0;
                }.tdi_52_1cc,
				.tdi_52_1cc .tdc-columns{
				    display: block;
				}.tdi_52_1cc .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_52_1cc{
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

.tdi_52_1cc .td_block_wrap{ text-align:left }

</style>
<div class="tdi_51_f4f_rand_style td-element-style"><style>
.tdi_51_f4f_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_54_8b2  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_54_8b2{
                    vertical-align: baseline;
                }.tdi_54_8b2 > .wpb_wrapper,
				.tdi_54_8b2 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54_8b2 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54_8b2 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_55_dd2 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_55_dd2" style=" z-index: 999;">
<style>
/* custom css */
.tdi_55_dd2{
                    max-width: 100%;
                
                    display: inline-block;
                }.tdi_55_dd2 .tdb-menu > li .tdb-menu-sep,
                .tdi_55_dd2 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_55_dd2 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_55_dd2 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_55_dd2 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_55_dd2 .tdb-menu > li > a,
                .tdi_55_dd2 .td-subcat-more,
                .tdi_55_dd2 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_55_dd2 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_55_dd2 .tdb-menu .tdb-normal-menu ul,
                .tdi_55_dd2 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_55_dd2 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-color: #000000;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_55_dd2 .tdb-menu > li > a:after,
				.tdi_55_dd2 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_55_dd2 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_55_dd2 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_55_dd2 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_55_dd2 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_55_dd2 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_55_dd2 .td-pulldown-filter-list li:hover a{
					color: #e40428;
				}
</style><div id=tdi_55_dd2 class="td_block_inner td-fix-index"><ul id="menu-main" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-125403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/"><div class="tdb-menu-item-text">Sezioni</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-125567" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125567"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/"><div class="tdb-menu-item-text">Cosa fare a Firenze</div></a></li>
<li id="menu-item-125568" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125568"><a href="https://ilreporter.it/articoli/firenze-gratis/"><div class="tdb-menu-item-text">Firenze gratis</div></a></li>
<li id="menu-item-125573" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li>
<li id="menu-item-125575" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
<li id="menu-item-125574" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125574"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Weekend Firenze</div></a></li>
<li id="menu-item-125572" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><div class="tdb-menu-item-text">Cronaca &#038; Politica</div></a></li>
<li id="menu-item-125569" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125569"><a href="https://ilreporter.it/articoli/il-reporter/"><div class="tdb-menu-item-text">Il Reporter</div></a></li>
<li id="menu-item-125571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><div class="tdb-menu-item-text">Arte &#038; Cultura</div></a></li>
<li id="menu-item-125576" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125576"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><div class="tdb-menu-item-text">Firenze Rocks</div></a></li>
<li id="menu-item-125577" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><div class="tdb-menu-item-text">Lavoro &#038; Economia</div></a></li>
<li id="menu-item-125585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li id="menu-item-125578" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><div class="tdb-menu-item-text">C&#8217;era una volta Firenze</div></a></li>
<li id="menu-item-125579" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/"><div class="tdb-menu-item-text">Firenze dei Bambini</div></a></li>
<li id="menu-item-125580" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><div class="tdb-menu-item-text">Food Reporter</div></a></li>
<li id="menu-item-125581" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><div class="tdb-menu-item-text">I consigli del Libraio</div></a></li>
<li id="menu-item-125582" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><div class="tdb-menu-item-text">Una voce poco fa</div></a></li>
</ul>
</li>
<li id="menu-item-125583" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li id="menu-item-125570" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125570"><a href="https://ilreporter.it/articoli/lungarno/"><div class="tdb-menu-item-text">Lungarno</div></a></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_59_3fd  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_59_3fd{
                    vertical-align: baseline;
                }.tdi_59_3fd > .wpb_wrapper,
				.tdi_59_3fd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59_3fd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59_3fd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_60_d22 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_60_d22" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_60_d22{
margin-top:0px !important;
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
}

</style>
<style>
/* custom css */
.tdi_60_d22 .td_block_inner{
                    text-align: center;
                }.tdi_60_d22 .tdb-menu > li .tdb-menu-sep,
                .tdi_60_d22 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_60_d22 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_60_d22 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_60_d22 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_60_d22 .tdb-menu > li > a,
                .tdi_60_d22 .td-subcat-more,
                .tdi_60_d22 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_60_d22 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_60_d22 .tdb-menu .tdb-normal-menu ul,
                .tdi_60_d22 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_60_d22 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_60_d22 .tdb-menu > li > a:after,
				.tdi_60_d22 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					height: 3px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_60_d22 class="td_block_inner td-fix-index"><ul id="menu-speciali" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-147304" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147304"><a href="https://ilreporter.it/argomenti/dpcm-decreto-covid/"><div class="tdb-menu-item-text">DPCM</div></a></li>
<li id="menu-item-148196" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148196"><a href="https://ilreporter.it/argomenti/bonus/"><div class="tdb-menu-item-text">Bonus</div></a></li>
<li id="menu-item-134617" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134617"><a href="https://ilreporter.it/argomenti/coronavirus-toscana/"><div class="tdb-menu-item-text">Covid Toscana</div></a></li>
<li id="menu-item-148197" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148197"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_64_cf8  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_64_cf8{
                    vertical-align: baseline;
                }.tdi_64_cf8 > .wpb_wrapper,
				.tdi_64_cf8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64_cf8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64_cf8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_65_57f td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_65_57f">
<style>

/* inline tdc_css att */

.tdi_65_57f{
margin-top:3% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_57f{
position:relative;
}
}

</style>
<style>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</style>
<div class="tdi_65_57f_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_65_57f_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ilreporter.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">CERCA</span><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_66_933" class="tdc-zone"><div class="tdc_zone tdi_67_fd8  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_67_fd8{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_68_f33" class="tdc-row"><div class="vc_row tdi_69_388  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_69_388,
                .tdi_69_388 .tdc-columns{
                    min-height: 0;
                }.tdi_69_388,
				.tdi_69_388 .tdc-columns{
				    display: block;
				}.tdi_69_388 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_69_388{
position:relative;
}

.tdi_69_388 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_68_f33_rand_style td-element-style"><style>
.tdi_68_f33_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_71_f3f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_71_f3f{
                    vertical-align: baseline;
                }.tdi_71_f3f > .wpb_wrapper,
				.tdi_71_f3f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71_f3f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71_f3f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_72_3df tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_72_3df" style=" z-index: 999;">
<style>
/* custom css */
.tdi_72_3df .tdb-menu > li .tdb-menu-sep,
                .tdi_72_3df .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_72_3df .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_72_3df .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_72_3df .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_72_3df .tdb-menu > li > a,
                .tdi_72_3df .td-subcat-more,
                .tdi_72_3df .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_72_3df .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_72_3df .tdb-menu .tdb-normal-menu ul,
                .tdi_72_3df .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_72_3df .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_72_3df .tdb-menu > li.current-menu-item > a,
				.tdi_72_3df .tdb-menu > li.current-menu-ancestor > a,
				.tdi_72_3df .tdb-menu > li.current-category-ancestor > a,
				.tdi_72_3df .tdb-menu > li:hover > a,
				.tdi_72_3df .tdb-menu > li.tdb-hover > a,
				.tdi_72_3df .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #e40428;
				}.tdi_72_3df .tdb-menu > li > a:after,
				.tdi_72_3df .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_72_3df .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_72_3df .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_72_3df .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_72_3df .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_72_3df .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_72_3df .td-pulldown-filter-list li:hover a{
					color: #e40428;
				}
</style><div id=tdi_72_3df class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/"><div class="tdb-menu-item-text">Sezioni</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125567"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/"><div class="tdb-menu-item-text">Cosa fare a Firenze</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125568"><a href="https://ilreporter.it/articoli/firenze-gratis/"><div class="tdb-menu-item-text">Firenze gratis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125574"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Weekend Firenze</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><div class="tdb-menu-item-text">Cronaca &#038; Politica</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125569"><a href="https://ilreporter.it/articoli/il-reporter/"><div class="tdb-menu-item-text">Il Reporter</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><div class="tdb-menu-item-text">Arte &#038; Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125576"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><div class="tdb-menu-item-text">Firenze Rocks</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><div class="tdb-menu-item-text">Lavoro &#038; Economia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><div class="tdb-menu-item-text">C&#8217;era una volta Firenze</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/"><div class="tdb-menu-item-text">Firenze dei Bambini</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><div class="tdb-menu-item-text">Food Reporter</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><div class="tdb-menu-item-text">I consigli del Libraio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><div class="tdb-menu-item-text">Una voce poco fa</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125570"><a href="https://ilreporter.it/articoli/lungarno/"><div class="tdb-menu-item-text">Lungarno</div></a></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_76_4c1  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_76_4c1{
                    vertical-align: baseline;
                }.tdi_76_4c1 > .wpb_wrapper,
				.tdi_76_4c1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76_4c1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76_4c1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_77_52f tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_77_52f" style=" z-index: 999;">
<style>
/* custom css */
.tdi_77_52f .tdb-menu > li .tdb-menu-sep,
                .tdi_77_52f .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_77_52f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_77_52f .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_77_52f .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_77_52f .tdb-menu > li > a,
                .tdi_77_52f .td-subcat-more,
                .tdi_77_52f .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_77_52f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_77_52f .tdb-menu .tdb-normal-menu ul,
                .tdi_77_52f .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_77_52f .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_77_52f .tdb-menu > li > a:after,
				.tdi_77_52f .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_77_52f class="td_block_inner td-fix-index"><ul id="menu-speciali-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147304"><a href="https://ilreporter.it/argomenti/dpcm-decreto-covid/"><div class="tdb-menu-item-text">DPCM</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148196"><a href="https://ilreporter.it/argomenti/bonus/"><div class="tdb-menu-item-text">Bonus</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134617"><a href="https://ilreporter.it/argomenti/coronavirus-toscana/"><div class="tdb-menu-item-text">Covid Toscana</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148197"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="151951" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-133071" class="post-133071 tdb_templates type-tdb_templates status-publish post">
<div id="tdi_80_580" class="tdc-zone"><div class="tdc_zone tdi_81_d80  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_81_d80{
                    min-height: 0;
                }
</style><div id="tdi_82_33c" class="tdc-row"><div class="vc_row tdi_83_d0c  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_83_d0c,
                .tdi_83_d0c .tdc-columns{
                    min-height: 0;
                }.tdi_83_d0c,
				.tdi_83_d0c .tdc-columns{
				    display: block;
				}.tdi_83_d0c .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_83_d0c.tdc-row-content-vert-center,
                    .tdi_83_d0c.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_83_d0c.tdc-row-content-vert-bottom,
                    .tdi_83_d0c.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_83_d0c.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_83_d0c.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_83_d0c{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column tdi_85_885  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_85_885{
                    vertical-align: baseline;
                }.tdi_85_885 > .wpb_wrapper,
				.tdi_85_885 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_85_885 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85_885 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_85_885{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_86_388 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_86_388{
margin-top:20px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_86_388.td-a-rec{
					text-align: center;
				}.tdi_86_388 .td-element-style{
					z-index: -1;
				}
</style>
<div id='div-gpt-ad-728x90' align='center'></div>
<div id='div-gpt-ad-1x3'></div></div></div></div></div></div><div id="tdi_87_55f" class="tdc-row"><div class="vc_row tdi_88_8f8  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_88_8f8,
                .tdi_88_8f8 .tdc-columns{
                    min-height: 0;
                }.tdi_88_8f8,
				.tdi_88_8f8 .tdc-columns{
				    display: block;
				}.tdi_88_8f8 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_88_8f8{
padding-top:22px !important;
}

.tdi_88_8f8 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_90_f98  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90_f98{
                    vertical-align: baseline;
                }.tdi_90_f98 > .wpb_wrapper,
				.tdi_90_f98 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_90_f98 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_90_f98 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_91_8a3 td-pb-border-top td_block_template_2 tdb-breadcrumbs " data-td-block-uid="tdi_91_8a3">
<style>
/* custom css */
.tdi_91_8a3 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_91_8a3{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://ilreporter.it/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Sezioni" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/">Sezioni</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Tendenze" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/tendenze/">Tendenze</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Casinò e cinema: una liaison...</span></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilreporter.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/",
                                "name": "Sezioni"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/tendenze/",
                                "name": "Tendenze"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Casinò e cinema: una liaison..."                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_92_fdd td-pb-border-top td_block_template_2 " data-td-block-uid="tdi_92_fdd">
<style>
/* custom css */
.tdi_92_fdd .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #000000 !important;
				}.tdi_92_fdd .tdb-cat-sep{
					font-size: 14px;
				}.tdi_92_fdd .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_92_fdd{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ilreporter.it/articoli/sezioni/tendenze/"><span class="tdb-cat-bg"></span>Tendenze</a></div></div><div class="td_block_wrap tdb_title tdi_93_bd8 tdb-single-title td-pb-border-top td_block_template_2" data-td-block-uid="tdi_93_bd8">
<style>

/* inline tdc_css att */

.tdi_93_bd8{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_93_bd8 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_93_bd8 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_93_bd8{
					text-align: left;
				}.tdi_93_bd8 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_93_bd8 .tdb-title-text{
					font-size:44px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_bd8 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_93_bd8 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Casinò e cinema: una liaison vincente</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div><div id="tdi_95_3f7" class="tdc-row"><div class="vc_row tdi_96_58f td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_96_58f,
                .tdi_96_58f .tdc-columns{
                    min-height: 0;
                }.tdi_96_58f,
				.tdi_96_58f .tdc-columns{
				    display: block;
				}.tdi_96_58f .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_96_58f {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_96_58f .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }
/* inline tdc_css att */

.tdi_96_58f{
margin-top:20px !important;
}

.tdi_96_58f .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_98_833  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_98_833{
                    vertical-align: baseline;
                }.tdi_98_833 > .wpb_wrapper,
				.tdi_98_833 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98_833 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98_833 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_99_aaf tdb-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_99_aaf">
<style>

/* inline tdc_css att */

.tdi_99_aaf{
margin-top:0px !important;
padding-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_aaf{
margin-top:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_99_aaf .td-audio-player{
                    font-size: 12px;
                }.tdi_99_aaf .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_99_aaf:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="696" height="455" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20455'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2021/01/cinema-4609877_1280-696x455.jpg 696w, https://ilreporter.it/wp-content/uploads/2021/01/cinema-4609877_1280-300x196.jpg 300w, https://ilreporter.it/wp-content/uploads/2021/01/cinema-4609877_1280-1024x670.jpg 1024w, https://ilreporter.it/wp-content/uploads/2021/01/cinema-4609877_1280-768x502.jpg 768w, https://ilreporter.it/wp-content/uploads/2021/01/cinema-4609877_1280-1068x698.jpg 1068w, https://ilreporter.it/wp-content/uploads/2021/01/cinema-4609877_1280-741x486.jpg 741w, https://ilreporter.it/wp-content/uploads/2021/01/cinema-4609877_1280.jpg 1280w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="cinema-4609877_1280" data-lazy-src="https://ilreporter.it/wp-content/uploads/2021/01/cinema-4609877_1280-696x455.jpg" /><noscript><img 
                                        width="696" 
                                        height="455" 
                                        class="entry-thumb" 
                                        src="https://ilreporter.it/wp-content/uploads/2021/01/cinema-4609877_1280-696x455.jpg" srcset="https://ilreporter.it/wp-content/uploads/2021/01/cinema-4609877_1280-696x455.jpg 696w, https://ilreporter.it/wp-content/uploads/2021/01/cinema-4609877_1280-300x196.jpg 300w, https://ilreporter.it/wp-content/uploads/2021/01/cinema-4609877_1280-1024x670.jpg 1024w, https://ilreporter.it/wp-content/uploads/2021/01/cinema-4609877_1280-768x502.jpg 768w, https://ilreporter.it/wp-content/uploads/2021/01/cinema-4609877_1280-1068x698.jpg 1068w, https://ilreporter.it/wp-content/uploads/2021/01/cinema-4609877_1280-741x486.jpg 741w, https://ilreporter.it/wp-content/uploads/2021/01/cinema-4609877_1280.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="cinema-4609877_1280"
                                    /></noscript>
</div></div><div class="vc_row_inner tdi_101_35b  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_101_35b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_101_35b,
				.tdi_101_35b .tdc-inner-columns{
				    display: block;
				}.tdi_101_35b .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_103_adf  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_103_adf{
                    vertical-align: baseline;
                }.tdi_103_adf .vc_column-inner > .wpb_wrapper,
				.tdi_103_adf .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103_adf .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_104_9b5 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_104_9b5">
<style>

/* inline tdc_css att */

.tdi_104_9b5{
margin-top:10px !important;
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdi_104_9b5{
                    display: inline-block;
                }.tdi_104_9b5 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_104_9b5 .tdb-author-by{
                    margin-right: 3px;
                }.tdi_104_9b5 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_104_9b5 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://ilreporter.it/author/redazione-tabloid/">Redazione Tabloid</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_105_f96 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_105_f96">
<style>

/* inline tdc_css att */

.tdi_105_f96{
margin-top:10px !important;
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdi_105_f96 .tdm-descr{
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_106_5f5 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_106_5f5">
<style>

/* inline tdc_css att */

.tdi_106_5f5{
margin-top:10px !important;
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdi_106_5f5{
                    display: inline-block;
                }.tdi_106_5f5 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-01-12T18:10:40+01:00">12 Gennaio 2021</time></div></div> </div></div></div></div><div class="td_block_wrap tdb_single_content tdi_107_c53 td-pb-border-top td_block_template_2 td-post-content tagdiv-type" data-td-block-uid="tdi_107_c53">
<style>
/* custom css */
.tdi_107_c53 h2{
			        font-weight:700 !important;
		        }

/* phone */
@media (max-width: 767px){
.tdi_107_c53,
                .tdi_107_c53 > p,
                .tdi_107_c53 .tdb-block-inner > p{
			        font-size:18px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title"></span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="6839275327" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title"></span>
<div id='div-gpt-ad-native_3p' style='width:100%;' align='center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-native_3p'); });
</script>
</div></div><div class="td-a-ad id_inline_ad2 id_ad_content-horiz-center"><span class="td-adspot-title"></span>
<div id='div-gpt-ad-native_6p' style='width:100%;' align='center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-native_6p'); });
</script>
</div></div><p>Uno dei temi più fortunati trattati nella storia della cinematografia internazionale è senz&#8217;altro quello dei casinò. Hollywood in particolare ha infatti sempre avuto un debole per questo genere di tematiche e sono tanti i capolavori del grande schermo ad aver ripreso da diverse angolature questo argomento, spinti anche dai notevoli incassi al botteghino e dal grande seguito di pubblico che spesso accoglie favorevolmente questo genere di produzioni.</p>
<p>Tutto iniziò con <em>A cure for Pokeritis</em>, cortometraggio del 2012 diretto da Laurence Trimble con John Bunny e Flora Finch, considerato il capostipite di questo filone cinematografico. La trama del film vede una signora Mary Brown (Flora Finch) preoccupata dalla tendenza al gioco del marito George (John Bunny) che rincasa regolarmente a tarda notte perché impegnato ad intrattenersi in una sala da poker con gli amici. Per evitare che il marito passi troppo tempo lontano da casa la signora Brown escogita uno stratagemma ingaggiando un finto gruppo di poliziotti per fare irruzione nella sala da gioco, frequentata da George e spaventare i presenti riportando a casa il marito e gli altri compagni di gioco.</p>
<p>Un film comico che nonostante la patina del tempo resta una pietra miliare del genere. Qualche anno dopo, nel 1922, <a href="https://ricerca.repubblica.it/repubblica/archivio/repubblica/2000/03/29/fritz-lang-il-terribile-dottor-mabuse.html">fu Fritz Lang</a> a rispolverare il tema del poker ne <em>Il Dottor Mabuse</em> dove il malvagio protagonista, interpretato da Rudolf Klein-Rogge, veste i panni di uno psicanalista manipolatore esperto di giochi di carte. Fu in questo film che per la prima volta venne dettagliatamente trasposta sul grande schermo una partita a carte dove il Mabuse, grazie alla sua astuzia, riesce a vincere un&#8217;ingente somma di denaro ai danni di un incauto giocatore.</p>
<p>Il primo film sul gioco con sonoro è datato invece 1931. La pellicola in questione è <em>Smart Money</em> di Alfred E. Green con Edward G. Robinson, James Cagney e Evalyn Knapp. In questo film Nick Venizelos (Robinson) è un barbiere che intrattiene i suoi clienti con una sala da gioco nel retro della bottega. Nick è un abile giocatore e la maestria nel poker riesce a fruttargli ingenti somme di denaro sebbene la sua passione per le donne lo porterà progressivamente verso il declino. Il film fornisce uno spaccato interessante sull&#8217;epoca del proibizionismo negli USA quando il gioco era considerato ancora illegale.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span>
<div id='div-gpt-ad-native' style='width:100%;' align='center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-native'); });
</script>
</div></div><p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://pixabay.com/get/5fe1dd454f57b108f5d08460da29317f153bd9e4515270_1280.jpg" /><noscript><img src="https://pixabay.com/get/5fe1dd454f57b108f5d08460da29317f153bd9e4515270_1280.jpg" /></noscript></p>
<p>Gioco e cinema hanno dunque trovato sin dalle origini di questo nuovo mezzo di comunicazione forti motivi d&#8217;incontro. Testimonianza diretta e contemporanea di questa accoppiata vincente sono anche i casinò online che annoverano, tra alcuni dei loro titoli, proposte che fanno l&#8217;occhiolino al cinema. Sono infatti tante le piattaforme online che dedicano spazio a giochi ispirati al mondo nel cinema. Ne è un esempio <a href="https://www.888casino.it/"><strong>888 casino online</strong></a> dove troviamo anche una slot a tema ispirata a Indiana Jones come è il caso di Book of RA, dove la grafica e l&#8217;estetica ricordano molto i film interpretati da Harrison Ford.</p>
<p>Insieme alla saga dell&#8217;intrepido archeologo ideato da Steven Spielberg vale la pena menzionare in questa sede altri capolavori dedicati al mondo del gioco come Casinò di Martin Scorsese del 1995. Un cast eccezionale composto tra gli altri da Robert De Niro, Joe Pesci e Sharon Stone ricostruisce l&#8217;epopea di Frank “Lefty” Rosenthal e Anthony “The Ant” Spilotro, due mafiosi statunitensi che avvelenarono il favoloso mondo di Las Vegas con le loro trame criminose.</p>
<p>Qualche anno dopo John Dahl <a href="https://www.repubblica.it/online/cinema/giocatore/giocatore/giocatore.html">scrisse una pagina memorabile</a> del cinema di genere dirigendo in <em>Il giocatore – Rounders</em>, un&#8217;eccezionale squadra di star composta tra gli altri da Matt Damon, Edward Norton, John Turturro e John Malkovich. Questo film ha il merito di aver ricostruito dettagliatamente il mondo dell&#8217;Hold&#8217;em e degli appassionati di questa disciplina sportiva che sognano un giorno di poter competere ai WSOP (le World Series of Poker) di Las Vegas. Il film <em>21</em> di Robert Luketic, del 2008 <a href="https://www.repubblica.it/2008/04/sezioni/spettacoli_e_cultura/kevin-spacey-intervista/kevin-spacey-intervista/kevin-spacey-intervista.html">con Kevin Spacey</a>, Jim Sturgess, e Kate Bosworth, fornisce invece un interessante spaccato sul mondo del blackjack focalizzando la sua attenzione sulle vicende del MIT Blackjack Team, la squadra di studenti ed appassionati di calcolo dell&#8217;Università di tecnologia del Massachusetts che tra i primi anni &#8217;80 e l&#8217;inizio del 2000 utilizzò raffinate tecniche matematiche per battere il banco nei maggiori casinò del mondo. Una vicenda estremamente interessante ripresa in maniera romanzata anche nel film <em>Runner, Runner</em> di Brad Furman del 2013 con Justin Timberlake, Ben Affleck e Gemma Arterton.</p>
<p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://pixabay.com/get/52e6d54a4255ab14f6da8c7dda353678143fdae252537949_1280.jpg" /><noscript><img src="https://pixabay.com/get/52e6d54a4255ab14f6da8c7dda353678143fdae252537949_1280.jpg" /></noscript></p>
<p>Anche la cinematografia italiana ha dato ampio spazio a questo genere di tematiche a partire da <em>Montecarlo Gran Casinò</em> dei fratelli Vanzina del 1987, un “cinepanettone” a tema gioco girato interamente nel Principato con Christian De Sica, Massimo Boldi, Ezio Greggio, Guido Nicheli e Mario Brega. Questo film ha gettato un simpatico sguardo sui vizi e le virtù degli italiani con la passione per il tavolo verde e si ispira senza mezzi termini a Crimen, un&#8217;altra pellicola comica del 1960 di Mario Camerini. In questo film comico dal retrogusto noir recitano mostri sacri del cinema italiano quali Alberto Sordi, Vittorio Gassmann, Nino Manfredi e Franca Valeri.</p>
<p>Il tema del poker visto in chiave drammatica è trattato in Regalo di Natale e La rivincita di Natale di Pupi Avati, serie di film usciti rispettivamente nel 1986 e nel 2004 con Diego Abatantuono, Gianni Cavina, Alessandro Haber, Carlo Delle Piane e George Eastman. Prendendo spunto dal celebre gioco di carte nel corso dei film vengono tracciati i profilo psicologici dei protagonisti in una storia di tradimenti, sconfitte e riscatto da vedere tutta d&#8217;un fiato. Anche Adriano Celentano è stato protagonista di un altro film sul gioco del poker, quell&#8217;Asso di Castellano e Pipolo del 1981 nel quale il molleggiato veste i panni di un fenomeno del tavolo verde che si ritrova invischiato nella “partita del secolo” contro un temibile gangster, il Marsigliese (interpretato da Francisco Copello).</p>
<p><strong><span style="background-color: #ffff00;">Informazione pubblicitaria</span></strong></p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="8614240047" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="td_block_wrap tdb_single_tags tdi_110_9df td-pb-border-top td_block_template_2" data-td-block-uid="tdi_110_9df">
<style>
/* custom css */
.tdi_110_9df span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_110_9df a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_110_9df a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110_9df a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_110_9df a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://ilreporter.it/argomenti/i-p/">i.p.</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_112_d41  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_112_d41{
margin-top:14px !important;
margin-bottom:10px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_113_373 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_113_373"><div class="tdb-share-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://ilreporter.it/sezioni/tendenze/casino-e-cinema-una-liaison-vincente/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilreporter.it/sezioni/tendenze/casino-e-cinema-una-liaison-vincente/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="tdi_113_373" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filreporter.it%2Fsezioni%2Ftendenze%2Fcasino-e-cinema-una-liaison-vincente%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Casin%C3%B2+e+cinema%3A+una+liaison+vincente&url=https%3A%2F%2Filreporter.it%2Fsezioni%2Ftendenze%2Fcasino-e-cinema-una-liaison-vincente%2F&via=reporterfirenze">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ilreporter.it/sezioni/tendenze/casino-e-cinema-una-liaison-vincente/&title=Casin%C3%B2+e+cinema%3A+una+liaison+vincente">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Casin%C3%B2+e+cinema%3A+una+liaison+vincente %0A%0A https://ilreporter.it/sezioni/tendenze/casino-e-cinema-una-liaison-vincente/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ilreporter.it/sezioni/tendenze/casino-e-cinema-una-liaison-vincente/&text=Casin%C3%B2+e+cinema%3A+una+liaison+vincente">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f6c98583949c939582cbb597859f983544d693d6959f98939b97ccd6839897d69a9f979f859998d6809f989593988293d09499928fcb9e82828685ccd9d99f9a8493869984829384d89f82d985938c9f99989fd98293989293988c93d99597859f9899db93db959f98939b97db839897db9a9f979f859998db809f989593988293d9">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_113_373">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_115_34c  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_115_34c{
margin-bottom:14px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_115_34c{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_116_843 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_116_843">
<style>

/* inline tdc_css att */

.tdi_116_843{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_116_843 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #e40428;
                }.tdi_116_843 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #e40428;
                }.tdi_116_843 .tdb-next-post a{
					font-weight:500 !important;
				}@media (min-width: 768px) {
                    .tdi_116_843 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116_843 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #e40428;
                }.tdi_116_843 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #e40428;
                }@media (min-width: 768px) {
                    .tdi_116_843 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116_843 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #e40428;
                }.tdi_116_843 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #e40428;
                }@media (min-width: 768px) {
                    .tdi_116_843 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_116_843 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #e40428;
                }.tdi_116_843 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #e40428;
                }@media (min-width: 768px) {
                    .tdi_116_843 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Notizia precedente</span><a href="https://ilreporter.it/sezioni/cronaca-e-politica/weekend-16-17-gennaio-che-zona-e-colore-sabato-domenica/">Che zona e di quale colore è questo weekend (16-17 gennaio)</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_117_353 td_block_template_2">
<style>
/* custom css */
.tdi_117_353.td-a-rec{
					text-align: center;
				}.tdi_117_353 .td-element-style{
					z-index: -1;
				}
</style>
<div id='div-gpt-ad-native_btf' style='width:100%;' align='center'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-native_btf'); });
</script>
</div></div></div></div><div class="vc_column tdi_119_338  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_119_338{
                    vertical-align: baseline;
                }.tdi_119_338 > .wpb_wrapper,
				.tdi_119_338 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_119_338 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_119_338 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_120_fdf td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_120_fdf{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_120_fdf.td-a-rec{
					text-align: center;
				}.tdi_120_fdf .td-element-style{
					z-index: -1;
				}.tdi_120_fdf.td-a-rec-img{
				    text-align: left;
				}.tdi_120_fdf.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_120_fdf.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id='div-gpt-ad-300x250' align='center'></div></div><div class="td_block_wrap tdb_single_related tdi_121_ff3 td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts" data-td-block-uid="tdi_121_ff3">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Ti potrebbe interessare</span></h4></div><div id=tdi_121_ff3 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/tendenze/investire-in-cripto-valuta-come-funziona-bitcoin-evolution-truffa-o-opportunita-di-guadagno-sicuro/" rel="bookmark" class="td-image-wrap " title="Investire in cripto valuta: come funziona Bitcoin Evolution, truffa o opportunità di guadagno sicuro"><span data-bg="https://ilreporter.it/wp-content/uploads/2020/12/investire-in-cripto-valuta-come-funziona-bitcoin-evolution-truffa-o-opportunita-di-guadagno-sicuro-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/tendenze/" class="td-post-category">Tendenze</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/tendenze/investire-in-cripto-valuta-come-funziona-bitcoin-evolution-truffa-o-opportunita-di-guadagno-sicuro/" rel="bookmark" title="Investire in cripto valuta: come funziona Bitcoin Evolution, truffa o opportunità di guadagno sicuro">Investire in cripto valuta: come funziona Bitcoin Evolution, truffa o opportunità di guadagno sicuro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione-tabloid/">Redazione Tabloid</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T16:00:00+01:00">22 Dicembre 2020</time></span> </span>
</div>
<div class="td-excerpt">Tante le proposte di trading presenti in rete. Impariamo a riconoscere quelle di qualità e le soluzioni truffaldine, valutando con attenzione offerte come la chiacchierata Bitcoin Evolution</div>
<div class="td-read-more">
<a href="https://ilreporter.it/sezioni/tendenze/investire-in-cripto-valuta-come-funziona-bitcoin-evolution-truffa-o-opportunita-di-guadagno-sicuro/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/tendenze/colori-capelli-colori-tendenza-autunno-inverno-2020-2021/" rel="bookmark" class="td-image-wrap " title="Colori capelli: i colori di tendenza per l’a/i 2020/2021"><span data-bg="https://ilreporter.it/wp-content/uploads/2020/12/Capelli-autunno-inverno-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/tendenze/" class="td-post-category">Tendenze</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/tendenze/colori-capelli-colori-tendenza-autunno-inverno-2020-2021/" rel="bookmark" title="Colori capelli: i colori di tendenza per l’a/i 2020/2021">Colori capelli: i colori di tendenza per l’a/i 2020/2021</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione-tabloid/">Redazione Tabloid</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T17:47:48+01:00">15 Dicembre 2020</time></span> </span>
</div>
<div class="td-excerpt">Colorazioni, tinte e capelli alla moda: quali sono le nuance più di tendenza per l’autunno-inverno 2020/2021? Scopri come essere sempre all’ultimo grido</div>
<div class="td-read-more">
<a href="https://ilreporter.it/sezioni/tendenze/colori-capelli-colori-tendenza-autunno-inverno-2020-2021/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/tendenze/carte-gioco-covid/" rel="bookmark" class="td-image-wrap " title="Le carte da gioco del Covid, l&#8217;idea di 4 amiche &#8220;positive&#8221;"><span data-bg="https://ilreporter.it/wp-content/uploads/2020/11/Le-Recluse-carte-da-gioco-©-Progetto-Undici_1_web-1-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/tendenze/" class="td-post-category">Tendenze</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/tendenze/carte-gioco-covid/" rel="bookmark" title="Le carte da gioco del Covid, l&#8217;idea di 4 amiche &#8220;positive&#8221;">Le carte da gioco del Covid, l&#8217;idea di 4 amiche &#8220;positive&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T13:55:01+01:00">26 Novembre 2020</time></span> </span>
</div>
<div class="td-excerpt">Dall'idea di quattro amiche risultate positive al Covid, nascono le carte da gioco, "Le recluse", rivisitazione delle napoleane</div>
<div class="td-read-more">
<a href="https://ilreporter.it/sezioni/tendenze/carte-gioco-covid/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/tendenze/ristoranti-stellati-firenze-guida-michelin-2021/" rel="bookmark" class="td-image-wrap " title="I ristoranti stellati di Firenze nella Guida Michelin 2021"><span data-bg="https://ilreporter.it/wp-content/uploads/2020/11/ristoranti-stellati-firenze-guida-michelin-2021-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/tendenze/" class="td-post-category">Tendenze</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/tendenze/ristoranti-stellati-firenze-guida-michelin-2021/" rel="bookmark" title="I ristoranti stellati di Firenze nella Guida Michelin 2021">I ristoranti stellati di Firenze nella Guida Michelin 2021</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-25T16:27:17+01:00">25 Novembre 2020</time></span> </span>
</div>
<div class="td-excerpt">Dall'Enoteca Pinchiorri alle new entry: quali sono i migliori ristoranti di Firenze, gli stellati della Guida MIchelin 2021</div>
<div class="td-read-more">
<a href="https://ilreporter.it/sezioni/tendenze/ristoranti-stellati-firenze-guida-michelin-2021/">Continua a leggere</a>
</div>
</div>
</div>
</div>
</div></div><div class="vc_row_inner tdi_123_a4f  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_123_a4f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_123_a4f,
				.tdi_123_a4f .tdc-inner-columns{
				    display: block;
				}.tdi_123_a4f .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_125_c55  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_125_c55{
                    vertical-align: middle;
                }.tdi_125_c55 .vc_column-inner > .wpb_wrapper,
				.tdi_125_c55 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_125_c55 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_126_d3f td_block_template_2 ">
<style>
/* custom css */
.tdi_126_d3f.td-a-rec{
					text-align: center;
				}.tdi_126_d3f .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_flex_block_5 tdi_127_08e td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_127_08e">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_127_08e class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/tendenze/" class="td-post-category">Tendenze</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione-tabloid/">Redazione Tabloid</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T18:10:40+01:00">12 Gennaio 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/tendenze/casino-e-cinema-una-liaison-vincente/" rel="bookmark" title="Casinò e cinema: una liaison vincente">Casinò e cinema: una liaison vincente</a></h3><div class="td-excerpt">Uno dei temi più fortunati trattati nella storia della cinematografia internazionale è senz&#039;altro quello dei casinò. Hollywood in particolare...</div><div class="td-read-more"><a href="https://ilreporter.it/sezioni/tendenze/casino-e-cinema-una-liaison-vincente/">Continua a leggere</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T17:59:07+01:00">12 Gennaio 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/weekend-16-17-gennaio-che-zona-e-colore-sabato-domenica/" rel="bookmark" title="Che zona e di quale colore è questo weekend (16-17 gennaio)">Che zona e di quale colore è questo weekend (16-17 gennaio)</a></h3><div class="td-excerpt">Il governo studia il Dpcm e nuovi parametri: bisognerà aspettare ancora qualche giorno per capire, zona per zona, regione per regione, di chi colore sarà l'Italia questo weekend, sabato 16 e domenica 17 gennaio 2021</div><div class="td-read-more"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/weekend-16-17-gennaio-che-zona-e-colore-sabato-domenica/">Continua a leggere</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/" class="td-post-category">Arte &amp; Cultura</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T17:24:05+01:00">12 Gennaio 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/arte-e-cultura/nuovo-dpcm-gennaio-musei-riapertura/" rel="bookmark" title="Nuovo Dpcm, musei verso la riapertura a gennaio">Nuovo Dpcm, musei verso la riapertura a gennaio</a></h3><div class="td-excerpt">In attesa del dpcm di gennaio si parla di una possibile riapertura dei musei. Ecco dove e come potrebbero ripartire le attività nei luoghi italiani della cultura</div><div class="td-read-more"><a href="https://ilreporter.it/sezioni/arte-e-cultura/nuovo-dpcm-gennaio-musei-riapertura/">Continua a leggere</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://ilreporter.it/author/simone-spadaro/">Simone Spadaro</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T16:02:58+01:00">12 Gennaio 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/coppa-italia-la-fiorentina-cerca-limpresa-contro-linter/" rel="bookmark" title="Coppa Italia, la Fiorentina cerca l&#8217;impresa contro l’Inter">Coppa Italia, la Fiorentina cerca l&#8217;impresa contro l’Inter</a></h3><div class="td-excerpt">Al Franchi l'ottavo di finale di Coppa Italia tra Fiorentina e Inter: le probabili formazioni. Primi movimenti di mercato per i viola</div><div class="td-read-more"><a href="https://ilreporter.it/sezioni/fiorentina/coppa-italia-la-fiorentina-cerca-limpresa-contro-linter/">Continua a leggere</a></div> </div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_row_inner tdi_129_d9d  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_129_d9d{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_129_d9d,
				.tdi_129_d9d .tdc-inner-columns{
				    display: block;
				}.tdi_129_d9d .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_129_d9d.tdc-row-content-vert-center,
                    .tdi_129_d9d.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_129_d9d.tdc-row-content-vert-bottom,
                    .tdi_129_d9d.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_129_d9d.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_129_d9d.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column_inner tdi_131_d37  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_131_d37{
                    vertical-align: middle;
                }.tdi_131_d37 .vc_column-inner > .wpb_wrapper,
				.tdi_131_d37 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_131_d37 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_132_bfd td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_132_bfd{
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_bfd{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_132_bfd.td-a-rec{
					text-align: center;
				}.tdi_132_bfd .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_132_bfd_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_132_bfd_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center top !important;
}
</style></div><style> </style></div><div id='div-gpt-ad-300x250_btf' align='center'></div></div></div></div></div></div></div></div></div></div><div id="tdi_133_f53" class="tdc-row"><div class="vc_row tdi_134_d3f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_134_d3f,
                .tdi_134_d3f .tdc-columns{
                    min-height: 0;
                }.tdi_134_d3f,
				.tdi_134_d3f .tdc-columns{
				    display: block;
				}.tdi_134_d3f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_136_fdd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_136_fdd{
                    vertical-align: baseline;
                }.tdi_136_fdd > .wpb_wrapper,
				.tdi_136_fdd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_136_fdd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136_fdd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_137_cdd td_block_template_2 ">
<style>
/* custom css */
.tdi_137_cdd.td-a-rec{
					text-align: center;
				}.tdi_137_cdd .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5359009400"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5359009400"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5359009400"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5359009400"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div></div></div> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_138_835" class="tdc-zone"><div class="tdc_zone tdi_139_ddf  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_139_ddf{
                    min-height: 0;
                }
</style><div id="tdi_140_f85" class="tdc-row stretch_row"><div class="vc_row tdi_141_3c9  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_141_3c9,
                .tdi_141_3c9 .tdc-columns{
                    min-height: 0;
                }.tdi_141_3c9,
				.tdi_141_3c9 .tdc-columns{
				    display: block;
				}.tdi_141_3c9 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_141_3c9{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_141_3c9 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_141_3c9{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141_3c9{
padding-top:44px !important;
}
}

</style>
<div class="tdi_140_f85_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_140_f85_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_140_f85_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_143_d43  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_143_d43{
                    vertical-align: baseline;
                }.tdi_143_d43 > .wpb_wrapper,
				.tdi_143_d43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_143_d43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_143_d43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_145_fdd  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_145_fdd{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_145_fdd,
				.tdi_145_fdd .tdc-inner-columns{
				    display: block;
				}.tdi_145_fdd .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_145_fdd{
margin-bottom:20px !important;
}

.tdi_145_fdd .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_147_5df  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_147_5df{
                    vertical-align: middle;
                }.tdi_147_5df .vc_column-inner > .wpb_wrapper,
				.tdi_147_5df .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_147_5df .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_148_cdf td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_148_cdf">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148_cdf{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_148_cdf{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_148_cdf .tdb-logo-a,
                .tdi_148_cdf h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_148_cdf .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_148_cdf .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_148_cdf .tdb-logo-img-wrap{
                    display: block;
                }.tdi_148_cdf .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                }.tdi_148_cdf .tdb-logo-text-title{
                    display: none;
                }.tdi_148_cdf .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_148_cdf .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2076%200'%3E%3C/svg%3E" alt="Notizie: cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città, grazie a una rete di collaboratori presente in tutti i quartieri di Firenze. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente." title="" width="76" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" src="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" alt="Notizie: cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città, grazie a una rete di collaboratori presente in tutti i quartieri di Firenze. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente."  title="" width="76" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cosa fare a Firenze</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_150_5c3  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_150_5c3{
                    vertical-align: baseline;
                }.tdi_150_5c3 .vc_column-inner > .wpb_wrapper,
				.tdi_150_5c3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_150_5c3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_151_fc1 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_151_fc1">
<style>

/* inline tdc_css att */

.tdi_151_fc1{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_151_fc1{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_152_d8b .tdm-title{
					color: #ffffff;
				}.tdi_152_d8b .tdm-title{
					font-size:30px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_152_d8b"><h3 class="tdm-title tdm-title-sm">ilreporter.it</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_153_d5c tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_153_d5c">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_153_d5c{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_153_d5c .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_153_d5c .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Notizie, cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente.</p></div></div></div></div></div><div class="vc_row_inner tdi_155_d33  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_155_d33{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_155_d33,
				.tdi_155_d33 .tdc-inner-columns{
				    display: block;
				}.tdi_155_d33 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_155_d33{
padding-bottom:30px !important;
}

.tdi_155_d33 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155_d33{
padding-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_155_d33{
margin-top:0px !important;
padding-top:0px !important;
}
}

</style><div class="vc_column_inner tdi_157_5d5  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_157_5d5{
                    vertical-align: baseline;
                }.tdi_157_5d5 .vc_column-inner > .wpb_wrapper,
				.tdi_157_5d5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_157_5d5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_157_5d5{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_157_5d5{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_159_cdc  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_159_cdc{
                    vertical-align: baseline;
                }.tdi_159_cdc .vc_column-inner > .wpb_wrapper,
				.tdi_159_cdc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_159_cdc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_159_cdc{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_159_cdc{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_160_d83 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_160_d83">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_160_d83{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_161_d8d .tdm-title{
					color: #ffffff;
				}.tdi_161_d8d .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_161_d8d"><h3 class="tdm-title tdm-title-sm">Direttore responsabile</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_162_ccf tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_162_ccf">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_162_ccf{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_162_ccf .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_162_ccf .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Andrea Tani<br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_163_eff tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_163_eff">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_163_eff{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_164_fe5 .tdm-title{
					color: #ffffff;
				}.tdi_164_fe5 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_164_fe5"><h3 class="tdm-title tdm-title-sm">Contatti Redazione</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_165_35f tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_165_35f">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_165_35f{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_165_35f .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_165_35f .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Telefono <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>
Email <a href="/contatti/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="f0829594918a999f9e95b0999c8295809f82849582de9984">[email&#160;protected]</span></a><br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_166_d28 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_166_d28">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_166_d28{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_167_ff6 .tdm-title{
					color: #ffffff;
				}.tdi_167_ff6 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_167_ff6"><h3 class="tdm-title tdm-title-sm">Editore</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_168_230 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_168_230">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_168_230{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_168_230 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_168_230 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr"><strong>Tabloid</strong> società cooperativa<br>
Firenze, Via Giovanni dalle Bande Nere, 24</p></div></div></div></div><div class="vc_column_inner tdi_170_e3c  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_170_e3c{
                    vertical-align: baseline;
                }.tdi_170_e3c .vc_column-inner > .wpb_wrapper,
				.tdi_170_e3c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_170_e3c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_170_e3c{
margin-top:0px !important;
padding-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_171_d38 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_171_d38">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_171_d38{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_172_dd6 .tdm-title{
					color: #ffffff;
				}.tdi_172_dd6 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_172_dd6"><h3 class="tdm-title tdm-title-sm">Pubblicità</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_173_8fc tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_173_8fc">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_173_8fc{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_173_8fc .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_173_8fc .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Telefono <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email
<a href="/pubblicita/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="8ae9e5e7e7eff8e9e3ebe6efcafeebe8e6e5e3eee9e5e5faa4e3fe">[email&#160;protected]</span></a><br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_174_4fd tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_174_4fd">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_174_4fd{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_175_c4d .tdm-title{
					color: #ffffff;
				}.tdi_175_c4d .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_175_c4d"><h3 class="tdm-title tdm-title-sm">Seguici</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_176_f13 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_176_f13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_176_f13{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_177_e57 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_177_e57 .tdm-social-item i.td-icon-twitter,
				.tdi_177_e57 .tdm-social-item i.td-icon-linkedin,
				.tdi_177_e57 .tdm-social-item i.td-icon-pinterest,
				.tdi_177_e57 .tdm-social-item i.td-icon-blogger,
				.tdi_177_e57 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_177_e57 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
					line-height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_177_e57 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_177_e57 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_177_e57 .tdm-social-item{
					width: 35px;
					height: 35px;
					line-height: 35px;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_177_e57"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://ilreporter.it/feed/" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilreporter.it/feed/" rel="nofollow" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/reporterfirenze" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/reporterfirenze" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/IlReporterFirenze/" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/IlReporterFirenze/" rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_178_cd8 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_178_cd8">
<style>

/* inline tdc_css att */

.tdi_178_cd8{
margin-top:10px !important;
padding-top:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_178_cd8{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_178_cd8 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_178_cd8 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr"><small>Il Reporter Iscrizione registro stampa del Tribunale di Firenze N° 5579 del 17/05/2007</small></p></div></div></div></div></div></div></div></div></div><div id="tdi_179_f5a" class="tdc-row stretch_row"><div class="vc_row tdi_180_c83  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_180_c83,
                .tdi_180_c83 .tdc-columns{
                    min-height: 0;
                }.tdi_180_c83,
				.tdi_180_c83 .tdc-columns{
				    display: block;
				}.tdi_180_c83 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_180_c83{
position:relative;
}

.tdi_180_c83 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_180_c83{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_179_f5a_rand_style td-element-style"><style>
.tdi_179_f5a_rand_style{
background-color:#e40428 !important;
}
 </style></div><div class="vc_column tdi_182_68f  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_182_68f{
                    vertical-align: baseline;
                }.tdi_182_68f > .wpb_wrapper,
				.tdi_182_68f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_182_68f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_182_68f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_183_d48 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_183_d48">
<style>

/* inline tdc_css att */

.tdi_183_d48{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_183_d48{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_183_d48 .tdm-descr{
                    color: #ffffff;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">© Il Reporter | Tabloid <small>società cooperativa</small> | Riproduzione riservata | <small>Iscr. ROC N. 32478 | P.Iva 05554070481</small></p></div></div></div><div class="vc_column tdi_185_8d8  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_185_8d8{
                    vertical-align: baseline;
                }.tdi_185_8d8 > .wpb_wrapper,
				.tdi_185_8d8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_185_8d8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_185_8d8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_185_8d8{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_185_8d8{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_186_f58 td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_186_f58">
<style>

/* inline tdc_css att */

.tdi_186_f58{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_186_f58 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_186_f58{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_186_f58{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_186_f58{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_186_f58 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_186_f58 .menu{
					display: flex;
				}.tdi_186_f58 .sub-menu{
					display: none;
				}.tdi_186_f58 ul{
					margin: 0px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_186_f58 ul li{
					margin-right: 16px;
				}.tdi_186_f58 ul li:last-child{
					margin-right: 0;
				}.tdi_186_f58 a{
					color: #ffffff;
				}.tdi_186_f58 a:hover{
					color: #ffffff;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_186_f58 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-128644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128644"><a href="https://ilreporter.it/contatti/">Contatti</a></li>
<li id="menu-item-128645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128645"><a href="https://ilreporter.it/punti-di-distribuzione/">Punti di distribuzione</a></li>
<li id="menu-item-135304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-135304"><a href="https://ilreporter.it/centro-privacy/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.tagdiv-type blockquote {
    padding: 20px 20px 20px 20px;
    border-style: solid;
    border-top: 7px solid #e40428;
    border-bottom: 1px solid #000000;
    border-left: 1px solid #000000;
    border-right: 1px solid #000000;
    font-style: normal;
    text-align: left;
    text-transform: lowercase;
}

.tagdiv-type blockquote p {
    font-weight: 700;
    font-size: 24px;
    line-height: 30px;
    margin: 0;
    text-transform: none;
}
.qc-cmp2-persistent-link{
        cursor: pointer;
    position: fixed;
    background-color: #e40428!important;
    padding: 5px 15px;
    color: rgb(255, 255, 255);
    display: flex;
    align-items: center;
    max-height: 30px;
    z-index: 2147483640;
    bottom: 0px;
    right: 3%!important;
    border-top-left-radius: 3px;
    border-top-right-radius: 3px;
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/super-progressive-web-apps/public/js/register-sw-66a2afdc49fe8b048ae88c2e16b9b8ee.js' id='superpwa-register-sw-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/ilreporter.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/sdks/OneSignalSDK-7d80f29e0a03db07bdbe810eebd64878.js' async='async' id='remote_sdk-js'></script>

<noscript data-cfasync="false"><iframe loading="lazy" src="about:blank"
height="0" width="0" style="display:none;visibility:hidden" data-cfasync="false" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.googletagmanager.com/ns.html?id=GTM-MR3KJ44"></iframe><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR3KJ44"
height="0" width="0" style="display:none;visibility:hidden" data-cfasync="false"></iframe></noscript></noscript>

<div id='div-gpt-ad-OOP-0' data-cfasync="false"></div>

<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ilreporter.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>
