<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>La festa di San Martino | Il Reporter</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://ilreporter.it/xmlrpc.php" /><link rel="manifest" href="/superpwa-manifest.json"><meta name="theme-color" content="#e2002b"><link rel="apple-touch-icon" sizes="192x192" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-192X192-pwa.png"><link rel="apple-touch-icon" sizes="512x512" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-512X512-pwa.png"><meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2019/11/piazza-san-martino.jpg" /><link rel="icon" type="image/png" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-favicon-2019.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-120X120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-152X152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-114X114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" /><meta name="description" content="11 novembre, festa di San Martino e a tal proposito… parliamo dell’omonima piazza. Il toponimo è uno dei più antichi della città, che prese nome dalla chiesa di San Martino del Vescovo, fondata nel 986 dall’arcidiacono Giovanni da Fiesole, poi donata nel 1034 ai monaci della vicina Badia Fiorentina." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/festa-san-martino-11-novembre/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="La festa di San Martino | Il Reporter" /><meta property="og:description" content="11 novembre, festa di San Martino e a tal proposito… parliamo dell’omonima piazza. Il toponimo è uno dei più antichi della città, che prese nome dalla chiesa di San Martino del Vescovo, fondata nel 986 dall’arcidiacono Giovanni da Fiesole, poi donata nel 1034 ai monaci della vicina Badia Fiorentina." /><meta property="og:url" content="https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/festa-san-martino-11-novembre/" /><meta property="og:site_name" content="Il Reporter" /><meta property="article:publisher" content="https://www.facebook.com/ilreporterfirenze/" /><meta property="article:tag" content="Artusi" /><meta property="article:tag" content="Storia" /><meta property="article:section" content="C&#039;era una volta Firenze" /><meta property="article:published_time" content="2019-11-11T12:50:58+00:00" /><meta property="article:modified_time" content="2019-11-11T12:51:29+00:00" /><meta property="og:updated_time" content="2019-11-11T12:51:29+00:00" /><meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2019/11/piazza-san-martino.jpg" /><meta property="og:image:secure_url" content="https://ilreporter.it/wp-content/uploads/2019/11/piazza-san-martino.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="1076" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="11 novembre, festa di San Martino e a tal proposito… parliamo dell’omonima piazza. Il toponimo è uno dei più antichi della città, che prese nome dalla chiesa di San Martino del Vescovo, fondata nel 986 dall’arcidiacono Giovanni da Fiesole, poi donata nel 1034 ai monaci della vicina Badia Fiorentina." /><meta name="twitter:title" content="La festa di San Martino | Il Reporter" /><meta name="twitter:site" content="@reporterfirenze" /><meta name="twitter:image" content="https://ilreporter.it/wp-content/uploads/2019/11/piazza-san-martino.jpg" /><meta name="twitter:creator" content="@reporterfirenze" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilreporter.it/#organization","name":"Il Reporter","url":"https://ilreporter.it/","sameAs":["https://www.facebook.com/ilreporterfirenze/","https://www.instagram.com/ilreporterfi/","https://twitter.com/reporterfirenze"],"logo":{"@type":"ImageObject","@id":"https://ilreporter.it/#logo","url":"https://ilreporter.it/wp-content/uploads/2019/06/ilreporter-logo.png","width":339,"height":112,"caption":"Il Reporter"},"image":{"@id":"https://ilreporter.it/#logo"}},{"@type":"WebSite","@id":"https://ilreporter.it/#website","url":"https://ilreporter.it/","name":"Il Reporter","publisher":{"@id":"https://ilreporter.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ilreporter.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/festa-san-martino-11-novembre/#primaryimage","url":"https://ilreporter.it/wp-content/uploads/2019/11/piazza-san-martino.jpg","width":800,"height":1076,"caption":"11 novembre Festa di San Martino"},{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/festa-san-martino-11-novembre/#webpage","url":"https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/festa-san-martino-11-novembre/","inLanguage":"it-IT","name":"La festa di San Martino | Il Reporter","isPartOf":{"@id":"https://ilreporter.it/#website"},"primaryImageOfPage":{"@id":"https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/festa-san-martino-11-novembre/#primaryimage"},"datePublished":"2019-11-11T12:50:58+00:00","dateModified":"2019-11-11T12:51:29+00:00","description":"11 novembre, festa di San Martino e a tal proposito\u2026 parliamo dell\u2019omonima piazza. Il toponimo \u00e8 uno dei pi\u00f9 antichi della citt\u00e0, che prese nome dalla chiesa di San Martino del Vescovo, fondata nel 986 dall\u2019arcidiacono Giovanni da Fiesole, poi donata nel 1034 ai monaci della vicina Badia Fiorentina.","breadcrumb":{"@id":"https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/festa-san-martino-11-novembre/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/festa-san-martino-11-novembre/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ilreporter.it/","url":"https://ilreporter.it/","name":"Il Reporter | Notizie, eventi, cosa fare a Firenze"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/festa-san-martino-11-novembre/","url":"https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/festa-san-martino-11-novembre/","name":"La festa di San Martino"}}]},{"@type":"NewsArticle","@id":"https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/festa-san-martino-11-novembre/#article","isPartOf":{"@id":"https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/festa-san-martino-11-novembre/#webpage"},"author":{"@id":"https://ilreporter.it/#/schema/person/63ff8dd1fdaebbc714781cc30a6f17a2"},"headline":"La festa di San Martino","datePublished":"2019-11-11T12:50:58+00:00","dateModified":"2019-11-11T12:51:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/festa-san-martino-11-novembre/#webpage"},"publisher":{"@id":"https://ilreporter.it/#organization"},"image":{"@id":"https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/festa-san-martino-11-novembre/#primaryimage"},"keywords":"Artusi,Storia","articleSection":"C'era una volta Firenze","copyrightYear":"2019","copyrightHolder":{"@id":"https://ilreporter.it/#organization"}},{"@type":["Person"],"@id":"https://ilreporter.it/#/schema/person/63ff8dd1fdaebbc714781cc30a6f17a2","name":"Enrico Agostini","image":{"@type":"ImageObject","@id":"https://ilreporter.it/#authorlogo","url":"http://www.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=80&d=mm&r=g","caption":"Enrico Agostini"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel="alternate" type="application/rss+xml" title="Il Reporter &raquo; Feed" href="https://ilreporter.it/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://ilreporter.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='guest_author_styles-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/guest-author-name-premium/assets/guest-author-13fa5d1fd04b38428fa116eb1ac9d891.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wordpress-gdpr-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/wordpress-gdpr/public/css/wordpress-gdpr-public-adc539975e19b44159b748886e686642.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-21d55a2a8a1efbc35902d3dfdf90aaab.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%2C500italic%2C700italic%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%2C600%2C600italic%2C700italic%2C800&#038;ver=9.8' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-e294c1d056706e49d6c21646fa8dea26.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-980baabbcbe9e716d7ace76dfe69fb78.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style-d242eb6f9a6ca8752f39acbfa34a3dbc.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-082c29cf137bbf10f55f0e5a369bd2b0.css' type='text/css' media='all' /> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <link rel='https://api.w.org/' href='https://ilreporter.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilreporter.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilreporter.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.4" /><link rel='shortlink' href='https://ilreporter.it/?p=126716' /><link rel="alternate" type="application/json+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Frubriche%2Fcera-una-volta-firenze-artusi%2Ffesta-san-martino-11-novembre%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Frubriche%2Fcera-una-volta-firenze-artusi%2Ffesta-san-martino-11-novembre%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"5760fc4d62","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"5760fc4d62","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <link rel="amphtml" href="https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/festa-san-martino-11-novembre/?amp"> <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://ilreporter.it/wp-content/cache/busting/1/gtm-caa0575551d6d6f0123e1544023223c4.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-51585759-1');</script> <script data-ad-client="ca-pub-8757375954374424" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://ilreporter.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilreporter.it/articoli/sezioni/rubriche/",
                    "name": "Rubriche"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/",
                    "name": "C'era una volta Firenze"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/festa-san-martino-11-novembre/",
                    "name": "La festa di San Martino"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-32x32.png" sizes="32x32" /><link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-180x180.png" /><meta name="msapplication-TileImage" content="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-270x270.png" /> <style>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</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-126716 single-format-standard guest-author-post tdm-menu-active-style2 festa-san-martino-11-novembre global-block-template-1 td-city single_template_1 tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/ilreporterfirenze" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/ilreporterfi/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="mailto:redazione@ilreporter.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://ilreporter.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/reporterfirenze" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/user/IlReporterFirenze/" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-123986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-123986"><a href="https://ilreporter.it/argomenti/firenze-rocks-2020/">Firenze Rocks</a></li><li id="menu-item-115880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115880"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &#038; Politica</a></li><li id="menu-item-115882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115882"><a href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a></li><li id="menu-item-124055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124055"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/">Weekend Firenze</a></li><li id="menu-item-124056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124056"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/">Cosa fare a Firenze</a></li><li id="menu-item-115881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115881"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &#038; Cultura</a></li><li id="menu-item-121211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121211"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/">Firenze dei Bambini</a></li><li id="menu-item-124057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124057"><a href="https://ilreporter.it/articoli/firenze-gratis/">Firenze gratis</a></li><li id="menu-item-121212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121212"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/">Food Reporter</a></li><li id="menu-item-115883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115883"><a href="https://ilreporter.it/articoli/sezioni/sport/">Sport</a></li><li id="menu-item-115854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115854"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li><li id="menu-item-121209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121209"><a href="https://ilreporter.it/articoli/il-reporter/">Sfoglia il Giornale</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://ilreporter.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="td_uid_1_5dc98a0525cf0" class="tdc-zone"><div class="tdc_zone td_uid_1_5dc98a0525cfd_rand wpb_row td-pb-row"><style scoped>.td_uid_1_5dc98a0525cfd_rand{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}</style><div id="td_uid_2_5dc98a0525fea" class="tdc-row"><div class="vc_row td_uid_2_5dc98a0525ff0_rand wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_2_5dc98a0525ff0_rand{min-height:0}@media (max-width:767px){@media (min-width:768px){.td_uid_2_5dc98a0525ff0_rand{margin-left:0;margin-right:0}.td_uid_2_5dc98a0525ff0_rand .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.td_uid_2_5dc98a0525ff0_rand{position:relative}}</style><div class="td_uid_2_5dc98a0525fea_rand_style td-element-style"><style>@media (max-width:767px){.td_uid_2_5dc98a0525fea_rand_style{background-color:#ffffff!important}}</style></div><div class="vc_column td_uid_3_5dc98a0526291_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_3_5dc98a0526291_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_3_5dc98a0526291_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_3_5dc98a0526291_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5dc98a05264a0_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_4_5dc98a05264a0"><style>@media (max-width:767px){.td_uid_4_5dc98a05264a0_rand{margin-left:-13px!important}}</style><style>.td_uid_4_5dc98a05264a0_rand{display:inline-block}.td_uid_4_5dc98a05264a0_rand #tdb-mobile-menu-button i{font-size:27px}.td_uid_4_5dc98a05264a0_rand #tdb-mobile-menu-button i{width:54px;height:54px;line-height:54px}.td_uid_4_5dc98a05264a0_rand #tdb-mobile-menu-button{color:#e2002b}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_5_5dc98a05267ce_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_5_5dc98a05267ce_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_5_5dc98a05267ce_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_5_5dc98a05267ce_rand{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5dc98a05269f0_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_6_5dc98a05269f0"><style>@media (max-width:767px){.td_uid_6_5dc98a05269f0_rand{margin-top:-2px!important;margin-left:20%!important;border-style:none!important;width:60%!important;justify-content:center!important;text-align:center!important;border-color:#888888!important;position:relative}}</style><style>.td_uid_6_5dc98a05269f0_rand .tdb-logo-a,.td_uid_6_5dc98a05269f0_rand h1{align-items:center}.td_uid_6_5dc98a05269f0_rand .tdb-logo-a,.td_uid_6_5dc98a05269f0_rand h1{justify-content:center}.td_uid_6_5dc98a05269f0_rand .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.td_uid_6_5dc98a05269f0_rand .tdb-logo-text-wrap{flex-direction:column}.td_uid_6_5dc98a05269f0_rand .tdb-logo-text-wrap{align-items:center}.td_uid_6_5dc98a05269f0_rand .tdb-logo-icon{top:0}@media (max-width:767px){.td_uid_6_5dc98a05269f0_rand .tdb-logo-a,.td_uid_6_5dc98a05269f0_rand h1{flex-direction:row}.td_uid_6_5dc98a05269f0_rand .tdb-logo-img-wrap{display:block}.td_uid_6_5dc98a05269f0_rand .tdb-logo-text-title{display:none}.td_uid_6_5dc98a05269f0_rand .tdb-logo-text-tagline{display:none}.td_uid_6_5dc98a05269f0_rand .tdb-logo-icon{display:none}}</style><div class="td_uid_6_5dc98a05269f0_rand_style td-element-style"><div class="td-element-style-before"><style>@media (max-width:767px){.td_uid_6_5dc98a05269f0_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-position:center center!important;background-size:cover!important}}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png" /><noscript><img class="tdb-logo-img" src="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" /></noscript></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Il Reporter</div><div class="tdb-logo-text-tagline">Notizie, eventi, cosa fare a Firenze</div></div></a></div></div></div></div><div class="vc_column td_uid_7_5dc98a0533954_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_7_5dc98a0533954_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_7_5dc98a0533954_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_7_5dc98a0533954_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5dc98a0533cf0_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_8_5dc98a0533cf0"><style>@media (max-width:767px){.td_uid_8_5dc98a0533cf0_rand{margin-right:-19px!important;margin-bottom:0px!important;display:inline-block!important}}</style><style>.td_uid_8_5dc98a0533cf0_rand{float:right;clear:none}.td_uid_8_5dc98a0533cf0_rand .tdb-block-inner{text-align:right}.td_uid_8_5dc98a0533cf0_rand #tdb-header-search-button-mob i{font-size:22px}.td_uid_8_5dc98a0533cf0_rand #tdb-header-search-button-mob i{width:55px;height:55px;line-height:55px}.td_uid_8_5dc98a0533cf0_rand #tdb-header-search-button-mob{color:#e2002b}@media (max-width:767px){.td_uid_8_5dc98a0533cf0_rand #tdb-header-search-button-mob i{width:44px;height:44px;line-height:44px}}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="td_uid_6_5dc98a0533f1c" class="tdc-row"><div class="vc_row td_uid_9_5dc98a0533f22_rand wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.td_uid_9_5dc98a0533f22_rand{min-height:0}@media (min-width:767px){.td_uid_9_5dc98a0533f22_rand.tdc-row-content-vert-center,.td_uid_9_5dc98a0533f22_rand.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.td_uid_9_5dc98a0533f22_rand.tdc-row-content-vert-bottom,.td_uid_9_5dc98a0533f22_rand.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.td_uid_9_5dc98a0533f22_rand.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.td_uid_9_5dc98a0533f22_rand.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (max-width:767px){.td_uid_9_5dc98a0533f22_rand{justify-content:center!important;text-align:center!important;position:relative}}</style><div class="td_uid_6_5dc98a0533f1c_rand_style td-element-style"><style>@media (max-width:767px){.td_uid_6_5dc98a0533f1c_rand_style{background-color:#ffffff!important}}</style></div><div class="vc_column td_uid_10_5dc98a0534147_rand wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_10_5dc98a0534147_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_10_5dc98a0534147_rand{justify-content:center!important;text-align:center!important}}</style><div class="wpb_wrapper"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_5dc98a0534325_rand td_block_template_1 "><style>.td_uid_11_5dc98a0534325_rand{justify-content:center!important;text-align:center!important}@media (max-width:767px){.td_uid_11_5dc98a0534325_rand{justify-content:center!important;text-align:center!important}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9857671970"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9857671970"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9857671970"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9857671970"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_8_5dc98a05347c7" class="tdc-zone"><div class="tdc_zone td_uid_12_5dc98a05347cd_rand wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.td_uid_12_5dc98a05347cd_rand{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}}</style><div id="td_uid_9_5dc98a05349db" class="tdc-row"><div class="vc_row td_uid_13_5dc98a05349e0_rand wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_13_5dc98a05349e0_rand{min-height:0}@media (max-width:767px){@media (min-width:768px){.td_uid_13_5dc98a05349e0_rand{margin-left:0;margin-right:0}.td_uid_13_5dc98a05349e0_rand .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.td_uid_13_5dc98a05349e0_rand{position:relative}}</style><div class="td_uid_9_5dc98a05349db_rand_style td-element-style"><style>@media (max-width:767px){.td_uid_9_5dc98a05349db_rand_style{background-color:#ffffff!important}}</style></div><div class="vc_column td_uid_14_5dc98a0534c3e_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_14_5dc98a0534c3e_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_14_5dc98a0534c3e_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_14_5dc98a0534c3e_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_15_5dc98a0534d82_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_15_5dc98a0534d82"><style>@media (max-width:767px){.td_uid_15_5dc98a0534d82_rand{margin-left:-13px!important}}</style><style>.td_uid_15_5dc98a0534d82_rand{display:inline-block}.td_uid_15_5dc98a0534d82_rand #tdb-mobile-menu-button i{font-size:27px}.td_uid_15_5dc98a0534d82_rand #tdb-mobile-menu-button i{width:54px;height:54px;line-height:54px}.td_uid_15_5dc98a0534d82_rand #tdb-mobile-menu-button{color:#e2002b}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_16_5dc98a0534f2f_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_16_5dc98a0534f2f_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_16_5dc98a0534f2f_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_16_5dc98a0534f2f_rand{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_17_5dc98a0534fd8_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_17_5dc98a0534fd8_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_17_5dc98a0534fd8_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_17_5dc98a0534fd8_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_18_5dc98a05350e3_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_18_5dc98a05350e3"><style>@media (max-width:767px){.td_uid_18_5dc98a05350e3_rand{margin-right:-19px!important;margin-bottom:0px!important;display:inline-block!important}}</style><style>.td_uid_18_5dc98a05350e3_rand{float:right;clear:none}.td_uid_18_5dc98a05350e3_rand .tdb-block-inner{text-align:right}.td_uid_18_5dc98a05350e3_rand #tdb-header-search-button-mob i{font-size:22px}.td_uid_18_5dc98a05350e3_rand #tdb-header-search-button-mob i{width:55px;height:55px;line-height:55px}.td_uid_18_5dc98a05350e3_rand #tdb-header-search-button-mob{color:#e2002b}@media (max-width:767px){.td_uid_18_5dc98a05350e3_rand #tdb-header-search-button-mob i{width:44px;height:44px;line-height:44px}}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="td_uid_13_5dc98a053537d" class="tdc-zone"><div class="tdc_zone td_uid_19_5dc98a0535382_rand wpb_row td-pb-row"><style scoped>.td_uid_19_5dc98a0535382_rand{min-height:0}.td-header-desktop-wrap{position:relative}</style><div id="td_uid_14_5dc98a0535537" class="tdc-row stretch_row"><div class="vc_row td_uid_20_5dc98a053553d_rand wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.td_uid_20_5dc98a053553d_rand{min-height:0}@media (min-width:767px){.td_uid_20_5dc98a053553d_rand.tdc-row-content-vert-center,.td_uid_20_5dc98a053553d_rand.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.td_uid_20_5dc98a053553d_rand.tdc-row-content-vert-bottom,.td_uid_20_5dc98a053553d_rand.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.td_uid_20_5dc98a053553d_rand.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.td_uid_20_5dc98a053553d_rand.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.td_uid_20_5dc98a053553d_rand{margin-right:1px!important;margin-left:1px!important;position:relative}.td_uid_20_5dc98a053553d_rand .td_block_wrap{text-align:left}</style><div class="td_uid_14_5dc98a0535537_rand_style td-element-style"><style>.td_uid_14_5dc98a0535537_rand_style{background-color:#e2002b!important}</style></div><div class="vc_column td_uid_21_5dc98a053575b_rand wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_21_5dc98a053575b_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date td_uid_22_5dc98a053596a_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_22_5dc98a053596a"><style>.td_uid_22_5dc98a053596a_rand{position:relative}</style><style>.td_uid_22_5dc98a053596a_rand .tdb-head-date-txt{color:#fff}.td_uid_22_5dc98a053596a_rand .tdb-head-date-txt{font-size:12px!important;line-height:2!important;text-transform:capitalize!important}</style><div class="td_uid_22_5dc98a053596a_rand_style td-element-style"><div class="td-element-style-before"><style>.td_uid_22_5dc98a053596a_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-position:center center!important;background-size:cover!important}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunedì 11 Novembre 2019</div></div></div></div></div><div class="vc_column td_uid_23_5dc98a0535d88_rand wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.td_uid_23_5dc98a0535d88_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_24_5dc98a0535ffc_rand tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_24_5dc98a0535ffc" style=" z-index: 999;"><style>.td_uid_24_5dc98a0535ffc_rand .td_block_inner{text-align:center}.td_uid_24_5dc98a0535ffc_rand .tdb-menu>li .tdb-menu-sep,.td_uid_24_5dc98a0535ffc_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_24_5dc98a0535ffc_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_24_5dc98a0535ffc_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_24_5dc98a0535ffc_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_24_5dc98a0535ffc_rand .tdb-menu>li>a,.td_uid_24_5dc98a0535ffc_rand .td-subcat-more{color:#fff}.td_uid_24_5dc98a0535ffc_rand .tdb-menu>li>a,.td_uid_24_5dc98a0535ffc_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important;line-height:2!important;font-weight:400!important;text-transform:capitalize!important}.td_uid_24_5dc98a0535ffc_rand .td-subcat-more{line-height:2}.td_uid_24_5dc98a0535ffc_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_24_5dc98a0535ffc_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_24_5dc98a0535ffc_rand .tdb-menu .tdb-normal-menu ul,.td_uid_24_5dc98a0535ffc_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_24_5dc98a0535ffc_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.td_uid_24_5dc98a0535ffc_rand .td-pulldown-filter-list li a{font-size:12px!important;line-height:2!important;text-transform:capitalize!important}.td_uid_24_5dc98a0535ffc_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_24_5dc98a0535ffc_rand .tdb-menu>li>a:after,.td_uid_24_5dc98a0535ffc_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:}.td_uid_24_5dc98a0535ffc_rand .tdb-menu>li>a:after,.td_uid_24_5dc98a0535ffc_rand .tdb-menu-items-dropdown .td-subcat-more:after{height:0}.td_uid_24_5dc98a0535ffc_rand .tdb-menu>li>a:after,.td_uid_24_5dc98a0535ffc_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:100px}</style><style></style><div id=td_uid_24_5dc98a0535ffc class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li id="menu-item-112304" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112304"><a href="https://ilreporter.it/articoli/il-reporter/"><span class="tdb-menu-item-text">Sfoglia il Reporter</span></a></li></ul></div></div></div></div><div class="vc_column td_uid_27_5dc98a05383a1_rand wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_27_5dc98a05383a1_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials td_uid_28_5dc98a05385c4_rand tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_5dc98a05385c4"><style>.td_uid_29_5dc98a053ce63 .tdm-social-item i{font-size:12px;vertical-align:middle}.td_uid_29_5dc98a053ce63 .tdm-social-item i.td-icon-twitter,.td_uid_29_5dc98a053ce63 .tdm-social-item i.td-icon-linkedin,.td_uid_29_5dc98a053ce63 .tdm-social-item i.td-icon-pinterest,.td_uid_29_5dc98a053ce63 .tdm-social-item i.td-icon-blogger,.td_uid_29_5dc98a053ce63 .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.td_uid_29_5dc98a053ce63 .tdm-social-item{width:24px;height:24px}.td_uid_29_5dc98a053ce63 .tdm-social-item i{line-height:24px}.td_uid_29_5dc98a053ce63 .tdm-social-item{margin:5px 10px 5px 0}.td_uid_29_5dc98a053ce63 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.td_uid_29_5dc98a053ce63 .tdm-social-item i,.tds-team-member2 .td_uid_29_5dc98a053ce63.tds-social1 .tdm-social-item i{color:#fff}.td_uid_29_5dc98a053ce63 .tdm-social-text{display:none}.td_uid_29_5dc98a053ce63 .tdm-social-text{margin-left:2px}.td_uid_29_5dc98a053ce63 .tdm-social-text{margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 td_uid_29_5dc98a053ce63"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ReporterFirenze" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ReporterFirenze" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="td_uid_18_5dc98a053d2ce" class="tdc-row"><div class="vc_row td_uid_30_5dc98a053d2d4_rand wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_30_5dc98a053d2d4_rand{min-height:0}.td_uid_30_5dc98a053d2d4_rand{position:relative}.td_uid_30_5dc98a053d2d4_rand .td_block_wrap{text-align:left}</style><div class="td_uid_18_5dc98a053d2ce_rand_style td-element-style"><style>.td_uid_18_5dc98a053d2ce_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column td_uid_31_5dc98a053d538_rand wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_31_5dc98a053d538_rand{vertical-align:baseline}</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_33_5dc98a053d70a_rand wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.td_uid_33_5dc98a053d70a_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_34_5dc98a053d841_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_34_5dc98a053d841"><style>.td_uid_34_5dc98a053d841_rand{margin-top:2%!important;margin-bottom:2%!important}</style><style>.td_uid_34_5dc98a053d841_rand .tdb-logo-a,.td_uid_34_5dc98a053d841_rand h1{flex-direction:column}.td_uid_34_5dc98a053d841_rand .tdb-logo-a,.td_uid_34_5dc98a053d841_rand h1{align-items:center}.td_uid_34_5dc98a053d841_rand .tdb-logo-img-wrap{display:block}.td_uid_34_5dc98a053d841_rand .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.td_uid_34_5dc98a053d841_rand .tdb-logo-text-title{display:none}.td_uid_34_5dc98a053d841_rand .tdb-logo-text-tagline{display:none}.td_uid_34_5dc98a053d841_rand .tdb-logo-text-wrap{flex-direction:column}.td_uid_34_5dc98a053d841_rand .tdb-logo-text-wrap{align-items:flex-start}.td_uid_34_5dc98a053d841_rand .tdb-logo-icon{top:0}.td_uid_34_5dc98a053d841_rand .tdb-logo-icon{display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png" /><noscript><img class="tdb-logo-img" src="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" /></noscript></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Il Reporter</div><div class="tdb-logo-text-tagline">Notizie, eventi, cultura, cosa fare a Firenze</div></div></a></div></div></div></div><div class="vc_column td_uid_35_5dc98a055600e_rand wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_35_5dc98a055600e_rand{vertical-align:baseline}</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_22_5dc98a05561f1" class="tdc-row"><div class="vc_row td_uid_37_5dc98a05561f7_rand wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_37_5dc98a05561f7_rand{min-height:0}.td_uid_37_5dc98a05561f7_rand{border-style:solid!important;border-color:#888888!important;border-width:1px 0 1px 0px!important;position:relative}.td_uid_37_5dc98a05561f7_rand .td_block_wrap{text-align:left}</style><div class="td_uid_22_5dc98a05561f1_rand_style td-element-style"><style>.td_uid_22_5dc98a05561f1_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column td_uid_38_5dc98a055641d_rand wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_38_5dc98a055641d_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_39_5dc98a0556609_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_39_5dc98a0556609" style=" z-index: 999;"><style>.td_uid_39_5dc98a0556609_rand{max-width:50%}.td_uid_39_5dc98a0556609_rand{display:inline-block}.td_uid_39_5dc98a0556609_rand .tdb-menu>li .tdb-menu-sep,.td_uid_39_5dc98a0556609_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_39_5dc98a0556609_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_39_5dc98a0556609_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_39_5dc98a0556609_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_39_5dc98a0556609_rand .tdb-menu>li>a,.td_uid_39_5dc98a0556609_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_39_5dc98a0556609_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_39_5dc98a0556609_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_39_5dc98a0556609_rand .tdb-menu .tdb-normal-menu ul,.td_uid_39_5dc98a0556609_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_39_5dc98a0556609_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_39_5dc98a0556609_rand .tdb-menu>li>a:after,.td_uid_39_5dc98a0556609_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_39_5dc98a0556609_rand .tdb-menu>li>a:after,.td_uid_39_5dc98a0556609_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_39_5dc98a0556609 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li id="menu-item-125403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403"><a href="https://ilreporter.it/articoli/sezioni/"><span class="tdb-menu-item-text">Sezioni</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-125567" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125567"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/"><span class="tdb-menu-item-text">Cosa fare a Firenze</span></a></li><li id="menu-item-125568" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125568"><a href="https://ilreporter.it/articoli/firenze-gratis/"><span class="tdb-menu-item-text">Firenze gratis</span></a></li><li id="menu-item-125573" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><span class="tdb-menu-item-text">Eventi</span></a></li><li id="menu-item-125575" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="tdb-menu-item-text">Fiorentina</span></a></li><li id="menu-item-125574" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125574"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><span class="tdb-menu-item-text">Weekend Firenze</span></a></li><li id="menu-item-125572" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><span class="tdb-menu-item-text">Cronaca &#038; Politica</span></a></li><li id="menu-item-125569" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125569"><a href="https://ilreporter.it/articoli/il-reporter/"><span class="tdb-menu-item-text">Il Reporter</span></a></li><li id="menu-item-125571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><span class="tdb-menu-item-text">Arte &#038; Cultura</span></a></li><li id="menu-item-125576" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125576"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><span class="tdb-menu-item-text">Firenze Rocks</span></a></li><li id="menu-item-125577" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><span class="tdb-menu-item-text">Lavoro &#038; Economia</span></a></li><li id="menu-item-125585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><span class="tdb-menu-item-text">Rubriche</span><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li id="menu-item-125578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><span class="tdb-menu-item-text">C&#8217;era una volta Firenze</span></a></li><li id="menu-item-125579" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/"><span class="tdb-menu-item-text">Firenze dei Bambini</span></a></li><li id="menu-item-125580" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><span class="tdb-menu-item-text">Food Reporter</span></a></li><li id="menu-item-125581" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><span class="tdb-menu-item-text">I consigli del Libraio</span></a></li><li id="menu-item-125582" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><span class="tdb-menu-item-text">Una voce poco fa</span></a></li></ul></li><li id="menu-item-125583" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><span class="tdb-menu-item-text">Sport</span></a></li><li id="menu-item-125570" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125570"><a href="https://ilreporter.it/articoli/lungarno/"><span class="tdb-menu-item-text">Lungarno</span></a></li></ul></li></ul></div></div></div></div><div class="vc_column td_uid_42_5dc98a0559f55_rand wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.td_uid_42_5dc98a0559f55_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_43_5dc98a055a1c6_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_43_5dc98a055a1c6" style=" z-index: 999;"><style>.td_uid_43_5dc98a055a1c6_rand{margin-top:0px!important;margin-right:0px!important;margin-bottom:0px!important;margin-left:0px!important}</style><style>.td_uid_43_5dc98a055a1c6_rand .td_block_inner{text-align:center}.td_uid_43_5dc98a055a1c6_rand .tdb-menu>li .tdb-menu-sep,.td_uid_43_5dc98a055a1c6_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_43_5dc98a055a1c6_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_43_5dc98a055a1c6_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_43_5dc98a055a1c6_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_43_5dc98a055a1c6_rand .tdb-menu>li>a,.td_uid_43_5dc98a055a1c6_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_43_5dc98a055a1c6_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_43_5dc98a055a1c6_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_43_5dc98a055a1c6_rand .tdb-menu .tdb-normal-menu ul,.td_uid_43_5dc98a055a1c6_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_43_5dc98a055a1c6_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_43_5dc98a055a1c6_rand .tdb-menu>li>a:after,.td_uid_43_5dc98a055a1c6_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_43_5dc98a055a1c6_rand .tdb-menu>li>a:after,.td_uid_43_5dc98a055a1c6_rand .tdb-menu-items-dropdown .td-subcat-more:after{height:3px}.td_uid_43_5dc98a055a1c6_rand .tdb-menu>li>a:after,.td_uid_43_5dc98a055a1c6_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_43_5dc98a055a1c6 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li id="menu-item-125065" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125065"><a href="https://ilreporter.it/argomenti/firenze-rocks-2020/"><span class="tdb-menu-item-text">Firenze Rocks</span></a></li><li id="menu-item-122928" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122928"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><span class="tdb-menu-item-text">Eventi</span></a></li><li id="menu-item-122929" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122929"><a href="https://ilreporter.it/articoli/firenze-gratis/"><span class="tdb-menu-item-text">Firenze gratis</span></a></li><li id="menu-item-123503" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123503"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="tdb-menu-item-text">Fiorentina</span></a></li></ul></div></div></div></div><div class="vc_column td_uid_46_5dc98a05605bf_rand wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_46_5dc98a05605bf_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_47_5dc98a056096f_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_47_5dc98a056096f"><style>.td_uid_47_5dc98a056096f_rand{margin-top:3%!important}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ilreporter.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>CERCA</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">CERCA</span><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="td_uid_26_5dc98a056c1d5" class="tdc-row"><div class="vc_row td_uid_48_5dc98a056c1e2_rand wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_48_5dc98a056c1e2_rand{min-height:0}.td_uid_48_5dc98a056c1e2_rand{position:relative}.td_uid_48_5dc98a056c1e2_rand .td_block_wrap{text-align:left}</style><div class="td_uid_26_5dc98a056c1d5_rand_style td-element-style"><style>.td_uid_26_5dc98a056c1d5_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column td_uid_49_5dc98a056c458_rand wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_49_5dc98a056c458_rand{vertical-align:middle}.td_uid_49_5dc98a056c458_rand{justify-content:center!important;text-align:center!important;position:relative}</style><div class="td_uid_27_5dc98a056c452_rand_style td-element-style"><style>.td_uid_27_5dc98a056c452_rand_style{background-color:#ffffff!important}</style></div><div class="wpb_wrapper"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_50_5dc98a056c590_rand td_block_template_1 "><style>.td_uid_50_5dc98a056c590_rand{margin-top:15px!important;margin-right:-!important;margin-bottom:15px!important;margin-left:-!important;justify-content:center!important;text-align:center!important}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9857671970"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9857671970"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9857671970"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9857671970"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_28_5dc98a056d080" class="tdc-zone"><div class="tdc_zone td_uid_51_5dc98a056d08b_rand wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.td_uid_51_5dc98a056d08b_rand{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-desktop-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}</style><div id="td_uid_29_5dc98a056d67b" class="tdc-row"><div class="vc_row td_uid_52_5dc98a056d686_rand wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_52_5dc98a056d686_rand{min-height:0}.td_uid_52_5dc98a056d686_rand{position:relative}.td_uid_52_5dc98a056d686_rand .td_block_wrap{text-align:left}</style><div class="td_uid_29_5dc98a056d67b_rand_style td-element-style"><style>.td_uid_29_5dc98a056d67b_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column td_uid_53_5dc98a056e3d2_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_53_5dc98a056e3d2_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_54_5dc98a0570cad_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_54_5dc98a0570cad" style=" z-index: 999;"><style>.td_uid_54_5dc98a0570cad_rand .tdb-menu>li .tdb-menu-sep,.td_uid_54_5dc98a0570cad_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_54_5dc98a0570cad_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_54_5dc98a0570cad_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_54_5dc98a0570cad_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_54_5dc98a0570cad_rand .tdb-menu>li>a,.td_uid_54_5dc98a0570cad_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_54_5dc98a0570cad_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_54_5dc98a0570cad_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_54_5dc98a0570cad_rand .tdb-menu .tdb-normal-menu ul,.td_uid_54_5dc98a0570cad_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_54_5dc98a0570cad_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_54_5dc98a0570cad_rand .tdb-menu>li>a:after,.td_uid_54_5dc98a0570cad_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_54_5dc98a0570cad_rand .tdb-menu>li>a:after,.td_uid_54_5dc98a0570cad_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_54_5dc98a0570cad class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403"><a href="https://ilreporter.it/articoli/sezioni/"><span class="tdb-menu-item-text">Sezioni</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125567"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/"><span class="tdb-menu-item-text">Cosa fare a Firenze</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125568"><a href="https://ilreporter.it/articoli/firenze-gratis/"><span class="tdb-menu-item-text">Firenze gratis</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><span class="tdb-menu-item-text">Eventi</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="tdb-menu-item-text">Fiorentina</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125574"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><span class="tdb-menu-item-text">Weekend Firenze</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><span class="tdb-menu-item-text">Cronaca &#038; Politica</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125569"><a href="https://ilreporter.it/articoli/il-reporter/"><span class="tdb-menu-item-text">Il Reporter</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><span class="tdb-menu-item-text">Arte &#038; Cultura</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125576"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><span class="tdb-menu-item-text">Firenze Rocks</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><span class="tdb-menu-item-text">Lavoro &#038; Economia</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><span class="tdb-menu-item-text">Rubriche</span><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><span class="tdb-menu-item-text">C&#8217;era una volta Firenze</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/"><span class="tdb-menu-item-text">Firenze dei Bambini</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><span class="tdb-menu-item-text">Food Reporter</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><span class="tdb-menu-item-text">I consigli del Libraio</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><span class="tdb-menu-item-text">Una voce poco fa</span></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><span class="tdb-menu-item-text">Sport</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125570"><a href="https://ilreporter.it/articoli/lungarno/"><span class="tdb-menu-item-text">Lungarno</span></a></li></ul></li></ul></div></div></div></div><div class="vc_column td_uid_57_5dc98a0577329_rand wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.td_uid_57_5dc98a0577329_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_58_5dc98a057752f_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_58_5dc98a057752f" style=" z-index: 999;"><style>.td_uid_58_5dc98a057752f_rand .tdb-menu>li .tdb-menu-sep,.td_uid_58_5dc98a057752f_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_58_5dc98a057752f_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_58_5dc98a057752f_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_58_5dc98a057752f_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_58_5dc98a057752f_rand .tdb-menu>li>a,.td_uid_58_5dc98a057752f_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_58_5dc98a057752f_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_58_5dc98a057752f_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_58_5dc98a057752f_rand .tdb-menu .tdb-normal-menu ul,.td_uid_58_5dc98a057752f_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_58_5dc98a057752f_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_58_5dc98a057752f_rand .tdb-menu>li>a:after,.td_uid_58_5dc98a057752f_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_58_5dc98a057752f_rand .tdb-menu>li>a:after,.td_uid_58_5dc98a057752f_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_58_5dc98a057752f class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125065"><a href="https://ilreporter.it/argomenti/firenze-rocks-2020/"><span class="tdb-menu-item-text">Firenze Rocks</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122928"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><span class="tdb-menu-item-text">Eventi</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122929"><a href="https://ilreporter.it/articoli/firenze-gratis/"><span class="tdb-menu-item-text">Firenze gratis</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123503"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="tdb-menu-item-text">Fiorentina</span></a></li></ul></div></div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilreporter.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Rubriche" class="entry-crumb" href="https://ilreporter.it/articoli/sezioni/rubriche/">Rubriche</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in C&#039;era una volta Firenze" class="entry-crumb" href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/">C&#039;era una volta Firenze</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La festa di San Martino</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-126716" class="post-126716 post type-post status-publish format-standard has-post-thumbnail category-cera-una-volta-firenze-artusi tag-artusi tag-storia" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/">C'era una volta Firenze</a></li></ul><header class="td-post-title"><h1 class="entry-title">La festa di San Martino</h1><p class="td-post-sub-title">11 novembre, festa di San Martino e a tal proposito… parliamo dell’omonima piazza.</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://ilreporter.it/autori/luciano_e_ricciardo_artusi/">Luciano e Ricciardo Artusi</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T13:50:58+00:00">11 Novembre 2019</time></span></div></header></div><div class="td-post-content tagdiv-type"><div class="td-featured-image-rec"><div class="td-post-featured-image"><img width="696" height="936" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20936'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/11/piazza-san-martino-696x936.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/11/piazza-san-martino-223x300.jpg 223w, https://ilreporter.it/wp-content/uploads/2019/11/piazza-san-martino-768x1033.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/11/piazza-san-martino-761x1024.jpg 761w, https://ilreporter.it/wp-content/uploads/2019/11/piazza-san-martino-312x420.jpg 312w, https://ilreporter.it/wp-content/uploads/2019/11/piazza-san-martino.jpg 800w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="11 novembre Festa di San Martino" title="Piazza San Martino, Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/11/piazza-san-martino-696x936.jpg" /><noscript><img width="696" height="936" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/11/piazza-san-martino-696x936.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/11/piazza-san-martino-696x936.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/11/piazza-san-martino-223x300.jpg 223w, https://ilreporter.it/wp-content/uploads/2019/11/piazza-san-martino-768x1033.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/11/piazza-san-martino-761x1024.jpg 761w, https://ilreporter.it/wp-content/uploads/2019/11/piazza-san-martino-312x420.jpg 312w, https://ilreporter.it/wp-content/uploads/2019/11/piazza-san-martino.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="11 novembre Festa di San Martino" title="Piazza San Martino, Firenze"/></noscript></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_61_5dc98a057a8f5_rand td_block_template_1 "><style>.td_uid_61_5dc98a057a8f5_rand.td-a-rec-img{text-align:left}.td_uid_61_5dc98a057a8f5_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><p>11 novembre, festa di San Martino e a tal proposito… parliamo dell’omonima piazza. Il toponimo è uno dei più antichi della città, che prese nome dalla chiesa di San Martino del Vescovo, fondata nel 986 dall’arcidiacono Giovanni da Fiesole, poi donata nel 1034 ai monaci della vicina Badia Fiorentina.</p><p>Riedificata nel 1479, è da allora sede della pia Compagnia dei Buonuomini di San Martino. In piazza, in angolo troviamo la Torre della Castagna, singolare monumento di storia patria per essere stata all’epoca di Dante, la prima sede del governo libero di Firenze, sul lato della quale è posta questa epigrafe: “<em>Questa torre detta della Castagna unica resta delle sedi onde i priori delle arti ressero Firenze prima che la forza e la gloria del fiorente Comune facessero sorgere il Palazzo della Signoria</em>”.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_62_5dc98a057aff6_rand td_block_template_1 "><style>.td_uid_62_5dc98a057aff6_rand.td-a-rec-img{text-align:left}.td_uid_62_5dc98a057aff6_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7193102033"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7193102033"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7193102033"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7193102033"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>A fronte della torre vi è l’oratorio della Compagnia dei Buonomini di San Martino, fondato nel 1442 da Sant’Antonino con lo scopo di alleviare le sofferenze dei cosiddetti “<em>poveri vergognosi</em>”, cioè di quei poveri divenuti tali all’improvviso, dall’oggi al domani, in seguito a sconvolgimenti politici e relative impietose confische di beni. Essi, provenendo da famiglie benestanti ed essendo sempre vissuti nell’agio, si vergognavano a chiedere l’elemosina, che però accettavano di buon grado, restando nell’anonimato.</p><p>L’11 novembre i Buonomini onoravano solennemente il loro patrono, considerato fino dal Medioevo il santo della carità per aver donato a un povero, quando era cavaliere della Guardia Imperiale, e non avendo nient’altro da offrirgli, metà della sua clamide, cioè del corto mantello fermato con una fibbia sulla spalla. L’attività dei Buonomini fu così zelante e fattiva che il papa Eugenio IV era solito chiamarli “gli angeli di Firenze”.</p><p>Sul lato destro della porta d’ingresso della piccola chiesetta-oratorio, è ancora presente la buca delle elemosine con una lapide che reca la scritta: “<em>Limosine per li poveri verghognosi di S. Martino</em>”. Per la generosità dei fiorentini, i Buonomini hanno potuto proseguire l’utile attività caritativa fino ai nostri giorni. Se talvolta avveniva che la loro cassa fosse vuota, senza un quattrino, tanto da avere estremo bisogno di aiuto, i fratelli accendevano una candelina accanto alla porta d’ingresso del loro oratorio, in maniera che i passanti vedendola, esclamassero: “i Buonomini sono al lumicino” e così offrissero l’elemosina.</p><p>Pure oggi il modo di dire “essere al lumicino” è sinonimo di aver finito tutti gli averi e quindi trovarsi allo stremo delle forze. La Compagnia, dopo quasi seicento anni di vita conserva ancora il suo spirito originario, offrendo agli indigenti un conforto materiale e spirituale, sulle orme del suo fondatore, e c’è chi tuttora usa offrire elemosine introducendo monete nell’apposita fessura sotto il bel tabernacolo affrescato dal pennello di Cosimo Ulivelli, dove si vede San Martino attorniato dai poveri ai quali elargisce l’elemosina.</p><p>L’interno dell’oratorio, che si articola su una piccola navata decorata da affreschi del Ghirlandaio, in origine era attiguo all’abside dell’antichissima chiesa denominata San Martino del Vescovo (perché fatta costruire da Regimbaldo vescovo di Fiesole nel 1034) e molte volte confusa con questa. Ma per chiarezza, la chiesa del vescovo, parrocchia della zona che fu anche degli Alighieri e dei Donati, soppressa nel Settecento, aveva il suo ingresso dal lato opposto all’oratorio dei Buonomini, e cioè su via Canto della Quarconia dove se ne possono ancora vedere alcune secolari tracce.</p><p>Sulla piccola piazza ha l’ingresso anche la trattoria “Il Pennello”, caratterizzata da un tondo bassorilievo in terracotta grezza con il ritratto di Mariotto Albertinelli, il pittore di cui il Vasari riferisce che, essendogli venuto a noia la sua arte, decise, all’inizio del Cinquecento, di dedicarsi alla cucina. Infatti, aprì una trattoria nel centro cittadino, nel fondo lasciato libero da un cimatore di lana fallito. Qui convenivano liete brigate di artisti; addirittura Benvenuto Cellini, Michelangelo, Andrea del Sarto, ma anche i suoi allievi Bugiardini e Innocenzo da Imola, tutti amanti del buon vino!</p><p>L’Albertinelli, a cui spesso veniva domandato della sua metamorfosi, rispondeva di aver, senza biasimo, lasciato la pittura che imitava la carne e il sangue, per questa nova arte che procurava, invece, il sangue e la carne; che ora si sentiva lodare anche per il buon vino, mentre nell’altra si sentiva spesso biasimare. Nel 1886, il casentinese Giuseppe Aiolli, appassionato cultore di memorie storiche, volle riaprire l’antica trattoria nella bottega allora tenuta da un merciaio e, in omaggio al suo illustre predecessore, la chiamò “Il Pennello”.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_63_5dc98a057c053_rand td_block_template_1 "><style>.td_uid_63_5dc98a057c053_rand.td-a-rec-img{text-align:left}.td_uid_63_5dc98a057c053_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="8614240047"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="8614240047"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="8614240047"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="8614240047"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://ilreporter.it/argomenti/artusi/">Artusi</a></li><li><a href="https://ilreporter.it/argomenti/storia/">Storia</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/festa-san-martino-11-novembre/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/festa-san-martino-11-novembre/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filreporter.it%2Fsezioni%2Frubriche%2Fcera-una-volta-firenze-artusi%2Ffesta-san-martino-11-novembre%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+festa+di+San+Martino&url=https%3A%2F%2Filreporter.it%2Fsezioni%2Frubriche%2Fcera-una-volta-firenze-artusi%2Ffesta-san-martino-11-novembre%2F&via=ReporterFirenze"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/festa-san-martino-11-novembre/&amp;media=https://ilreporter.it/wp-content/uploads/2019/11/piazza-san-martino.jpg&description=11 novembre, festa di San Martino e a tal proposito… parliamo dell’omonima piazza. Il toponimo è uno dei più antichi della città, che prese nome dalla chiesa di San Martino del Vescovo, fondata nel 986 dall’arcidiacono Giovanni da Fiesole, poi donata nel 1034 ai monaci della vicina Badia Fiorentina."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+festa+di+San+Martino %0A%0A https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/festa-san-martino-11-novembre/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=La festa di San Martino&body=https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/festa-san-martino-11-novembre/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/festa-san-martino-11-novembre/&text=La+festa+di+San+Martino"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Notizia precedente</span><a href="https://ilreporter.it/sezioni/storie/wolfango-poggi-ironman-fiorentino-che-non-sapeva-nuotare/">L’Ironman fiorentino che non sapeva nuotare</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Notizia successiva</span><a href="https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/borro-tuscan-bistro/">Borro Tuscan Bistro</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ilreporter.it/autori/luciano_e_ricciardo_artusi/">Luciano e Ricciardo Artusi</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luciano e Ricciardo Artusi"></span><meta itemprop="datePublished" content="2019-11-11T13:50:58+00:00"><meta itemprop="dateModified" content="2019-11-11T13:51:29+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/festa-san-martino-11-novembre/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png"></span><meta itemprop="name" content="Il Reporter"></span><meta itemprop="headline " content="La festa di San Martino"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilreporter.it/wp-content/uploads/2019/11/piazza-san-martino.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="1076"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_64_5dc98a0587bd6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_64_5dc98a0587bd6"><script>var block_td_uid_64_5dc98a0587bd6 = new tdBlock();
block_td_uid_64_5dc98a0587bd6.id = "td_uid_64_5dc98a0587bd6";
block_td_uid_64_5dc98a0587bd6.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_64_5dc98a0587bd6_rand","td_column_number":3,"live_filter_cur_post_id":126716,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_64_5dc98a0587bd6_rand","tdc_css_class_style":"td_uid_64_5dc98a0587bd6_rand_style"}';
block_td_uid_64_5dc98a0587bd6.td_column_number = "3";
block_td_uid_64_5dc98a0587bd6.block_type = "td_block_related_posts";
block_td_uid_64_5dc98a0587bd6.post_count = "4";
block_td_uid_64_5dc98a0587bd6.found_posts = "4";
block_td_uid_64_5dc98a0587bd6.header_color = "";
block_td_uid_64_5dc98a0587bd6.ajax_pagination_infinite_stop = "";
block_td_uid_64_5dc98a0587bd6.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_64_5dc98a0587bd6);</script><h4 class="td-related-title td-block-title"><a id="td_uid_65_5dc98a058bce9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_64_5dc98a0587bd6" href="#">ALTRE NOTIZIE</a><a id="td_uid_66_5dc98a058bcf3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_64_5dc98a0587bd6" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_64_5dc98a0587bd6 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/tagliare-i-ponti/" rel="bookmark" class="td-image-wrap" title="Tagliare i ponti"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/10/tagliare-i-ponti-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/10/tagliare-i-ponti-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Tagliare i ponti" title="Tagliare i ponti" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/10/tagliare-i-ponti-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/10/tagliare-i-ponti-218x150.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/10/tagliare-i-ponti-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/10/tagliare-i-ponti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tagliare i ponti" title="Tagliare i ponti" /></noscript></a></div> <a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/" class="td-post-category">C'era una volta Firenze</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/tagliare-i-ponti/" rel="bookmark" title="Tagliare i ponti">Tagliare i ponti</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/fontana-porcellino-portafortuna-firenze/" rel="bookmark" class="td-image-wrap" title="Il Porcellino portafortuna di Firenze"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/07/porcellino-portafortuna-firenze-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/07/porcellino-portafortuna-firenze-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Porcellino portafortuna Firenze" title="Il Porcellino portafortuna di Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/07/porcellino-portafortuna-firenze-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/07/porcellino-portafortuna-firenze-218x150.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/07/porcellino-portafortuna-firenze-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/07/porcellino-portafortuna-firenze-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Porcellino portafortuna Firenze" title="Il Porcellino portafortuna di Firenze" /></noscript></a></div> <a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/" class="td-post-category">C'era una volta Firenze</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/rubriche/cera-una-volta-firenze-artusi/fontana-porcellino-portafortuna-firenze/" rel="bookmark" title="Il Porcellino portafortuna di Firenze">Il Porcellino portafortuna di Firenze</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/ed-locali/quartiere-3/caduti-di-pian-dalbero-gavinana-non-dimentica/" rel="bookmark" class="td-image-wrap" title="Caduti di Pian d’Albero, Gavinana non dimentica"><img width="" height="" class="entry-thumb" src="" alt="" /></a></div> <a href="https://ilreporter.it/articoli/ed-locali/quartiere-3/" class="td-post-category">Quartiere 3</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/ed-locali/quartiere-3/caduti-di-pian-dalbero-gavinana-non-dimentica/" rel="bookmark" title="Caduti di Pian d’Albero, Gavinana non dimentica">Caduti di Pian d’Albero, Gavinana non dimentica</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/storie/il-sindaco-nardella-come-guida-turistica-sorpresa-per-i-visitatori-della-sala-di-cosimo-i/" rel="bookmark" class="td-image-wrap" title="Il sindaco Nardella come guida turistica, sorpresa per i visitatori della Sala di Cosimo I"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/06/nardella-cosimo-turisti-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/06/nardella-cosimo-turisti-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Sindaco Nardella guida Cosimo I" title="Il sindaco Nardella come guida turistica, sorpresa per i visitatori della Sala di Cosimo I" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/06/nardella-cosimo-turisti-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/06/nardella-cosimo-turisti-218x150.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/06/nardella-cosimo-turisti-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/06/nardella-cosimo-turisti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sindaco Nardella guida Cosimo I" title="Il sindaco Nardella come guida turistica, sorpresa per i visitatori della Sala di Cosimo I" /></noscript></a></div> <a href="https://ilreporter.it/articoli/sezioni/storie/" class="td-post-category">Storie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/storie/il-sindaco-nardella-come-guida-turistica-sorpresa-per-i-visitatori-della-sala-di-cosimo-i/" rel="bookmark" title="Il sindaco Nardella come guida turistica, sorpresa per i visitatori della Sala di Cosimo I">Il sindaco Nardella come guida turistica, sorpresa per i visitatori della Sala di Cosimo I</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_5dc98a0587bd6" data-td_block_id="td_uid_64_5dc98a0587bd6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_64_5dc98a0587bd6" data-td_block_id="td_uid_64_5dc98a0587bd6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_7 td_block_widget td_uid_67_5dc98a0605db5_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_67_5dc98a0605db5"><script>var block_td_uid_67_5dc98a0605db5 = new tdBlock();
block_td_uid_67_5dc98a0605db5.id = "td_uid_67_5dc98a0605db5";
block_td_uid_67_5dc98a0605db5.atts = '{"custom_title":"Ultime notizie","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_67_5dc98a0605db5_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_67_5dc98a0605db5_rand","tdc_css_class_style":"td_uid_67_5dc98a0605db5_rand_style"}';
block_td_uid_67_5dc98a0605db5.td_column_number = "1";
block_td_uid_67_5dc98a0605db5.block_type = "td_block_7";
block_td_uid_67_5dc98a0605db5.post_count = "4";
block_td_uid_67_5dc98a0605db5.found_posts = "35852";
block_td_uid_67_5dc98a0605db5.header_color = "#";
block_td_uid_67_5dc98a0605db5.ajax_pagination_infinite_stop = "";
block_td_uid_67_5dc98a0605db5.max_num_pages = "8963";
tdBlocksArray.push(block_td_uid_67_5dc98a0605db5);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=td_uid_67_5dc98a0605db5 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/saldi-toscana-firenze-2020-date-inizio-sconti-invernali/" rel="bookmark" class="td-image-wrap" title="Saldi in Toscana (e a Firenze) 2020: l’inizio degli sconti invernali"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/11/Saldi-sconti-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/Saldi-sconti-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Saldi toscana Firenze 2020 date inizio" title="Saldi in Toscana (e a Firenze) 2020: l’inizio degli sconti invernali" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/11/Saldi-sconti-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/11/Saldi-sconti-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/11/Saldi-sconti-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/Saldi-sconti-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Saldi toscana Firenze 2020 date inizio" title="Saldi in Toscana (e a Firenze) 2020: l’inizio degli sconti invernali" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/saldi-toscana-firenze-2020-date-inizio-sconti-invernali/" rel="bookmark" title="Saldi in Toscana (e a Firenze) 2020: l’inizio degli sconti invernali">Saldi in Toscana (e a Firenze) 2020: l’inizio degli sconti invernali</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T16:53:20+00:00">11 Novembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/rubriche/consigli-libraio-recensioni-libri/il-volontario-di-salvatore-scibona-la-recensione/" rel="bookmark" class="td-image-wrap" title="Il volontario di Salvatore Scibona. La recensione"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/11/27_libraio_2-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/27_libraio_2-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Il volontario di Salvatore Scibona" title="Il volontario di Salvatore Scibona. La recensione" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/11/27_libraio_2-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/11/27_libraio_2-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/11/27_libraio_2-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/27_libraio_2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Il volontario di Salvatore Scibona" title="Il volontario di Salvatore Scibona. La recensione" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/rubriche/consigli-libraio-recensioni-libri/il-volontario-di-salvatore-scibona-la-recensione/" rel="bookmark" title="Il volontario di Salvatore Scibona. La recensione">Il volontario di Salvatore Scibona. La recensione</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/" class="td-post-category">I consigli del Libraio</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T14:19:52+00:00">11 Novembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/rubriche/consigli-libraio-recensioni-libri/il-silenzio-delle-ragazze-pat-barker/" rel="bookmark" class="td-image-wrap" title="Il silenzio delle ragazze di Pat Barker. La recensione"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/11/27_libraio_1-100x70.jpeg 100w, https://ilreporter.it/wp-content/uploads/2019/11/27_libraio_1-218x150.jpeg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Il silenzio delle ragazze di Pat Barker" title="Il silenzio delle ragazze di Pat Barker. La recensione" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/11/27_libraio_1-100x70.jpeg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/11/27_libraio_1-100x70.jpeg" srcset="https://ilreporter.it/wp-content/uploads/2019/11/27_libraio_1-100x70.jpeg 100w, https://ilreporter.it/wp-content/uploads/2019/11/27_libraio_1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Il silenzio delle ragazze di Pat Barker" title="Il silenzio delle ragazze di Pat Barker. La recensione" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/rubriche/consigli-libraio-recensioni-libri/il-silenzio-delle-ragazze-pat-barker/" rel="bookmark" title="Il silenzio delle ragazze di Pat Barker. La recensione">Il silenzio delle ragazze di Pat Barker. La recensione</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/" class="td-post-category">I consigli del Libraio</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T14:14:40+00:00">11 Novembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/borro-tuscan-bistro/" rel="bookmark" class="td-image-wrap" title="Borro Tuscan Bistro"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/11/borro-tuscan-bistro-Affettati-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/borro-tuscan-bistro-Affettati-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Borro Tuscan Bistro - Affettati" title="Borro Tuscan Bistro" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/11/borro-tuscan-bistro-Affettati-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/11/borro-tuscan-bistro-Affettati-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/11/borro-tuscan-bistro-Affettati-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/borro-tuscan-bistro-Affettati-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Borro Tuscan Bistro - Affettati" title="Borro Tuscan Bistro" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/borro-tuscan-bistro/" rel="bookmark" title="Borro Tuscan Bistro">Borro Tuscan Bistro</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/" class="td-post-category">Food Reporter</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T14:00:22+00:00">11 Novembre 2019</time></span></div></div></div></div></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_68_5dc98a06092e3_rand td_block_template_1 "><style>.td_uid_68_5dc98a06092e3_rand.td-a-rec-img{text-align:left}.td_uid_68_5dc98a06092e3_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3820707238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3820707238"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3820707238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3820707238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_3 td_block_widget td_uid_69_5dc98a06097d3_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_69_5dc98a06097d3"><style>.td-theme-wrap .td_uid_69_5dc98a06097d3_rand .td-pulldown-filter-link:hover,.td-theme-wrap .td_uid_69_5dc98a06097d3_rand .td-subcat-item a:hover,.td-theme-wrap .td_uid_69_5dc98a06097d3_rand .td-subcat-item .td-cur-simple-item{color:#ee2}.td-theme-wrap .td_uid_69_5dc98a06097d3_rand .block-title>*,.td-theme-wrap .td_uid_69_5dc98a06097d3_rand .td-subcat-dropdown:hover .td-subcat-more{background-color:#ee2}.td-theme-wrap .td-footer-wrapper .td_uid_69_5dc98a06097d3_rand .block-title>*{padding:6px 7px 5px;line-height:1}.td-theme-wrap .td_uid_69_5dc98a06097d3_rand .block-title{border-color:#ee2}.td-theme-wrap .td_uid_69_5dc98a06097d3_rand .block-title>*{color:#80197f}.td-theme-wrap .td_uid_69_5dc98a06097d3_rand .td_module_wrap:hover .entry-title a,.td-theme-wrap .td_uid_69_5dc98a06097d3_rand .td_quote_on_blocks,.td-theme-wrap .td_uid_69_5dc98a06097d3_rand .td-opacity-cat .td-post-category:hover,.td-theme-wrap .td_uid_69_5dc98a06097d3_rand .td-opacity-read .td-read-more a:hover,.td-theme-wrap .td_uid_69_5dc98a06097d3_rand .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .td_uid_69_5dc98a06097d3_rand .td-instagram-user a{color:#ee2}.td-theme-wrap .td_uid_69_5dc98a06097d3_rand .td-next-prev-wrap a:hover,.td-theme-wrap .td_uid_69_5dc98a06097d3_rand .td-load-more-wrap a:hover{background-color:#ee2;border-color:#ee2}.td-theme-wrap .td_uid_69_5dc98a06097d3_rand .td-read-more a,.td-theme-wrap .td_uid_69_5dc98a06097d3_rand .td-weather-information:before,.td-theme-wrap .td_uid_69_5dc98a06097d3_rand .td-weather-week:before,.td-theme-wrap .td_uid_69_5dc98a06097d3_rand .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .td_uid_69_5dc98a06097d3_rand .td-post-category,.td-theme-wrap .td_uid_69_5dc98a06097d3_rand .td-post-category:hover{background-color:#ee2}</style><script>var block_td_uid_69_5dc98a06097d3 = new tdBlock();
block_td_uid_69_5dc98a06097d3.id = "td_uid_69_5dc98a06097d3";
block_td_uid_69_5dc98a06097d3.atts = '{"custom_title":"Offerte per i lettori","custom_url":"","block_template_id":"td_block_template_1","header_color":"#eeee22","header_text_color":"#80197f","accent_text_color":"#","m1_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"offerte per i lettori","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_69_5dc98a06097d3_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_69_5dc98a06097d3_rand","tdc_css_class_style":"td_uid_69_5dc98a06097d3_rand_style"}';
block_td_uid_69_5dc98a06097d3.td_column_number = "1";
block_td_uid_69_5dc98a06097d3.block_type = "td_block_3";
block_td_uid_69_5dc98a06097d3.post_count = "1";
block_td_uid_69_5dc98a06097d3.found_posts = "10";
block_td_uid_69_5dc98a06097d3.header_color = "#eeee22";
block_td_uid_69_5dc98a06097d3.ajax_pagination_infinite_stop = "";
block_td_uid_69_5dc98a06097d3.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_69_5dc98a06097d3);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Offerte per i lettori</span></h4></div><div id=td_uid_69_5dc98a06097d3 class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/firenze-gratis/le-mans-66-cinema-firenze-gratis/" rel="bookmark" class="td-image-wrap" title="Le Mans &#8217;66, al cinema gratis con Il Reporter"><img width="324" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/11/lemans-66-324x160.jpg 324w, https://ilreporter.it/wp-content/uploads/2019/11/lemans-66-533x261.jpg 533w" data-lazy-sizes="(max-width: 324px) 100vw, 324px" alt="Il Reporter ti regala i biglietti per l&#039;anteprima di Le Mans &#039;66: scopri come fare per vederlo gratis nei cinema di Firenze" title="Le Mans &#8217;66, al cinema gratis con Il Reporter" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/11/lemans-66-324x160.jpg" /><noscript><img width="324" height="160" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/11/lemans-66-324x160.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/11/lemans-66-324x160.jpg 324w, https://ilreporter.it/wp-content/uploads/2019/11/lemans-66-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Il Reporter ti regala i biglietti per l&#039;anteprima di Le Mans &#039;66: scopri come fare per vederlo gratis nei cinema di Firenze" title="Le Mans &#8217;66, al cinema gratis con Il Reporter" /></noscript></a></div> <a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/" class="td-post-category">Arte &amp; Cultura</a></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/firenze-gratis/le-mans-66-cinema-firenze-gratis/" rel="bookmark" title="Le Mans &#8217;66, al cinema gratis con Il Reporter">Le Mans &#8217;66, al cinema gratis con Il Reporter</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-04T17:17:51+00:00">4 Novembre 2019</time></span></div></div></div></div></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.toscana-aeroporti.com/"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-123461 attachment-full size-full" alt="www.toscana-aeroporti.com" style="max-width: 100%; height: auto;" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/toscana-aeroporti.jpg" /><noscript><img width="300" height="250" src="https://ilreporter.it/wp-content/uploads/2019/09/toscana-aeroporti.jpg" class="image wp-image-123461 attachment-full size-full" alt="www.toscana-aeroporti.com" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>Newsletter</span></h4><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-111606" method="post" data-id="111606" data-name="mailing main"><div class="mc4wp-form-fields"><h3> Iscriviti alla nostra newsletter</h3><p> <label>Indirizzo email</label> <input type="email" name="EMAIL" required=""><p> <label> <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://ilreporter.it/centro-privacy/informativa-sulla-privacy/" target="_blank">Ho letto l'informativa sulla privacy e acconsento</a> </label></p><p> <input type="submit" value="Iscriviti"></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1573489158" /><input type="hidden" name="_mc4wp_form_id" value="111606" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_70_5dc98a060c2b5_rand td_block_template_1 "><style>.td_uid_70_5dc98a060c2b5_rand.td-a-rec-img{text-align:left}.td_uid_70_5dc98a060c2b5_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3467701051"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3467701051"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3467701051"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_71_5dc98a060c81e_rand td_block_template_1 "><style>.td_uid_71_5dc98a060c81e_rand.td-a-rec-img{text-align:left}.td_uid_71_5dc98a060c81e_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5359009400"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5359009400"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5359009400"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5359009400"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://ilreporter.it/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2076%200'%3E%3C/svg%3E" data-retina="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" alt="Il Reporter" title="Mensile di informazione - Firenze" width="76" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" /><noscript><img class="td-retina-data" src="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" data-retina="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" alt="Il Reporter" title="Mensile di informazione - Firenze" width="76" /></noscript></a></div><div class="footer-text-wrap"><h4 style="color:#ffffff;">IL REPORTER</h4> Periodico di informazione locale<br><br> <strong>Direttore Responsabile | </strong> Andrea Tani<br><br> <strong>Editore | </strong> Tabloid società cooperativa<br> Firenze, Via G. dalle Bande Nere, 24<br><br> <strong>Contatti redazione</strong><br><br> Telefono | <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email | <a href="/contatti/" style="color:#e2002b">redazione@ilreporter.it</a><br><br> <strong>Info Pubblicità</strong><br><br> Telefono | <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email | <a href="/pubblicita/" style="color:#e2002b">commerciale@tabloidcoop.it</a><br><br> <small>Iscr. reg. stampa del Tribunale di Firenze N° 5579 del 17/05/2007</small><br><br></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/ilreporterfirenze" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/ilreporterfi/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="mailto:redazione@ilreporter.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://ilreporter.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/reporterfirenze" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/user/IlReporterFirenze/" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget td_uid_72_5dc98a060cfb9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="td_uid_72_5dc98a060cfb9"><script>var block_td_uid_72_5dc98a060cfb9 = new tdBlock();
block_td_uid_72_5dc98a060cfb9.id = "td_uid_72_5dc98a060cfb9";
block_td_uid_72_5dc98a060cfb9.atts = '{"custom_title":"Ultime notizie","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_72_5dc98a060cfb9_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_72_5dc98a060cfb9_rand","tdc_css_class_style":"td_uid_72_5dc98a060cfb9_rand_style"}';
block_td_uid_72_5dc98a060cfb9.td_column_number = "1";
block_td_uid_72_5dc98a060cfb9.block_type = "td_block_7";
block_td_uid_72_5dc98a060cfb9.post_count = "4";
block_td_uid_72_5dc98a060cfb9.found_posts = "35852";
block_td_uid_72_5dc98a060cfb9.header_color = "#";
block_td_uid_72_5dc98a060cfb9.ajax_pagination_infinite_stop = "";
block_td_uid_72_5dc98a060cfb9.max_num_pages = "8963";
tdBlocksArray.push(block_td_uid_72_5dc98a060cfb9);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=td_uid_72_5dc98a060cfb9 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/saldi-toscana-firenze-2020-date-inizio-sconti-invernali/" rel="bookmark" class="td-image-wrap" title="Saldi in Toscana (e a Firenze) 2020: l’inizio degli sconti invernali"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/11/Saldi-sconti-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/Saldi-sconti-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Saldi toscana Firenze 2020 date inizio" title="Saldi in Toscana (e a Firenze) 2020: l’inizio degli sconti invernali" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/11/Saldi-sconti-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/11/Saldi-sconti-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/11/Saldi-sconti-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/Saldi-sconti-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Saldi toscana Firenze 2020 date inizio" title="Saldi in Toscana (e a Firenze) 2020: l’inizio degli sconti invernali" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/saldi-toscana-firenze-2020-date-inizio-sconti-invernali/" rel="bookmark" title="Saldi in Toscana (e a Firenze) 2020: l’inizio degli sconti invernali">Saldi in Toscana (e a Firenze) 2020: l’inizio degli sconti invernali</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T16:53:20+00:00">11 Novembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/rubriche/consigli-libraio-recensioni-libri/il-volontario-di-salvatore-scibona-la-recensione/" rel="bookmark" class="td-image-wrap" title="Il volontario di Salvatore Scibona. La recensione"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/11/27_libraio_2-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/27_libraio_2-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Il volontario di Salvatore Scibona" title="Il volontario di Salvatore Scibona. La recensione" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/11/27_libraio_2-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/11/27_libraio_2-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/11/27_libraio_2-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/27_libraio_2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Il volontario di Salvatore Scibona" title="Il volontario di Salvatore Scibona. La recensione" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/rubriche/consigli-libraio-recensioni-libri/il-volontario-di-salvatore-scibona-la-recensione/" rel="bookmark" title="Il volontario di Salvatore Scibona. La recensione">Il volontario di Salvatore Scibona. La recensione</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/" class="td-post-category">I consigli del Libraio</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T14:19:52+00:00">11 Novembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/rubriche/consigli-libraio-recensioni-libri/il-silenzio-delle-ragazze-pat-barker/" rel="bookmark" class="td-image-wrap" title="Il silenzio delle ragazze di Pat Barker. La recensione"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/11/27_libraio_1-100x70.jpeg 100w, https://ilreporter.it/wp-content/uploads/2019/11/27_libraio_1-218x150.jpeg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Il silenzio delle ragazze di Pat Barker" title="Il silenzio delle ragazze di Pat Barker. La recensione" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/11/27_libraio_1-100x70.jpeg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/11/27_libraio_1-100x70.jpeg" srcset="https://ilreporter.it/wp-content/uploads/2019/11/27_libraio_1-100x70.jpeg 100w, https://ilreporter.it/wp-content/uploads/2019/11/27_libraio_1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Il silenzio delle ragazze di Pat Barker" title="Il silenzio delle ragazze di Pat Barker. La recensione" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/rubriche/consigli-libraio-recensioni-libri/il-silenzio-delle-ragazze-pat-barker/" rel="bookmark" title="Il silenzio delle ragazze di Pat Barker. La recensione">Il silenzio delle ragazze di Pat Barker. La recensione</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/" class="td-post-category">I consigli del Libraio</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T14:14:40+00:00">11 Novembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/borro-tuscan-bistro/" rel="bookmark" class="td-image-wrap" title="Borro Tuscan Bistro"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/11/borro-tuscan-bistro-Affettati-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/borro-tuscan-bistro-Affettati-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Borro Tuscan Bistro - Affettati" title="Borro Tuscan Bistro" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/11/borro-tuscan-bistro-Affettati-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/11/borro-tuscan-bistro-Affettati-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/11/borro-tuscan-bistro-Affettati-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/borro-tuscan-bistro-Affettati-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Borro Tuscan Bistro - Affettati" title="Borro Tuscan Bistro" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/borro-tuscan-bistro/" rel="bookmark" title="Borro Tuscan Bistro">Borro Tuscan Bistro</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/" class="td-post-category">Food Reporter</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T14:00:22+00:00">11 Novembre 2019</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_5dc98a060cfb9" data-td_block_id="td_uid_72_5dc98a060cfb9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_72_5dc98a060cfb9" data-td_block_id="td_uid_72_5dc98a060cfb9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_73_5dc98a060fa5e_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_73_5dc98a060fa5e"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categorie popolari</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><span class="td-cat-name">Cronaca &amp; Politica</span><span class="td-cat-no">22558</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><span class="td-cat-name">Arte &amp; Cultura</span><span class="td-cat-no">4029</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">2856</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="td-cat-name">Fiorentina</span><span class="td-cat-no">2458</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">2091</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-1/"><span class="td-cat-name">Quartiere 1</span><span class="td-cat-no">1151</span></a></li><li><a href="https://ilreporter.it/articoli/gallerie/"><span class="td-cat-name">Gallerie</span><span class="td-cat-no">919</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-2/"><span class="td-cat-name">Quartiere 2</span><span class="td-cat-no">892</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-5/"><span class="td-cat-name">Quartiere 5</span><span class="td-cat-no">594</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-4/"><span class="td-cat-name">Quartiere 4</span><span class="td-cat-no">589</span></a></li><li><a href="https://ilreporter.it/articoli/video/"><span class="td-cat-name">Video</span><span class="td-cat-no">417</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-3/"><span class="td-cat-name">Quartiere 3</span><span class="td-cat-no">381</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><span class="td-cat-name">Lavoro &amp; Economia</span><span class="td-cat-no">232</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/storie/"><span class="td-cat-name">Storie</span><span class="td-cat-no">204</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Il Reporter | Tabloid società cooperativa | Riproduzione riservata | Iscrizione ROC N. 32478 | P.Iva 05554070481</div></div></div></div></div><div class="wordpress-gdpr-popup wordpress-gdpr-popup-small wordpress-gdpr-popup-bottom" style="background-color: #f7f7f7; color: #121212;"><div class="wordpress-gdpr-popup-container"> <a href="#" id="wordpress-gdpr-popup-close" class="wordpress-gdpr-popup-close" style="background-color: #e2002b;"> <i style="color: #FFFFFF;" class="fa fa-times"></i> </a><div class="wordpress-gdpr-popup-text"><p><span style="font-family: 'Open Sans'; font-size: 13px;">Utilizziamo i cookie per offrirvi una migliore esperienza online, analizzare il traffico del sito e personalizzare i contenuti. Dando il vostro consenso, ne accettate l'uso in conformità con la nostra politica sui cookie.</span></p></div><div class="wordpress-gdpr-popup-actions"><div class="wordpress-gdpr-popup-actions-buttons"> <a href="#" class="wordpress-gdpr-popup-agree" style="background-color: #e2002b; color: #FFFFFF;">Accetto</a> <a href="#" class="wordpress-gdpr-popup-decline" style="background-color: #e2002b; color: #ffffff;">Non accetto</a><div class="gdpr-clear"></div></div><div class="wordpress-gdpr-popup-actions-links"> <a href="https://ilreporter.it/centro-privacy/" class="wordpress-gdpr-popup-privacy-center" style="color: #e2002b;">Centro Privacy</a> <a href="#" class="wordpress-gdpr-popup-privacy-settings-text wordpress-gdpr-open-privacy-settings-modal" style="color: #e2002b;">Impostazioni</a> <a href="https://ilreporter.it/centro-privacy/informativa-sui-cookie/" class="wordpress-gdpr-popup-read-more" style="color: #e2002b;">Informativa sui cookie</a></div></div></div></div><div class="wordpress-gdpr-privacy-settings-popup-container"><div class="wordpress-gdpr-privacy-settings-popup" style="background-color: #FFFFFF; color: #333333;"> <a href="#" id="wordpress-gdpr-privacy-settings-popup-close" title="close" class="wordpress-gdpr-privacy-settings-popup-close" style="background-color: #000000;"> <i style="color: #FFFFFF;" class="fa fa-times"></i> </a><div class="wordpress-gdpr-privacy-settings-popup-message"> Privacy Settings saved!</div><div class="wordpress-gdpr-privacy-settings-popup-header"><div class="wordpress-gdpr-privacy-settings-popup-logo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/04/LOGO-320.png"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/04/LOGO-320.png" alt=""></noscript></div><div class="wordpress-gdpr-privacy-settings-popup-info"><div class="wordpress-gdpr-privacy-settings-popup-title">Impostazioni</div><p class="wordpress-gdpr-privacy-settings-popup-description">Quando visiti un sito Web, esso può archiviare o recuperare informazioni sul tuo browser, principalmente sotto forma di cookies. Controlla qui i tuoi servizi di cookie personali.</p></div><div class="gdpr-clear"></div></div><div class="wordpress-gdpr-privacy-settings-popup-services-container"><div class="wordpress-gdpr-privacy-settings-popup-service-categories"> <a href="#" data-id="331" class="wordpress-gdpr-popup-privacy-settings-service-category wordpress-gdpr-popup-privacy-settings-open-service-category"> Necessario </a><a href="#" data-id="333" class="wordpress-gdpr-popup-privacy-settings-service-category wordpress-gdpr-popup-privacy-settings-open-service-category"> Analitico </a><a href="#" data-id="334" class="wordpress-gdpr-popup-privacy-settings-service-category wordpress-gdpr-popup-privacy-settings-open-service-category"> Marketing </a> <a href="https://ilreporter.it/centro-privacy/" class="wordpress-gdpr-popup-privacy-settings-service-category">Centro Privacy <i class="fa fa-external-link-alt"></i></a><a href="https://ilreporter.it/centro-privacy/informativa-sulla-privacy/" class="wordpress-gdpr-popup-privacy-settings-service-category">Informativa sulla privacy <i class="fa fa-external-link-alt"></i></a><a href="https://ilreporter.it/centro-privacy/informativa-sui-cookie/" class="wordpress-gdpr-popup-privacy-settings-service-category">Informativa sui cookie <i class="fa fa-external-link-alt"></i></a></div><div class="wordpress-gdpr-privacy-settings-popup-services"><div id="wordpress-gdpr-popup-privacy-settings-services-content-331" class="wordpress-gdpr-popup-privacy-settings-services-content"><div class="wordpress-gdpr-popup-privacy-settings-service-category-description">Questi cookie sono necessari per il funzionamento del sito Web e non possono essere disattivati nei nostri sistemi.</div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111779" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Cookie tecnici</a><input name="111779" data-id="111779" disabled="disabled" checked="checked" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111779" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">In order to use this website we use the following technically required cookies</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>wordpress_test_cookie</li><li> wordpress_logged_in_</li><li> wordpress_sec</li></ul></div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="116017" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Cloudflare</a><input name="116017" data-id="116017" disabled="disabled" checked="checked" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-116017" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Per motivi di perfomance, utilizziamo Cloudflare come rete CDN. Questo salva un cookie "__cfduid" per applicare le impostazioni di sicurezza per ogni client. Questo cookie è strettamente necessario per le funzionalità di sicurezza di Cloudflare e non può essere disattivato.</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>__cfduid</li></ul></div><hr></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-333" style="display: none;" class="wordpress-gdpr-popup-privacy-settings-services-content"><div class="wordpress-gdpr-popup-privacy-settings-service-category-description">Questi cookie ci consentono di contare le visite e le sorgenti di traffico, quindi possiamo misurare e migliorare le prestazioni del nostro sito.</div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111787" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Google Analytics</a><input name="111787" data-id="111787" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111787" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Monitoriamo in forma anonimizzata gli accessi a questo sito.</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>_ga</li><li>_gid</li><li>_gat</li></ul></div><hr></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-334" style="display: none;" class="wordpress-gdpr-popup-privacy-settings-services-content"><div class="wordpress-gdpr-popup-privacy-settings-service-category-description">Questi cookie sono impostati attraverso il nostro sito dai nostri partner pubblicitari.</div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111788" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> AdWords di Google</a><input name="111788" data-id="111788" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111788" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Utilizziamo AdWords per monitorare le nostre conversioni tramite Google Clic.</div></div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111789" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Google Tag Manager</a><input name="111789" data-id="111789" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111789" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Utilizziamo Google Tag Manager per monitorare il nostro traffico e per aiutarci a testare nuove funzionalità.</div></div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111790" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Facebook Pixel</a><input name="111790" data-id="111790" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111790" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Usiamo Facebook per tracciare connessioni ai canali dei social media.</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>m_pixel_ratio</li><li>presence</li><li>sb</li><li>wd</li><li>xs</li><li>fr</li><li>tr</li><li>c_user</li><li>datr</li></ul></div><hr></div></div><div class="gdpr-clear"></div></div><div class="wordpress-gdpr-privacy-settings-popup-services-buttons"><div class="wordpress-gdpr-popup-decline wordpress-gdpr-privacy-settings-popup-services-decline-all button btn button-secondary theme-btn" style="background-color: #F44336; color: #FFFFFF;"> Rifiuta tutti i Servizi</div><div class="wordpress-gdpr-popup-agree wordpress-gdpr-privacy-settings-popup-services-accept-all button btn button-secondary theme-btn" style="background-color: #4CAF50;color: #FFFFFF;"> Accetta tutti i Servizi</div><div class="gdpr-clear"></div></div></div><div class="wordpress-gdpr-privacy-settings-popup-backdrop"></div></div> <style type="text/css" media="screen">.td_block_related_posts .td-related-right{display:none}.td-pulldown-size{padding-left:6px!important;padding-right:6px!important}.wpforms-field-label-inline{font-family:PT Sans,Arial,sans-serif;font-size:16px}#wpforms-112041-field_2.wpforms-field-medium.wpforms-field-required{font-family:PT Sans,Arial,sans-serif;font-size:16px}.tagdiv-type .td_quote_box{margin:0;background-color:#f9f9f9;border-left:10px solid #e2002b}.td-post-template-3 .td-post-header .entry-title{font-size:44px;line-height:54px;font-weight:500;margin-bottom:14px;color:#fff}</style> <script type="text/javascript">var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lc12J0UAAAAABHVZHybhKH5vkOVafAWoamWrg4a',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lc12J0UAAAAABHVZHybhKH5vkOVafAWoamWrg4a') !== -1)
					wp_recaptchaLoadCallback();
			} );</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script> <script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>/* <![CDATA[ */ var superpwa_sw = {"url":"\/superpwa-sw.js"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/super-progressive-web-apps/public/js/register-sw-7f345cf928a73821d92134ca0167b5bc.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var gdpr_options = {"ajaxURL":"https:\/\/ilreporter.it\/wp-admin\/admin-ajax.php","cookieLifetime":"180","geoIP":"0","popupExcludePages":"","acceptanceText":"Devi accettare la nostra Privacy Policy.","termsAcceptanceText":"You must accept our Terms and Conditions."}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/wordpress-gdpr/public/js/wordpress-gdpr-public-aabb0809993d3e2a7c39b8c6807c2d69.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-includes/js/underscore.min-1.8.3.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min-489325fca4f12cbec6ded350cf173551.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min-9.8.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min-489325fca4f12cbec6ded350cf173551.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_forms_config = []; /* ]]> */</script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min-4.7.js' defer></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.7'></script> <![endif]--> <script>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</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ilreporter.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> </body></html>
