<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Abbonamento Ataf: a Firenze rimborso per studenti e Isee | Il Reporter</title><style id="rocket-critical-css">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</style><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://ilreporter.it/xmlrpc.php" /><meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito.jpg" /><link rel="icon" type="image/png" href="https://ilreporter.it/wp-content/uploads/2018/12/favicon-32x32.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-76-1.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-144.png" /><meta name="description" content="A Firenze stop ai rincari dell&#039;abbonamento Ataf per studenti e residenti con redditi bassi: il Comune proroga i contributi, come fare domanda di rimborso" /><link rel="canonical" href="https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Abbonamento Ataf: a Firenze rimborso per studenti e Isee | Il Reporter" /><meta property="og:description" content="A Firenze stop ai rincari dell&#039;abbonamento Ataf per studenti e residenti con redditi bassi: il Comune proroga i contributi, come fare domanda di rimborso" /><meta property="og:url" content="https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/" /><meta property="og:site_name" content="Il Reporter" /><meta property="article:publisher" content="https://www.facebook.com/ilreporterfirenze/" /><meta property="article:tag" content="Ataf" /><meta property="article:tag" content="in evidenza" /><meta property="article:tag" content="Mobilità" /><meta property="article:tag" content="scuola" /><meta property="article:section" content="Cronaca &amp; Politica" /><meta property="article:published_time" content="2019-08-06T08:20:36+00:00" /><meta property="article:modified_time" content="2019-08-07T06:55:16+00:00" /><meta property="og:updated_time" content="2019-08-07T06:55:16+00:00" /><meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito.jpg" /><meta property="og:image:secure_url" content="https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="799" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="A Firenze stop ai rincari dell&#039;abbonamento Ataf per studenti e residenti con redditi bassi: il Comune proroga i contributi, come fare domanda di rimborso" /><meta name="twitter:title" content="Abbonamento Ataf: a Firenze rimborso per studenti e Isee | Il Reporter" /><meta name="twitter:site" content="@reporterfirenze" /><meta name="twitter:image" content="https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito.jpg" /><meta name="twitter:creator" content="@reporterfirenze" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilreporter.it/#organization","name":"Il Reporter","url":"https://ilreporter.it/","sameAs":["https://www.facebook.com/ilreporterfirenze/","https://www.instagram.com/ilreporterfi/","https://twitter.com/reporterfirenze"],"logo":{"@type":"ImageObject","@id":"https://ilreporter.it/#logo","url":"https://ilreporter.it/wp-content/uploads/2019/06/ilreporter-logo.png","width":339,"height":112,"caption":"Il Reporter"},"image":{"@id":"https://ilreporter.it/#logo"}},{"@type":"WebSite","@id":"https://ilreporter.it/#website","url":"https://ilreporter.it/","name":"Il Reporter","publisher":{"@id":"https://ilreporter.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ilreporter.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/#primaryimage","url":"https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito.jpg","width":1200,"height":799,"caption":"Bus Ataf Firenze abbonamento studenti Isee rimborsi"},{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/#webpage","url":"https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/","inLanguage":"it-IT","name":"Abbonamento Ataf: a Firenze rimborso per studenti e Isee | Il Reporter","isPartOf":{"@id":"https://ilreporter.it/#website"},"primaryImageOfPage":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/#primaryimage"},"datePublished":"2019-08-06T08:20:36+00:00","dateModified":"2019-08-07T06:55:16+00:00","description":"A Firenze stop ai rincari dell'abbonamento Ataf per studenti e residenti con redditi bassi: il Comune proroga i contributi, come fare domanda di rimborso","breadcrumb":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ilreporter.it/","url":"https://ilreporter.it/","name":"Il Reporter | Notizie da Firenze"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ilreporter.it/articoli/sezioni/","url":"https://ilreporter.it/articoli/sezioni/","name":"Sezioni"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://ilreporter.it/articoli/sezioni/cronaca-e-politica/","url":"https://ilreporter.it/articoli/sezioni/cronaca-e-politica/","name":"Cronaca &amp; Politica"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/","url":"https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/","name":"Abbonamento Ataf: a Firenze rimborso per studenti e Isee"}}]},{"@type":"NewsArticle","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/#article","isPartOf":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/#webpage"},"author":{"@id":"https://ilreporter.it/#/schema/person/aa8016c91b046dd5fe060bdda8c8675d"},"headline":"Abbonamento Ataf: a Firenze rimborso per studenti e Isee","datePublished":"2019-08-06T08:20:36+00:00","dateModified":"2019-08-07T06:55:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/#webpage"},"publisher":{"@id":"https://ilreporter.it/#organization"},"image":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/#primaryimage"},"keywords":"Ataf,in evidenza,Mobilit\u00e0,scuola","articleSection":"Cronaca &amp; Politica","copyrightYear":"2019","copyrightHolder":{"@id":"https://ilreporter.it#organization"}},{"@type":["Person"],"@id":"https://ilreporter.it/#/schema/person/aa8016c91b046dd5fe060bdda8c8675d","name":"Gianni Carpini","image":{"@type":"ImageObject","@id":"https://ilreporter.it/#authorlogo","url":"http://www.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=80&d=mm&r=g","caption":"Gianni Carpini"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Il Reporter &raquo; Feed" href="https://ilreporter.it/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://ilreporter.it/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='guest_author_styles-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/guest-author-name-premium/assets/guest-author-95e68dbf7aa044ef8ab81bb7e153b747.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wordpress-gdpr-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/wordpress-gdpr/public/css/wordpress-gdpr-public-a587379256c6af1f7cfe710771c06ec7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-plugin-multi-purpose-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-12f9e1364051cddc7e1cbe6f5f4c5449.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link crossorigin="anonymous" rel='preload' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%7CPT+Sans%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%7CPT+Serif%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%2C500italic%2C700italic%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%2C600%2C600italic%2C700italic%2C800&#038;ver=9.8' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-0106c4945066683a288899be9da71952.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='preload' id='td-legacy-framework-front-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-74a8cd5b70ec65b1214e36464e8b2cd9.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-demo-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style-1d1f285a71f9798358586401eb19ccea.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='tdb_front_style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-6410aa79259b7bed996da7166a23d3a5.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <link rel='https://api.w.org/' href='https://ilreporter.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilreporter.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilreporter.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.2" /><link rel='shortlink' href='https://ilreporter.it/?p=121707' /><link rel="alternate" type="application/json+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Fabbonamento-ataf-firenze-rimborso-studenti-isee%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Fabbonamento-ataf-firenze-rimborso-studenti-isee%2F&#038;format=xml" /><meta property="ia:markup_url" content="https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/?ia_markup=1" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"f4eecd9602","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"f4eecd9602","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <link rel="amphtml" href="https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/?amp"> <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://ilreporter.it/wp-content/cache/busting/1/gtm-fc510d863fd292b5a561babe73b7498a.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51585759-1');</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/21749471121/ilr-250X300-top', [300, 250], 'div-gpt-ad-1555257495633-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8757375954374424",
          enable_page_level_ads: true
     });</script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MR3KJ44');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://ilreporter.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilreporter.it/articoli/sezioni/",
                    "name": "Sezioni"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilreporter.it/articoli/sezioni/cronaca-e-politica/",
                    "name": "Cronaca &amp; Politica"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/",
                    "name": "Abbonamento Ataf: a Firenze rimborso per studenti e Isee"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-144.png" sizes="32x32" /><link rel="icon" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-144.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-144.png" /><meta name="msapplication-TileImage" content="https://ilreporter.it/wp-content/uploads/2018/12/iob-144.png" /><style>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</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-121707 single-format-standard guest-author-post tdm-menu-active-style2 abbonamento-ataf-firenze-rimborso-studenti-isee global-block-template-1 td-city single_template_2  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ilreporterfirenze" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ilreporterfi/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#384a5d5c59425157565d7851544a5d48574a4c5d4a16514c" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://ilreporter.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-115880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-115880"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &#038; Politica</a></li><li id="menu-item-115882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115882"><a href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a></li><li id="menu-item-115881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115881"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &#038; Cultura</a></li><li id="menu-item-121211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121211"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/">Firenze dei Bambini</a></li><li id="menu-item-121212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121212"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/">Food Reporter</a></li><li id="menu-item-115883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115883"><a href="https://ilreporter.it/articoli/sezioni/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-115854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115854"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li></ul></li><li id="menu-item-121209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121209"><a href="https://ilreporter.it/articoli/il-reporter/">Sfoglia il Giornale</a></li><li id="menu-item-115878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115878"><a href="https://ilreporter.it/newsletter/">Newsletter</a></li><li id="menu-item-115879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115879"><a href="https://ilreporter.it/pubblicita-su-il-reporter/">Pubblicità</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://ilreporter.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="td_uid_1_5d4bdf45086de" class="tdc-zone"><div class="tdc_zone td_uid_1_5d4bdf45086f0_rand  wpb_row td-pb-row"><style scoped>.td_uid_1_5d4bdf45086f0_rand{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}</style><div id="td_uid_2_5d4bdf450c9cc" class="tdc-row"><div class="vc_row td_uid_2_5d4bdf450ca03_rand  wpb_row td-pb-row"><style scoped>.td_uid_2_5d4bdf450ca03_rand{min-height:0}@media (max-width:767px){@media (min-width:768px){.td_uid_2_5d4bdf450ca03_rand{margin-left:0;margin-right:0}.td_uid_2_5d4bdf450ca03_rand .vc_column{padding-left:0;padding-right:0}}}</style><div class="vc_column td_uid_3_5d4bdf450dc50_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_3_5d4bdf450dc50_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_3_5d4bdf450dc50_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_3_5d4bdf450dc50_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5d4bdf450e35d_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_4_5d4bdf450e35d"><style>@media (max-width:767px){.td_uid_4_5d4bdf450e35d_rand{margin-left:-13px!important}}</style><style>.td_uid_4_5d4bdf450e35d_rand{display:inline-block}.td_uid_4_5d4bdf450e35d_rand #tdb-mobile-menu-button i{font-size:27px}.td_uid_4_5d4bdf450e35d_rand #tdb-mobile-menu-button i{width:54px;height:54px;line-height:54px}.td_uid_4_5d4bdf450e35d_rand #tdb-mobile-menu-button{color:#e2002b}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_5_5d4bdf4510ac2_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_5_5d4bdf4510ac2_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_5_5d4bdf4510ac2_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_5_5d4bdf4510ac2_rand{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5d4bdf4510e33_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_6_5d4bdf4510e33"><style>@media (max-width:767px){.td_uid_6_5d4bdf4510e33_rand{margin-top:-2px!important;margin-left:20%!important;border-style:none!important;width:60%!important;justify-content:center!important;text-align:center!important;border-color:#888888!important;position:relative}}</style><style>.td_uid_6_5d4bdf4510e33_rand .tdb-logo-a,.td_uid_6_5d4bdf4510e33_rand h1{align-items:center}.td_uid_6_5d4bdf4510e33_rand .tdb-logo-a,.td_uid_6_5d4bdf4510e33_rand h1{justify-content:center}.td_uid_6_5d4bdf4510e33_rand .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.td_uid_6_5d4bdf4510e33_rand .tdb-logo-text-wrap{flex-direction:column}.td_uid_6_5d4bdf4510e33_rand .tdb-logo-text-wrap{align-items:center}.td_uid_6_5d4bdf4510e33_rand .tdb-logo-icon{top:0}@media (max-width:767px){.td_uid_6_5d4bdf4510e33_rand .tdb-logo-a,.td_uid_6_5d4bdf4510e33_rand h1{flex-direction:row}.td_uid_6_5d4bdf4510e33_rand .tdb-logo-img-wrap{display:block}.td_uid_6_5d4bdf4510e33_rand .tdb-logo-text-title{display:none}.td_uid_6_5d4bdf4510e33_rand .tdb-logo-text-tagline{display:none}.td_uid_6_5d4bdf4510e33_rand .tdb-logo-icon{display:none}}</style><div class="td_uid_6_5d4bdf4510e33_rand_style td-element-style"><div class="td-element-style-before"><style>@media (max-width:767px){.td_uid_6_5d4bdf4510e33_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-position:center center!important;background-size:cover!important}}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ilreporter.it" title="ilreporter.it" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png" /><noscript><img class="tdb-logo-img" src="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png" alt="ilreporter.it"  title="ilreporter.it" /></noscript></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Il Reporter</div><div class="tdb-logo-text-tagline">ilreporter.it</div></div></a></div></div></div></div><div class="vc_column td_uid_7_5d4bdf45294b0_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_7_5d4bdf45294b0_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_7_5d4bdf45294b0_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_7_5d4bdf45294b0_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5d4bdf4529779_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_8_5d4bdf4529779"><style>@media (max-width:767px){.td_uid_8_5d4bdf4529779_rand{margin-right:-19px!important;margin-bottom:0px!important;display:inline-block!important}}</style><style>.td_uid_8_5d4bdf4529779_rand{float:right;clear:none}.td_uid_8_5d4bdf4529779_rand .tdb-block-inner{text-align:right}.td_uid_8_5d4bdf4529779_rand #tdb-header-search-button-mob i{font-size:22px}.td_uid_8_5d4bdf4529779_rand #tdb-header-search-button-mob i{width:55px;height:55px;line-height:55px}.td_uid_8_5d4bdf4529779_rand #tdb-header-search-button-mob{color:#e2002b}@media (max-width:767px){.td_uid_8_5d4bdf4529779_rand #tdb-header-search-button-mob i{width:44px;height:44px;line-height:44px}}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="td_uid_6_5d4bdf45299c6" class="tdc-row"><div class="vc_row td_uid_9_5d4bdf45299cc_rand  wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.td_uid_9_5d4bdf45299cc_rand{min-height:0}@media (min-width:767px){.td_uid_9_5d4bdf45299cc_rand.tdc-row-content-vert-center,.td_uid_9_5d4bdf45299cc_rand.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.td_uid_9_5d4bdf45299cc_rand.tdc-row-content-vert-bottom,.td_uid_9_5d4bdf45299cc_rand.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.td_uid_9_5d4bdf45299cc_rand.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.td_uid_9_5d4bdf45299cc_rand.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (max-width:767px){.td_uid_9_5d4bdf45299cc_rand{justify-content:center!important;text-align:center!important}}</style><div class="vc_column td_uid_10_5d4bdf4529c0b_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_10_5d4bdf4529c0b_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_10_5d4bdf4529c0b_rand{justify-content:center!important;text-align:center!important}}</style><div class="wpb_wrapper"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_5d4bdf4529e74_rand td_block_template_1 "><style>.td_uid_11_5d4bdf4529e74_rand{justify-content:center!important;text-align:center!important}@media (max-width:767px){.td_uid_11_5d4bdf4529e74_rand{justify-content:center!important;text-align:center!important}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_8_5d4bdf452a3f8" class="tdc-zone"><div class="tdc_zone td_uid_12_5d4bdf452a400_rand  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.td_uid_12_5d4bdf452a400_rand{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}}</style><div id="td_uid_9_5d4bdf452a5fd" class="tdc-row"><div class="vc_row td_uid_13_5d4bdf452a602_rand  wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_13_5d4bdf452a602_rand{min-height:0}@media (max-width:767px){@media (min-width:768px){.td_uid_13_5d4bdf452a602_rand{margin-left:0;margin-right:0}.td_uid_13_5d4bdf452a602_rand .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.td_uid_13_5d4bdf452a602_rand{position:relative}}</style><div class="td_uid_9_5d4bdf452a5fd_rand_style td-element-style"><style>@media (max-width:767px){.td_uid_9_5d4bdf452a5fd_rand_style{background-color:#ffffff!important}}</style></div><div class="vc_column td_uid_14_5d4bdf452a855_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_14_5d4bdf452a855_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_14_5d4bdf452a855_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_14_5d4bdf452a855_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_15_5d4bdf452a988_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_15_5d4bdf452a988"><style>@media (max-width:767px){.td_uid_15_5d4bdf452a988_rand{margin-left:-13px!important}}</style><style>.td_uid_15_5d4bdf452a988_rand{display:inline-block}.td_uid_15_5d4bdf452a988_rand #tdb-mobile-menu-button i{font-size:27px}.td_uid_15_5d4bdf452a988_rand #tdb-mobile-menu-button i{width:54px;height:54px;line-height:54px}.td_uid_15_5d4bdf452a988_rand #tdb-mobile-menu-button{color:#e2002b}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_16_5d4bdf452ab7f_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_16_5d4bdf452ab7f_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_16_5d4bdf452ab7f_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_16_5d4bdf452ab7f_rand{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_17_5d4bdf452ac46_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_17_5d4bdf452ac46_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_17_5d4bdf452ac46_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_17_5d4bdf452ac46_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_18_5d4bdf452ad5c_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_18_5d4bdf452ad5c"><style>@media (max-width:767px){.td_uid_18_5d4bdf452ad5c_rand{margin-right:-19px!important;margin-bottom:0px!important;display:inline-block!important}}</style><style>.td_uid_18_5d4bdf452ad5c_rand{float:right;clear:none}.td_uid_18_5d4bdf452ad5c_rand .tdb-block-inner{text-align:right}.td_uid_18_5d4bdf452ad5c_rand #tdb-header-search-button-mob i{font-size:22px}.td_uid_18_5d4bdf452ad5c_rand #tdb-header-search-button-mob i{width:55px;height:55px;line-height:55px}.td_uid_18_5d4bdf452ad5c_rand #tdb-header-search-button-mob{color:#e2002b}@media (max-width:767px){.td_uid_18_5d4bdf452ad5c_rand #tdb-header-search-button-mob i{width:44px;height:44px;line-height:44px}}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="td_uid_13_5d4bdf452b0aa" class="tdc-zone"><div class="tdc_zone td_uid_19_5d4bdf452b0b0_rand  wpb_row td-pb-row"><style scoped>.td_uid_19_5d4bdf452b0b0_rand{min-height:0}.td-header-desktop-wrap{position:relative}</style><div id="td_uid_14_5d4bdf452b263" class="tdc-row"><div class="vc_row td_uid_20_5d4bdf452b267_rand  wpb_row td-pb-row"><style scoped>.td_uid_20_5d4bdf452b267_rand{min-height:0}</style><div class="vc_column td_uid_21_5d4bdf452b435_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_21_5d4bdf452b435_rand{vertical-align:baseline}</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_16_5d4bdf452b4c5" class="tdc-row stretch_row"><div class="vc_row td_uid_22_5d4bdf452b4ca_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.td_uid_22_5d4bdf452b4ca_rand{min-height:0}@media (min-width:767px){.td_uid_22_5d4bdf452b4ca_rand.tdc-row-content-vert-center,.td_uid_22_5d4bdf452b4ca_rand.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.td_uid_22_5d4bdf452b4ca_rand.tdc-row-content-vert-bottom,.td_uid_22_5d4bdf452b4ca_rand.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.td_uid_22_5d4bdf452b4ca_rand.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.td_uid_22_5d4bdf452b4ca_rand.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.td_uid_22_5d4bdf452b4ca_rand{margin-right:1px!important;margin-left:1px!important;position:relative}.td_uid_22_5d4bdf452b4ca_rand .td_block_wrap{text-align:left}</style><div class="td_uid_16_5d4bdf452b4c5_rand_style td-element-style"><style>.td_uid_16_5d4bdf452b4c5_rand_style{background-color:#e4142e!important}</style></div><div class="vc_column td_uid_23_5d4bdf452b6bc_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_23_5d4bdf452b6bc_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date td_uid_24_5d4bdf452b900_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_24_5d4bdf452b900"><style>.td_uid_24_5d4bdf452b900_rand{position:relative}</style><style>@import url(https://fonts.googleapis.com/css?family=Lato);.td_uid_24_5d4bdf452b900_rand .tdb-head-date-txt{color:#fff}.td_uid_24_5d4bdf452b900_rand .tdb-head-date-txt{font-family:Lato!important;font-size:12px!important;line-height:2!important;text-transform:capitalize!important}</style><div class="td_uid_24_5d4bdf452b900_rand_style td-element-style"><div class="td-element-style-before"><style>.td_uid_24_5d4bdf452b900_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-position:center center!important;background-size:cover!important}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">giovedì 8 Agosto 2019</div></div></div></div></div><div class="vc_column td_uid_25_5d4bdf452be19_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.td_uid_25_5d4bdf452be19_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_26_5d4bdf452c0dc_rand tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_26_5d4bdf452c0dc" style=" z-index: 999;"><style>@import url(https://fonts.googleapis.com/css?family=Lato);.td_uid_26_5d4bdf452c0dc_rand .td_block_inner{text-align:center}.td_uid_26_5d4bdf452c0dc_rand .tdb-menu>li .tdb-menu-sep,.td_uid_26_5d4bdf452c0dc_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_26_5d4bdf452c0dc_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_26_5d4bdf452c0dc_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_26_5d4bdf452c0dc_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_26_5d4bdf452c0dc_rand .tdb-menu>li>a,.td_uid_26_5d4bdf452c0dc_rand .td-subcat-more{color:#fff}.td_uid_26_5d4bdf452c0dc_rand .tdb-menu>li>a,.td_uid_26_5d4bdf452c0dc_rand .td-subcat-more>.tdb-menu-item-text{font-family:Lato!important;font-size:12px!important;line-height:2!important;font-weight:400!important;text-transform:capitalize!important}.td_uid_26_5d4bdf452c0dc_rand .td-subcat-more{line-height:2}.td_uid_26_5d4bdf452c0dc_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_26_5d4bdf452c0dc_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_26_5d4bdf452c0dc_rand .tdb-menu .tdb-normal-menu ul,.td_uid_26_5d4bdf452c0dc_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_26_5d4bdf452c0dc_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.td_uid_26_5d4bdf452c0dc_rand .td-pulldown-filter-list li a{font-family:Lato!important;font-size:12px!important;line-height:2!important;text-transform:capitalize!important}.td_uid_26_5d4bdf452c0dc_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_26_5d4bdf452c0dc_rand .tdb-menu>li>a:after,.td_uid_26_5d4bdf452c0dc_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:}.td_uid_26_5d4bdf452c0dc_rand .tdb-menu>li>a:after,.td_uid_26_5d4bdf452c0dc_rand .tdb-menu-items-dropdown .td-subcat-more:after{height:0}.td_uid_26_5d4bdf452c0dc_rand .tdb-menu>li>a:after,.td_uid_26_5d4bdf452c0dc_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:100px}</style><style></style><div id=td_uid_26_5d4bdf452c0dc class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li id="menu-item-112392" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112392"><a href="https://ilreporter.it/newsletter/"><span class="tdb-menu-item-text">Newsletter</span></a></li><li id="menu-item-115852" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-115852"><a href="https://ilreporter.it/pubblicita-su-il-reporter/"><span class="tdb-menu-item-text">Pubblicità</span></a></li><li id="menu-item-112304" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112304"><a href="https://ilreporter.it/articoli/il-reporter/"><span class="tdb-menu-item-text">Sfoglia il Reporter</span></a></li></ul></div></div></div></div><div class="vc_column td_uid_29_5d4bdf453270e_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_29_5d4bdf453270e_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials td_uid_30_5d4bdf453299a_rand tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_30_5d4bdf453299a"><style>.td_uid_31_5d4bdf4537ff2 .tdm-social-item i{font-size:12px;vertical-align:middle}.td_uid_31_5d4bdf4537ff2 .tdm-social-item i.td-icon-twitter,.td_uid_31_5d4bdf4537ff2 .tdm-social-item i.td-icon-linkedin,.td_uid_31_5d4bdf4537ff2 .tdm-social-item i.td-icon-pinterest,.td_uid_31_5d4bdf4537ff2 .tdm-social-item i.td-icon-blogger,.td_uid_31_5d4bdf4537ff2 .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.td_uid_31_5d4bdf4537ff2 .tdm-social-item{width:24px;height:24px}.td_uid_31_5d4bdf4537ff2 .tdm-social-item i{line-height:24px}.td_uid_31_5d4bdf4537ff2 .tdm-social-item{margin:5px 10px 5px 0}.td_uid_31_5d4bdf4537ff2 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.td_uid_31_5d4bdf4537ff2 .tdm-social-item i,.tds-team-member2 .td_uid_31_5d4bdf4537ff2.tds-social1 .tdm-social-item i{color:#fff}.td_uid_31_5d4bdf4537ff2 .tdm-social-text{display:none}.td_uid_31_5d4bdf4537ff2 .tdm-social-text{margin-left:2px}.td_uid_31_5d4bdf4537ff2 .tdm-social-text{margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 td_uid_31_5d4bdf4537ff2"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ReporterFirenze" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ReporterFirenze" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="td_uid_20_5d4bdf4538444" class="tdc-row"><div class="vc_row td_uid_32_5d4bdf453844c_rand  wpb_row td-pb-row"><style scoped>.td_uid_32_5d4bdf453844c_rand{min-height:0}</style><div class="vc_column td_uid_33_5d4bdf453865c_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_33_5d4bdf453865c_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_34_5d4bdf4538775_rand td_block_template_1"><style>.td_uid_34_5d4bdf4538775_rand{margin-top:5px!important}</style><style>.td_uid_34_5d4bdf4538775_rand .td-spot-id-spot_img_hidden{display:none}.td_uid_34_5d4bdf4538775_rand .td-adspot-title{display:block}@media (min-width:768px) and (max-width:1018px){.td_uid_34_5d4bdf4538775_rand .td_spot_img_all,.td_uid_34_5d4bdf4538775_rand .td_spot_img_tp,.td_uid_34_5d4bdf4538775_rand .td-adspot-title{display:none}}@media (max-width:767px){.td_uid_34_5d4bdf4538775_rand .td_spot_img_all,.td_uid_34_5d4bdf4538775_rand .td_spot_img_mob,.td_uid_34_5d4bdf4538775_rand .td-adspot-title{display:none}}</style><a href="https://www.estatefiorentina.it" target="blank" class="td_spot_img_all"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/06/120x90.png" /><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/06/120x90.png" /></noscript></a></div></div></div><div class="vc_column td_uid_35_5d4bdf453aa75_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.td_uid_35_5d4bdf453aa75_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_36_5d4bdf453abd5_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_36_5d4bdf453abd5"><style>.td_uid_36_5d4bdf453abd5_rand{margin-top:2%!important;margin-bottom:2%!important}</style><style>.td_uid_36_5d4bdf453abd5_rand .tdb-logo-a,.td_uid_36_5d4bdf453abd5_rand h1{flex-direction:column}.td_uid_36_5d4bdf453abd5_rand .tdb-logo-a,.td_uid_36_5d4bdf453abd5_rand h1{align-items:center}.td_uid_36_5d4bdf453abd5_rand .tdb-logo-img-wrap{display:block}.td_uid_36_5d4bdf453abd5_rand .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.td_uid_36_5d4bdf453abd5_rand .tdb-logo-text-title{display:none}.td_uid_36_5d4bdf453abd5_rand .tdb-logo-text-tagline{display:none}.td_uid_36_5d4bdf453abd5_rand .tdb-logo-text-wrap{flex-direction:column}.td_uid_36_5d4bdf453abd5_rand .tdb-logo-text-wrap{align-items:flex-start}.td_uid_36_5d4bdf453abd5_rand .tdb-logo-icon{top:0}.td_uid_36_5d4bdf453abd5_rand .tdb-logo-icon{display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Reporter notizie, eventi, cronaca, politica, sport da Firenze " title="Il Reporter notizie, eventi, cronaca, politica, sport da Firenze " data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png" /><noscript><img class="tdb-logo-img" src="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png" alt="Il Reporter notizie, eventi, cronaca, politica, sport da Firenze "  title="Il Reporter notizie, eventi, cronaca, politica, sport da Firenze " /></noscript></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Il Reporter</div><div class="tdb-logo-text-tagline">Notizie, eventi, cronaca, storie, arte e cultura a Firenze</div></div></a></div></div></div></div><div class="vc_column td_uid_37_5d4bdf45466a5_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_37_5d4bdf45466a5_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_38_5d4bdf454681c_rand td_block_template_1"><style>.td_uid_38_5d4bdf454681c_rand{margin-top:5px!important}</style><style>.td_uid_38_5d4bdf454681c_rand .td-spot-id-spot_img_hidden{display:none}.td_uid_38_5d4bdf454681c_rand .td-adspot-title{display:block}@media (min-width:768px) and (max-width:1018px){.td_uid_38_5d4bdf454681c_rand .td_spot_img_all,.td_uid_38_5d4bdf454681c_rand .td_spot_img_tp,.td_uid_38_5d4bdf454681c_rand .td-adspot-title{display:none}}@media (max-width:767px){.td_uid_38_5d4bdf454681c_rand .td_spot_img_all,.td_uid_38_5d4bdf454681c_rand .td_spot_img_mob,.td_uid_38_5d4bdf454681c_rand .td-adspot-title{display:none}}</style><a href="https://www.estatefiorentina.it" class="td_spot_img_all"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/06/120x90.png" /><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/06/120x90.png" /></noscript></a></div></div></div></div></div><div id="td_uid_24_5d4bdf4546cb5" class="tdc-row"><div class="vc_row td_uid_39_5d4bdf4546cbc_rand  wpb_row td-pb-row"><style scoped>.td_uid_39_5d4bdf4546cbc_rand{min-height:0}.td_uid_39_5d4bdf4546cbc_rand{border-style:solid!important;border-color:#888888!important;border-width:1px 0 1px 0px!important}.td_uid_39_5d4bdf4546cbc_rand .td_block_wrap{text-align:left}</style><div class="vc_column td_uid_40_5d4bdf4546f2e_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_40_5d4bdf4546f2e_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_41_5d4bdf454822e_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_41_5d4bdf454822e" style=" z-index: 999;"><style>.td_uid_41_5d4bdf454822e_rand{max-width:50%}.td_uid_41_5d4bdf454822e_rand{display:inline-block}.td_uid_41_5d4bdf454822e_rand .tdb-menu>li .tdb-menu-sep,.td_uid_41_5d4bdf454822e_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_41_5d4bdf454822e_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_41_5d4bdf454822e_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_41_5d4bdf454822e_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_41_5d4bdf454822e_rand .tdb-menu>li>a,.td_uid_41_5d4bdf454822e_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_41_5d4bdf454822e_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_41_5d4bdf454822e_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_41_5d4bdf454822e_rand .tdb-menu .tdb-normal-menu ul,.td_uid_41_5d4bdf454822e_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_41_5d4bdf454822e_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_41_5d4bdf454822e_rand .tdb-menu>li>a:after,.td_uid_41_5d4bdf454822e_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_41_5d4bdf454822e_rand .tdb-menu>li>a:after,.td_uid_41_5d4bdf454822e_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_41_5d4bdf454822e class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li id="menu-item-111635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-cats-first menu-item-111635"><a href="https://ilreporter.it/"><span class="tdb-menu-item-text">Sezioni</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_44_5d4bdf455570e_rand td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_44_5d4bdf455570e"><style>.td_uid_44_5d4bdf455570e_rand .block-mega-child-cats:after{border-width:0 1px 0 0}.td_uid_44_5d4bdf455570e_rand:not(.td-no-subcats) .td_module_wrap{width:25%;float:left}.td-md-is-safari .td_uid_44_5d4bdf455570e_rand:not(.td-no-subcats) .td_module_wrap{margin-right:-1px}.td_uid_44_5d4bdf455570e_rand.td-no-subcats .td_module_wrap{width:20%;float:left}.td-md-is-safari .td_uid_44_5d4bdf455570e_rand.td-no-subcats .td_module_wrap{margin-right:-1px}.td_uid_44_5d4bdf455570e_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0;padding-bottom:0}.td_uid_44_5d4bdf455570e_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none}.td_uid_44_5d4bdf455570e_rand .td_module_wrap{padding-left:11px;padding-right:11px}.td_uid_44_5d4bdf455570e_rand .td_block_inner{margin-left:-11px;margin-right:-11px}.td_uid_44_5d4bdf455570e_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_44_5d4bdf455570e_rand .td-module-container:before{bottom:-18px}.td_uid_44_5d4bdf455570e_rand .td-module-container{border-color:#eaeaea}.td_uid_44_5d4bdf455570e_rand .td-module-container:before{border-width:0 0 1px 0;border-style:solid;border-color:#eaeaea}.td_uid_44_5d4bdf455570e_rand .td-module-container:before{border-color:#d33}.td_uid_44_5d4bdf455570e_rand .entry-thumb{background-position:center 50%}.td_uid_44_5d4bdf455570e_rand .td-image-wrap{padding-bottom:100%}.td_uid_44_5d4bdf455570e_rand .td-module-container{flex-direction:column}.td_uid_44_5d4bdf455570e_rand .td-image-container{display:block;order:0}.ie10 .td_uid_44_5d4bdf455570e_rand .td-module-meta-info,.ie11 .td_uid_44_5d4bdf455570e_rand .td-module-meta-info{flex:auto}.td_uid_44_5d4bdf455570e_rand .td_block_inner{display:flex;flex-wrap:wrap}.td_uid_44_5d4bdf455570e_rand .td_module_wrap{display:flex;flex-direction:column}.td_uid_44_5d4bdf455570e_rand .td-module-container{flex:1;flex-basis:auto}.td_uid_44_5d4bdf455570e_rand .entry-thumb{border-radius:0}.td_uid_44_5d4bdf455570e_rand .td-excerpt{column-count:1}.td_uid_44_5d4bdf455570e_rand .td-excerpt{column-gap:48px}.td_uid_44_5d4bdf455570e_rand .td-audio-player{font-size:12px}.td_uid_44_5d4bdf455570e_rand .td-module-meta-info{border-color:#eaeaea}.td_uid_44_5d4bdf455570e_rand .td-post-category{display:inline-block}.td_uid_44_5d4bdf455570e_rand .td-excerpt{display:none}.td_uid_44_5d4bdf455570e_rand .td-audio-player{display:block}.td_uid_44_5d4bdf455570e_rand .td-post-author-name{display:none}.td_uid_44_5d4bdf455570e_rand .entry-review-stars{display:none}.td_uid_44_5d4bdf455570e_rand .td-module-comments{display:none}.td_uid_44_5d4bdf455570e_rand .td-author-photo .avatar{width:20px;height:20px}.td_uid_44_5d4bdf455570e_rand .td-author-photo .avatar{margin-right:6px}.td_uid_44_5d4bdf455570e_rand .td-author-photo .avatar{border-radius:50%}.td_uid_44_5d4bdf455570e_rand .block-mega-child-cats a{color:#000}.td_uid_44_5d4bdf455570e_rand .block-mega-child-cats .cur-sub-cat{color:#d33}@media (min-width:1019px) and (max-width:1140px){.td_uid_44_5d4bdf455570e_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_44_5d4bdf455570e_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.td_uid_44_5d4bdf455570e_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_44_5d4bdf455570e_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.td_uid_44_5d4bdf455570e_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_44_5d4bdf455570e_rand .td-module-container:before{bottom:-18px}}@media (min-width:768px) and (max-width:1018px){.td_uid_44_5d4bdf455570e_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_44_5d4bdf455570e_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.td_uid_44_5d4bdf455570e_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_44_5d4bdf455570e_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.td_uid_44_5d4bdf455570e_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_44_5d4bdf455570e_rand .td-module-container:before{bottom:-18px}}@media (max-width:767px){.td_uid_44_5d4bdf455570e_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_44_5d4bdf455570e_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.td_uid_44_5d4bdf455570e_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_44_5d4bdf455570e_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.td_uid_44_5d4bdf455570e_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_44_5d4bdf455570e_rand .td-module-container:before{bottom:-18px}}</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_44_5d4bdf455570e" id="td_uid_45_5d4bdf45597ca" data-td_block_id="td_uid_44_5d4bdf455570e" data-td_filter_value="" href="https://ilreporter.it/articoli/sezioni/">Tutti</a><a class="mega-menu-sub-cat-td_uid_44_5d4bdf455570e" id="td_uid_46_5d4bdf455983c" data-td_block_id="td_uid_44_5d4bdf455570e" data-td_filter_value="111" href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &amp; Cultura</a><a class="mega-menu-sub-cat-td_uid_44_5d4bdf455570e" id="td_uid_47_5d4bdf455988b" data-td_block_id="td_uid_44_5d4bdf455570e" data-td_filter_value="114" href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a><a class="mega-menu-sub-cat-td_uid_44_5d4bdf455570e" id="td_uid_48_5d4bdf45598de" data-td_block_id="td_uid_44_5d4bdf455570e" data-td_filter_value="16704" href="https://ilreporter.it/articoli/sezioni/estate-firenze/">Estate Firenze</a><a class="mega-menu-sub-cat-td_uid_44_5d4bdf455570e" id="td_uid_49_5d4bdf4559920" data-td_block_id="td_uid_44_5d4bdf455570e" data-td_filter_value="16709" href="https://ilreporter.it/articoli/sezioni/estate-firenze/cinema-aperto/">Cinema all&#8217;aperto</a><a class="mega-menu-sub-cat-td_uid_44_5d4bdf455570e" id="td_uid_50_5d4bdf4559977" data-td_block_id="td_uid_44_5d4bdf455570e" data-td_filter_value="328" href="https://ilreporter.it/articoli/sezioni/estate-firenze/estate-fiorentina/">Estate fiorentina</a><a class="mega-menu-sub-cat-td_uid_44_5d4bdf455570e" id="td_uid_51_5d4bdf45599ca" data-td_block_id="td_uid_44_5d4bdf455570e" data-td_filter_value="16708" href="https://ilreporter.it/articoli/sezioni/estate-firenze/locali-estivi/">Locali estivi all&#8217;aperto</a><a class="mega-menu-sub-cat-td_uid_44_5d4bdf455570e" id="td_uid_52_5d4bdf4559a1f" data-td_block_id="td_uid_44_5d4bdf455570e" data-td_filter_value="116" href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a><a class="mega-menu-sub-cat-td_uid_44_5d4bdf455570e" id="td_uid_53_5d4bdf4559a5f" data-td_block_id="td_uid_44_5d4bdf455570e" data-td_filter_value="16710" href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/">Weekend Firenze</a></div><div class="tdb-mega-modules-wrap"><div id=td_uid_44_5d4bdf455570e class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/estate-firenze/" class="td-post-category">Estate Firenze</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/festa-san-lorenzo-firenze-cocomerata-in-piazza/" rel="bookmark" class="td-image-wrap" title="Festa di San Lorenzo, a Firenze eventi e cocomerata  gratis in piazza"><span data-bg="url(https://ilreporter.it/wp-content/uploads/2018/08/Corteo-storico-Firenze-giglio-218x150.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style=""></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/festa-san-lorenzo-firenze-cocomerata-in-piazza/" rel="bookmark" title="Festa di San Lorenzo, a Firenze eventi e cocomerata  gratis in piazza">Festa di San Lorenzo, a Firenze eventi e cocomerata gratis in piazza</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T09:01:13+00:00">8 Agosto 2019</time></span> </span></div><div class="td-excerpt">È il co-patrono della città e i fiorentini lo festeggiano in grande stile: il 10 agosto un corteo storico e la distribuzione in piazza San Lorenzo di cocomero e pasta al sugo, gratis per tutti</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/" class="td-post-category">Arte &amp; Cultura</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/arte-e-cultura/mostre-firenze-cosa-vedere-estate-2019/" rel="bookmark" class="td-image-wrap" title="Mostre a Firenze, cosa vedere durante l’estate 2019"><span data-bg="url(https://ilreporter.it/wp-content/uploads/2019/08/Mostre-Firenze-estate-2019-Boboli-218x150.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style=""></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/arte-e-cultura/mostre-firenze-cosa-vedere-estate-2019/" rel="bookmark" title="Mostre a Firenze, cosa vedere durante l’estate 2019">Mostre a Firenze, cosa vedere durante l’estate 2019</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-07T12:47:58+00:00">7 Agosto 2019</time></span> </span></div><div class="td-excerpt">Sculture in luoghi panoramici, arte contemporanea, street artist e pregiati arazzi. Tutte le mostre da non perdere tra agosto e settembre 2019 nei musei di Firenze (e non solo)</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/estate-firenze/" class="td-post-category">Estate Firenze</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/sagre-firenze-dintorni-agosto-2019/" rel="bookmark" class="td-image-wrap" title="Sagre a Firenze e dintorni: agosto 2019, il calendario"><span data-bg="url(https://ilreporter.it/wp-content/uploads/2019/08/Tortelli-cibo-sagra-218x150.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style=""></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/sagre-firenze-dintorni-agosto-2019/" rel="bookmark" title="Sagre a Firenze e dintorni: agosto 2019, il calendario">Sagre a Firenze e dintorni: agosto 2019, il calendario</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-07T10:43:33+00:00">7 Agosto 2019</time></span> </span></div><div class="td-excerpt">Dal cinghiale, re indiscusso della tavola, ai tortelli mugellani fino alla cipolla di Certaldo. Le migliori feste paesane in programma a Firenze e provincia durante il mese di agosto</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/" rel="bookmark" class="td-image-wrap" title="Abbonamento Ataf: a Firenze rimborso per studenti e Isee"><span data-bg="url(https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-218x150.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style=""></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/" rel="bookmark" title="Abbonamento Ataf: a Firenze rimborso per studenti e Isee">Abbonamento Ataf: a Firenze rimborso per studenti e Isee</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-06T10:20:36+00:00">6 Agosto 2019</time></span> </span></div><div class="td-excerpt">Stop ai rincari degli abbonamenti annuali Ataf per gli studenti e i residenti con redditi bassi. Il Comune di Firenze ha prorogato i contributi per le agevolazioni tariffarie</div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_5d4bdf455570e" data-td_block_id="td_uid_44_5d4bdf455570e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_44_5d4bdf455570e" data-td_block_id="td_uid_44_5d4bdf455570e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </span></li></ul></li></ul></div></div></div></div><div class="vc_column td_uid_54_5d4bdf4568184_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.td_uid_54_5d4bdf4568184_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_55_5d4bdf45683a0_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_55_5d4bdf45683a0" style=" z-index: 999;"><style>.td_uid_55_5d4bdf45683a0_rand{margin-top:0px!important;margin-right:0px!important;margin-bottom:0px!important;margin-left:0px!important}</style><style>.td_uid_55_5d4bdf45683a0_rand .td_block_inner{text-align:center}.td_uid_55_5d4bdf45683a0_rand .tdb-menu>li .tdb-menu-sep,.td_uid_55_5d4bdf45683a0_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_55_5d4bdf45683a0_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_55_5d4bdf45683a0_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_55_5d4bdf45683a0_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_55_5d4bdf45683a0_rand .tdb-menu>li>a,.td_uid_55_5d4bdf45683a0_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_55_5d4bdf45683a0_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_55_5d4bdf45683a0_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_55_5d4bdf45683a0_rand .tdb-menu .tdb-normal-menu ul,.td_uid_55_5d4bdf45683a0_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_55_5d4bdf45683a0_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_55_5d4bdf45683a0_rand .tdb-menu>li>a:after,.td_uid_55_5d4bdf45683a0_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_55_5d4bdf45683a0_rand .tdb-menu>li>a:after,.td_uid_55_5d4bdf45683a0_rand .tdb-menu-items-dropdown .td-subcat-more:after{height:3px}.td_uid_55_5d4bdf45683a0_rand .tdb-menu>li>a:after,.td_uid_55_5d4bdf45683a0_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_55_5d4bdf45683a0 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li id="menu-item-120163" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-120163"><a href="https://ilreporter.it/articoli/sezioni/estate-firenze/"><span class="tdb-menu-item-text">Estate Firenze</span></a></li><li id="menu-item-120164" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-120164"><a href="https://ilreporter.it/articoli/sezioni/estate-firenze/cinema-aperto/"><span class="tdb-menu-item-text">Cinema all&#8217;aperto</span></a></li><li id="menu-item-120166" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-120166"><a href="https://ilreporter.it/articoli/sezioni/estate-firenze/locali-estivi/"><span class="tdb-menu-item-text">Locali estivi</span></a></li><li id="menu-item-115571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-115571"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="tdb-menu-item-text">Fiorentina</span></a></li></ul></div></div></div></div><div class="vc_column td_uid_58_5d4bdf456cc9e_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_58_5d4bdf456cc9e_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_59_5d4bdf456d30a_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_59_5d4bdf456d30a"><style>.td_uid_59_5d4bdf456d30a_rand{margin-top:3%!important}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ilreporter.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>CERCA</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">CERCA</span><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="td_uid_28_5d4bdf4572ad8" class="tdc-row"><div class="vc_row td_uid_60_5d4bdf4572ae1_rand  wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.td_uid_60_5d4bdf4572ae1_rand{min-height:0}@media (min-width:767px){.td_uid_60_5d4bdf4572ae1_rand.tdc-row-content-vert-center,.td_uid_60_5d4bdf4572ae1_rand.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.td_uid_60_5d4bdf4572ae1_rand.tdc-row-content-vert-bottom,.td_uid_60_5d4bdf4572ae1_rand.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.td_uid_60_5d4bdf4572ae1_rand.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.td_uid_60_5d4bdf4572ae1_rand.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.td_uid_60_5d4bdf4572ae1_rand{justify-content:center!important;text-align:center!important}.td_uid_60_5d4bdf4572ae1_rand .td_block_wrap{text-align:left}</style><div class="vc_column td_uid_61_5d4bdf4572d8b_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_61_5d4bdf4572d8b_rand{vertical-align:middle}.td_uid_61_5d4bdf4572d8b_rand{margin-top:10px!important;margin-bottom:10px!important;justify-content:center!important;text-align:center!important}</style><div class="wpb_wrapper"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_62_5d4bdf4572eb9_rand td_block_template_1 "><style>.td_uid_62_5d4bdf4572eb9_rand.td-a-rec-img img{max-width:auto;width:100%}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_30_5d4bdf457364d" class="tdc-zone"><div class="tdc_zone td_uid_63_5d4bdf4573656_rand  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.td_uid_63_5d4bdf4573656_rand{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-desktop-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}</style><div id="td_uid_31_5d4bdf4573825" class="tdc-row"><div class="vc_row td_uid_64_5d4bdf4573829_rand  wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_64_5d4bdf4573829_rand{min-height:0}.td_uid_64_5d4bdf4573829_rand{position:relative}.td_uid_64_5d4bdf4573829_rand .td_block_wrap{text-align:left}</style><div class="td_uid_31_5d4bdf4573825_rand_style td-element-style"><style>.td_uid_31_5d4bdf4573825_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column td_uid_65_5d4bdf4573a15_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_65_5d4bdf4573a15_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_66_5d4bdf4573bb2_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_66_5d4bdf4573bb2" style=" z-index: 999;"><style>.td_uid_66_5d4bdf4573bb2_rand .tdb-menu>li .tdb-menu-sep,.td_uid_66_5d4bdf4573bb2_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_66_5d4bdf4573bb2_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_66_5d4bdf4573bb2_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_66_5d4bdf4573bb2_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_66_5d4bdf4573bb2_rand .tdb-menu>li>a,.td_uid_66_5d4bdf4573bb2_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_66_5d4bdf4573bb2_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_66_5d4bdf4573bb2_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_66_5d4bdf4573bb2_rand .tdb-menu .tdb-normal-menu ul,.td_uid_66_5d4bdf4573bb2_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_66_5d4bdf4573bb2_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_66_5d4bdf4573bb2_rand .tdb-menu>li>a:after,.td_uid_66_5d4bdf4573bb2_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_66_5d4bdf4573bb2_rand .tdb-menu>li>a:after,.td_uid_66_5d4bdf4573bb2_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_66_5d4bdf4573bb2 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-cats-first menu-item-111635"><a href="https://ilreporter.it/"><span class="tdb-menu-item-text">Sezioni</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_69_5d4bdf457871d_rand td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_69_5d4bdf457871d"><style>.td_uid_69_5d4bdf457871d_rand .block-mega-child-cats:after{border-width:0 1px 0 0}.td_uid_69_5d4bdf457871d_rand:not(.td-no-subcats) .td_module_wrap{width:25%;float:left}.td-md-is-safari .td_uid_69_5d4bdf457871d_rand:not(.td-no-subcats) .td_module_wrap{margin-right:-1px}.td_uid_69_5d4bdf457871d_rand.td-no-subcats .td_module_wrap{width:20%;float:left}.td-md-is-safari .td_uid_69_5d4bdf457871d_rand.td-no-subcats .td_module_wrap{margin-right:-1px}.td_uid_69_5d4bdf457871d_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0;padding-bottom:0}.td_uid_69_5d4bdf457871d_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none}.td_uid_69_5d4bdf457871d_rand .td_module_wrap{padding-left:11px;padding-right:11px}.td_uid_69_5d4bdf457871d_rand .td_block_inner{margin-left:-11px;margin-right:-11px}.td_uid_69_5d4bdf457871d_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_69_5d4bdf457871d_rand .td-module-container:before{bottom:-18px}.td_uid_69_5d4bdf457871d_rand .td-module-container{border-color:#eaeaea}.td_uid_69_5d4bdf457871d_rand .td-module-container:before{border-width:0 0 1px 0;border-style:solid;border-color:#eaeaea}.td_uid_69_5d4bdf457871d_rand .td-module-container:before{border-color:#d33}.td_uid_69_5d4bdf457871d_rand .entry-thumb{background-position:center 50%}.td_uid_69_5d4bdf457871d_rand .td-image-wrap{padding-bottom:100%}.td_uid_69_5d4bdf457871d_rand .td-module-container{flex-direction:column}.td_uid_69_5d4bdf457871d_rand .td-image-container{display:block;order:0}.ie10 .td_uid_69_5d4bdf457871d_rand .td-module-meta-info,.ie11 .td_uid_69_5d4bdf457871d_rand .td-module-meta-info{flex:auto}.td_uid_69_5d4bdf457871d_rand .td_block_inner{display:flex;flex-wrap:wrap}.td_uid_69_5d4bdf457871d_rand .td_module_wrap{display:flex;flex-direction:column}.td_uid_69_5d4bdf457871d_rand .td-module-container{flex:1;flex-basis:auto}.td_uid_69_5d4bdf457871d_rand .entry-thumb{border-radius:0}.td_uid_69_5d4bdf457871d_rand .td-excerpt{column-count:1}.td_uid_69_5d4bdf457871d_rand .td-excerpt{column-gap:48px}.td_uid_69_5d4bdf457871d_rand .td-audio-player{font-size:12px}.td_uid_69_5d4bdf457871d_rand .td-module-meta-info{border-color:#eaeaea}.td_uid_69_5d4bdf457871d_rand .td-post-category{display:inline-block}.td_uid_69_5d4bdf457871d_rand .td-excerpt{display:none}.td_uid_69_5d4bdf457871d_rand .td-audio-player{display:block}.td_uid_69_5d4bdf457871d_rand .td-post-author-name{display:none}.td_uid_69_5d4bdf457871d_rand .entry-review-stars{display:none}.td_uid_69_5d4bdf457871d_rand .td-module-comments{display:none}.td_uid_69_5d4bdf457871d_rand .td-author-photo .avatar{width:20px;height:20px}.td_uid_69_5d4bdf457871d_rand .td-author-photo .avatar{margin-right:6px}.td_uid_69_5d4bdf457871d_rand .td-author-photo .avatar{border-radius:50%}.td_uid_69_5d4bdf457871d_rand .block-mega-child-cats a{color:#000}.td_uid_69_5d4bdf457871d_rand .block-mega-child-cats .cur-sub-cat{color:#d33}@media (min-width:1019px) and (max-width:1140px){.td_uid_69_5d4bdf457871d_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_69_5d4bdf457871d_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.td_uid_69_5d4bdf457871d_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_69_5d4bdf457871d_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.td_uid_69_5d4bdf457871d_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_69_5d4bdf457871d_rand .td-module-container:before{bottom:-18px}}@media (min-width:768px) and (max-width:1018px){.td_uid_69_5d4bdf457871d_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_69_5d4bdf457871d_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.td_uid_69_5d4bdf457871d_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_69_5d4bdf457871d_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.td_uid_69_5d4bdf457871d_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_69_5d4bdf457871d_rand .td-module-container:before{bottom:-18px}}@media (max-width:767px){.td_uid_69_5d4bdf457871d_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_69_5d4bdf457871d_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.td_uid_69_5d4bdf457871d_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_69_5d4bdf457871d_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.td_uid_69_5d4bdf457871d_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_69_5d4bdf457871d_rand .td-module-container:before{bottom:-18px}}</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_69_5d4bdf457871d" id="td_uid_70_5d4bdf457d09a" data-td_block_id="td_uid_69_5d4bdf457871d" data-td_filter_value="" href="https://ilreporter.it/articoli/sezioni/">Tutti</a><a class="mega-menu-sub-cat-td_uid_69_5d4bdf457871d" id="td_uid_71_5d4bdf457d100" data-td_block_id="td_uid_69_5d4bdf457871d" data-td_filter_value="111" href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &amp; Cultura</a><a class="mega-menu-sub-cat-td_uid_69_5d4bdf457871d" id="td_uid_72_5d4bdf457d154" data-td_block_id="td_uid_69_5d4bdf457871d" data-td_filter_value="114" href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a><a class="mega-menu-sub-cat-td_uid_69_5d4bdf457871d" id="td_uid_73_5d4bdf457d19e" data-td_block_id="td_uid_69_5d4bdf457871d" data-td_filter_value="16704" href="https://ilreporter.it/articoli/sezioni/estate-firenze/">Estate Firenze</a><a class="mega-menu-sub-cat-td_uid_69_5d4bdf457871d" id="td_uid_74_5d4bdf457d1e5" data-td_block_id="td_uid_69_5d4bdf457871d" data-td_filter_value="16709" href="https://ilreporter.it/articoli/sezioni/estate-firenze/cinema-aperto/">Cinema all&#8217;aperto</a></div><div class="tdb-mega-modules-wrap"><div id=td_uid_69_5d4bdf457871d class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/estate-firenze/" class="td-post-category">Estate Firenze</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/festa-san-lorenzo-firenze-cocomerata-in-piazza/" rel="bookmark" class="td-image-wrap" title="Festa di San Lorenzo, a Firenze eventi e cocomerata  gratis in piazza"><span data-bg="url(https://ilreporter.it/wp-content/uploads/2018/08/Corteo-storico-Firenze-giglio-218x150.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style=""></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/festa-san-lorenzo-firenze-cocomerata-in-piazza/" rel="bookmark" title="Festa di San Lorenzo, a Firenze eventi e cocomerata  gratis in piazza">Festa di San Lorenzo, a Firenze eventi e cocomerata gratis in piazza</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T09:01:13+00:00">8 Agosto 2019</time></span> </span></div><div class="td-excerpt">È il co-patrono della città e i fiorentini lo festeggiano in grande stile: il 10 agosto un corteo storico e la distribuzione in piazza San Lorenzo di cocomero e pasta al sugo, gratis per tutti</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/" class="td-post-category">Arte &amp; Cultura</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/arte-e-cultura/mostre-firenze-cosa-vedere-estate-2019/" rel="bookmark" class="td-image-wrap" title="Mostre a Firenze, cosa vedere durante l’estate 2019"><span data-bg="url(https://ilreporter.it/wp-content/uploads/2019/08/Mostre-Firenze-estate-2019-Boboli-218x150.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style=""></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/arte-e-cultura/mostre-firenze-cosa-vedere-estate-2019/" rel="bookmark" title="Mostre a Firenze, cosa vedere durante l’estate 2019">Mostre a Firenze, cosa vedere durante l’estate 2019</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-07T12:47:58+00:00">7 Agosto 2019</time></span> </span></div><div class="td-excerpt">Sculture in luoghi panoramici, arte contemporanea, street artist e pregiati arazzi. Tutte le mostre da non perdere tra agosto e settembre 2019 nei musei di Firenze (e non solo)</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/estate-firenze/" class="td-post-category">Estate Firenze</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/sagre-firenze-dintorni-agosto-2019/" rel="bookmark" class="td-image-wrap" title="Sagre a Firenze e dintorni: agosto 2019, il calendario"><span data-bg="url(https://ilreporter.it/wp-content/uploads/2019/08/Tortelli-cibo-sagra-218x150.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style=""></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/sagre-firenze-dintorni-agosto-2019/" rel="bookmark" title="Sagre a Firenze e dintorni: agosto 2019, il calendario">Sagre a Firenze e dintorni: agosto 2019, il calendario</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-07T10:43:33+00:00">7 Agosto 2019</time></span> </span></div><div class="td-excerpt">Dal cinghiale, re indiscusso della tavola, ai tortelli mugellani fino alla cipolla di Certaldo. Le migliori feste paesane in programma a Firenze e provincia durante il mese di agosto</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/" rel="bookmark" class="td-image-wrap" title="Abbonamento Ataf: a Firenze rimborso per studenti e Isee"><span data-bg="url(https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-218x150.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style=""></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/" rel="bookmark" title="Abbonamento Ataf: a Firenze rimborso per studenti e Isee">Abbonamento Ataf: a Firenze rimborso per studenti e Isee</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-06T10:20:36+00:00">6 Agosto 2019</time></span> </span></div><div class="td-excerpt">Stop ai rincari degli abbonamenti annuali Ataf per gli studenti e i residenti con redditi bassi. Il Comune di Firenze ha prorogato i contributi per le agevolazioni tariffarie</div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_69_5d4bdf457871d" data-td_block_id="td_uid_69_5d4bdf457871d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_69_5d4bdf457871d" data-td_block_id="td_uid_69_5d4bdf457871d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </span></li></ul></li></ul></div></div></div></div><div class="vc_column td_uid_75_5d4bdf45836d4_rand  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.td_uid_75_5d4bdf45836d4_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_76_5d4bdf45838a0_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_76_5d4bdf45838a0" style=" z-index: 999;"><style>.td_uid_76_5d4bdf45838a0_rand .tdb-menu>li .tdb-menu-sep,.td_uid_76_5d4bdf45838a0_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_76_5d4bdf45838a0_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_76_5d4bdf45838a0_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_76_5d4bdf45838a0_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_76_5d4bdf45838a0_rand .tdb-menu>li>a,.td_uid_76_5d4bdf45838a0_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_76_5d4bdf45838a0_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_76_5d4bdf45838a0_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_76_5d4bdf45838a0_rand .tdb-menu .tdb-normal-menu ul,.td_uid_76_5d4bdf45838a0_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_76_5d4bdf45838a0_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_76_5d4bdf45838a0_rand .tdb-menu>li>a:after,.td_uid_76_5d4bdf45838a0_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_76_5d4bdf45838a0_rand .tdb-menu>li>a:after,.td_uid_76_5d4bdf45838a0_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_76_5d4bdf45838a0 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-120163"><a href="https://ilreporter.it/articoli/sezioni/estate-firenze/"><span class="tdb-menu-item-text">Estate Firenze</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-120164"><a href="https://ilreporter.it/articoli/sezioni/estate-firenze/cinema-aperto/"><span class="tdb-menu-item-text">Cinema all&#8217;aperto</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-120166"><a href="https://ilreporter.it/articoli/sezioni/estate-firenze/locali-estivi/"><span class="tdb-menu-item-text">Locali estivi</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-115571"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="tdb-menu-item-text">Fiorentina</span></a></li></ul></div></div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-121707" class="post-121707 post type-post status-publish format-standard has-post-thumbnail category-cronaca-e-politica tag-ataf tag-in-evidenza tag-mobilita tag-scuola" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilreporter.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Sezioni" class="entry-crumb" href="https://ilreporter.it/articoli/sezioni/">Sezioni</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca &amp;amp; Politica" class="entry-crumb" href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Abbonamento Ataf: a Firenze rimborso per studenti e Isee</span></div></div><ul class="td-category"><li class="entry-category"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a></li></ul><header class="td-post-title"><h1 class="entry-title">Abbonamento Ataf: a Firenze rimborso per studenti e Isee</h1><p class="td-post-sub-title">Stop ai rincari degli abbonamenti annuali Ataf per gli studenti e i residenti con redditi bassi. Il Comune di Firenze ha prorogato i contributi per le agevolazioni tariffarie</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://ilreporter.it/autori/redazione/">Redazione</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-06T10:20:36+00:00">6 Agosto 2019</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Fabbonamento-ataf-firenze-rimborso-studenti-isee%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Abbonamento+Ataf%3A+a+Firenze+rimborso+per+studenti+e+Isee&url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Fabbonamento-ataf-firenze-rimborso-studenti-isee%2F&via=Il+Reporter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/&amp;media=https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito.jpg&description=A Firenze stop ai rincari dell&#039;abbonamento Ataf per studenti e residenti con redditi bassi: il Comune proroga i contributi, come fare domanda di rimborso"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Abbonamento+Ataf%3A+a+Firenze+rimborso+per+studenti+e+Isee %0A%0A https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#635c101601090600175e2201010c0d020e060d170c432217020559430243250a11060d190643110a0e010c11100c431306114310171607060d170a4306432a10060645010c071a5e0b17171310594c4c0a0f1106130c111706114d0a174c1006190a0c0d0a4c00110c0d0200024e064e130c0f0a170a00024c0201010c0d020e060d170c4e021702054e050a11060d19064e110a0e010c11100c4e10171607060d170a4e0a1006064c"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/&text=Abbonamento+Ataf%3A+a+Firenze+rimborso+per+studenti+e+Isee"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><img width="696" height="463" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20463'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-696x463.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-768x511.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-1024x682.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-1068x711.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-631x420.jpg 631w, https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito.jpg 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="Bus Ataf Firenze abbonamento studenti Isee rimborsi" title="Bus Ataf deposito" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-696x463.jpg" /><noscript><img width="696" height="463" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-696x463.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-696x463.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-768x511.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-1024x682.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-1068x711.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-631x420.jpg 631w, https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Bus Ataf Firenze abbonamento studenti Isee rimborsi" title="Bus Ataf deposito"/></noscript></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_80_5d4bdf458b96a_rand td_block_template_1 "><style>.td_uid_80_5d4bdf458b96a_rand.td-a-rec-img{text-align:left}.td_uid_80_5d4bdf458b96a_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Per gli <strong>studenti</strong> e i <strong>residenti di Firenze con redditi bassi</strong> non ci saranno rincari dell’<strong>abbonamento annuale Ataf</strong>, almeno fino al termine dell’anno, grazie al <strong>rimborso</strong> del Comune. Niente sorprese post-vacanze, quindi: Palazzo Vecchio ha infatti <strong>prorogato fino al 31 dicembre 2019</strong> i contributi introdotti l&#8217;anno scorso dopo gli <a href="https://ilreporter.it/sezioni/cronaca-e-politica/7-domande-e-7-risposte-sui-rincari-dei-biglietti-ataf/" target="_blank" rel="noopener noreferrer">aumenti dei biglietti del trasporto pubblico locale in Toscana</a>. Di fatto le agevolazioni tariffarie azzerano il costo in più per queste due categorie.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_79_5d4bdf458b54d_rand td_block_template_1 "><style>.td_uid_79_5d4bdf458b54d_rand.td-a-rec-img{text-align:left}.td_uid_79_5d4bdf458b54d_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7193102033"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7193102033"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7193102033"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7193102033"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>In particolare le misure riguardano l&#8217;<strong>abbonamento annuale Ataf studenti</strong>, con contributi diversi a seconda del reddito, e quello annuale per i <strong>residenti con Isee fino a 12.500 euro</strong>. Attenzione però, si tratta di un <strong>rimborso diretto</strong>: gli utenti prima acquistano il titolo di viaggio, poi possono chiedere direttamente al Comune il rimborso della differenza di costo, fino a esaurimento dei fondi. Finora le domande  accolte sono state 1.344.</p><h3>Firenze, a quanto ammonta il contributo per l&#8217;abbonamento annuale Ataf</h3><p>Possono fare richiesta <strong>solo i residenti nel Comune di Firenze</strong>. Per i cittadini con un reddito Isee sotto i 12.500 euro che hanno acquistato un <strong>abbonamento annuale ordinario Isee </strong>da 260 euro il rimborso da richiedere è di <strong>110 euro</strong>. In concreto si paga 150 euro come nella “vecchia” tariffa.</p><p><img class="aligncenter wp-image-121712 size-large" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20522'%3E%3C/svg%3E" alt="Biglietti bus tramvia Firenze abbonamenti" width="696" height="522" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/08/Biglietti-tramvia-bus-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/08/Biglietti-tramvia-bus-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/08/Biglietti-tramvia-bus-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/08/Biglietti-tramvia-bus-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/08/Biglietti-tramvia-bus-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/08/Biglietti-tramvia-bus-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/08/Biglietti-tramvia-bus-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/08/Biglietti-tramvia-bus-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/08/Biglietti-tramvia-bus.jpg 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/08/Biglietti-tramvia-bus-1024x768.jpg" /><noscript><img class="aligncenter wp-image-121712 size-large" src="https://ilreporter.it/wp-content/uploads/2019/08/Biglietti-tramvia-bus-1024x768.jpg" alt="Biglietti bus tramvia Firenze abbonamenti" width="696" height="522" srcset="https://ilreporter.it/wp-content/uploads/2019/08/Biglietti-tramvia-bus-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/08/Biglietti-tramvia-bus-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/08/Biglietti-tramvia-bus-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/08/Biglietti-tramvia-bus-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/08/Biglietti-tramvia-bus-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/08/Biglietti-tramvia-bus-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/08/Biglietti-tramvia-bus-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/08/Biglietti-tramvia-bus-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/08/Biglietti-tramvia-bus.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></p><h3>Abbonamento annuale Ataf per studenti, il rimborso</h3><p>Per quanto riguarda gli <strong>abbonamenti annuali Ataf riservati agi studenti</strong> il rimborso varia a seconda del reddito Isee. Ecco in sintesi a chi spetta il contributo del Comune di Firenze:</p><ul><li>Studenti con un reddito Isee <strong>sotto i 12.500 euro</strong>: acquistano un abbonamento annuale Isee da 200 euro e possono chiedere il rimborso di 50 euro.</li><li>Studenti con un reddito Isee <strong>tra i 12.500 euro e i 36mila euro</strong>: comprano un abbonamento annuale per studenti da 252 euro e hanno diritto a un rimborso di 15 euro.</li><li>Studenti con un reddito Isee <strong>superiore a 36mila euro</strong>: comprano un abbonamento annuale per studenti da 252 euro e possono fare richiesta al Comune di Firenze per un rimborso da 67 euro.</li></ul><p>Tutti i dettagli e le <a href="https://servizi.comune.fi.it/servizi/scheda-servizio/agevolazioni-tariffarie-tpl-comune-di-firenze" target="_blank" rel="noopener noreferrer">modalità di richiesta sono disponibili sul sito del Comune di Firenze</a>.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_81_5d4bdf458bdb8_rand td_block_template_1 "><style>.td_uid_81_5d4bdf458bdb8_rand.td-a-rec-img{text-align:left}.td_uid_81_5d4bdf458bdb8_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://ilreporter.it/argomenti/ataf/">Ataf</a></li><li><a href="https://ilreporter.it/argomenti/in-evidenza/">in evidenza</a></li><li><a href="https://ilreporter.it/argomenti/mobilita/">Mobilità</a></li><li><a href="https://ilreporter.it/argomenti/scuola/">scuola</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Fabbonamento-ataf-firenze-rimborso-studenti-isee%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Abbonamento+Ataf%3A+a+Firenze+rimborso+per+studenti+e+Isee&url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Fabbonamento-ataf-firenze-rimborso-studenti-isee%2F&via=Il+Reporter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/&amp;media=https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito.jpg&description=A Firenze stop ai rincari dell&#039;abbonamento Ataf per studenti e residenti con redditi bassi: il Comune proroga i contributi, come fare domanda di rimborso"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Abbonamento+Ataf%3A+a+Firenze+rimborso+per+studenti+e+Isee %0A%0A https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#46793533242c2325327b0724242928272b2328322966073227207c662766002f3423283c2366342f2b24293435296636233466353233222328322f6623660f352323602429223f7b2e323236357c69692f2a3423362934322334682f326935233c2f29282f69253429282725276b236b36292a2f322f2527692724242928272b232832296b273227206b202f3423283c236b342f2b24293435296b353233222328322f6b2f35232369"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/&text=Abbonamento+Ataf%3A+a+Firenze+rimborso+per+studenti+e+Isee"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://ilreporter.it/sezioni/fiorentina/calciomercato-fiorentina-ripreso-milan-badelj/">Calciomercato: Fiorentina, (ri)preso Milan Badelj</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://ilreporter.it/sezioni/eventi/sagre-firenze-dintorni-agosto-2019/">Sagre a Firenze e dintorni: agosto 2019, il calendario</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ilreporter.it/autori/redazione/">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2019-08-06T10:20:36+00:00"><meta itemprop="dateModified" content="2019-08-07T08:55:16+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png"></span><meta itemprop="name" content="Il Reporter"></span><meta itemprop="headline " content="Abbonamento Ataf: a Firenze rimborso per studenti e Isee"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="799"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_82_5d4bdf45916b4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_82_5d4bdf45916b4"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_82_5d4bdf45916b4 = new tdBlock();
block_td_uid_82_5d4bdf45916b4.id = "td_uid_82_5d4bdf45916b4";
block_td_uid_82_5d4bdf45916b4.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_82_5d4bdf45916b4_rand","td_column_number":3,"live_filter_cur_post_id":121707,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_82_5d4bdf45916b4_rand","tdc_css_class_style":"td_uid_82_5d4bdf45916b4_rand_style"}';
block_td_uid_82_5d4bdf45916b4.td_column_number = "3";
block_td_uid_82_5d4bdf45916b4.block_type = "td_block_related_posts";
block_td_uid_82_5d4bdf45916b4.post_count = "6";
block_td_uid_82_5d4bdf45916b4.found_posts = "604";
block_td_uid_82_5d4bdf45916b4.header_color = "";
block_td_uid_82_5d4bdf45916b4.ajax_pagination_infinite_stop = "";
block_td_uid_82_5d4bdf45916b4.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_82_5d4bdf45916b4);</script><h4 class="td-related-title td-block-title"><a id="td_uid_83_5d4bdf459dd6f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_82_5d4bdf45916b4" href="#">ARTICOLI CORRELATI</a><a id="td_uid_84_5d4bdf459dd7a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_82_5d4bdf45916b4" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_82_5d4bdf45916b4 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/estate-firenze/san-lorenzo-2019-stelle-cadenti-firenze-eventi/" rel="bookmark" class="td-image-wrap" title="San Lorenzo, eventi per le stelle cadenti a Firenze e dintorni"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/08/Telescopio-cielo-luna-stelle-cadenti-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/08/Telescopio-cielo-luna-stelle-cadenti-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Notte San Lorenzo stelle cadenti Firenze eventi" title="San Lorenzo, eventi per le stelle cadenti a Firenze e dintorni" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/08/Telescopio-cielo-luna-stelle-cadenti-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/08/Telescopio-cielo-luna-stelle-cadenti-218x150.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/08/Telescopio-cielo-luna-stelle-cadenti-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/08/Telescopio-cielo-luna-stelle-cadenti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Notte San Lorenzo stelle cadenti Firenze eventi" title="San Lorenzo, eventi per le stelle cadenti a Firenze e dintorni" /></noscript></a></div> <a href="https://ilreporter.it/articoli/sezioni/estate-firenze/" class="td-post-category">Estate Firenze</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/estate-firenze/san-lorenzo-2019-stelle-cadenti-firenze-eventi/" rel="bookmark" title="San Lorenzo, eventi per le stelle cadenti a Firenze e dintorni">San Lorenzo, eventi per le stelle cadenti a Firenze e dintorni</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/estate-firenze/visita-san-salvi-manicomio-firenze-storia/" rel="bookmark" class="td-image-wrap" title="Visita-passeggiata nell’ex manicomio di San Salvi a Firenze"><img width="200" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/02/San_Salvi_passeggiate_Claudio_Ascoli-2.jpg 800w, https://ilreporter.it/wp-content/uploads/2019/02/San_Salvi_passeggiate_Claudio_Ascoli-2-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/02/San_Salvi_passeggiate_Claudio_Ascoli-2-768x576.jpg 768w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" alt="San Salvi visita passeggiata ex manicomio Claudio Ascoli" title="Visita-passeggiata nell’ex manicomio di San Salvi a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/02/San_Salvi_passeggiate_Claudio_Ascoli-2.jpg" /><noscript><img width="200" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/02/San_Salvi_passeggiate_Claudio_Ascoli-2.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/02/San_Salvi_passeggiate_Claudio_Ascoli-2.jpg 800w, https://ilreporter.it/wp-content/uploads/2019/02/San_Salvi_passeggiate_Claudio_Ascoli-2-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/02/San_Salvi_passeggiate_Claudio_Ascoli-2-768x576.jpg 768w" sizes="(max-width: 200px) 100vw, 200px"  alt="San Salvi visita passeggiata ex manicomio Claudio Ascoli" title="Visita-passeggiata nell’ex manicomio di San Salvi a Firenze" /></noscript></a></div> <a href="https://ilreporter.it/articoli/sezioni/estate-firenze/estate-fiorentina/" class="td-post-category">Estate fiorentina</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/estate-firenze/visita-san-salvi-manicomio-firenze-storia/" rel="bookmark" title="Visita-passeggiata nell’ex manicomio di San Salvi a Firenze">Visita-passeggiata nell’ex manicomio di San Salvi a Firenze</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/pulizia-strade-agosto-2019-firenze/" rel="bookmark" class="td-image-wrap" title="Pulizia strade ad agosto: Firenze, quando è sospesa"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/08/Pulizia-strade-Firenze-Alia-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/08/Pulizia-strade-Firenze-Alia-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Pulizia strade agosto Firenze 2019 Alia" title="Pulizia strade ad agosto: Firenze, quando è sospesa" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/08/Pulizia-strade-Firenze-Alia-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/08/Pulizia-strade-Firenze-Alia-218x150.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/08/Pulizia-strade-Firenze-Alia-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/08/Pulizia-strade-Firenze-Alia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Pulizia strade agosto Firenze 2019 Alia" title="Pulizia strade ad agosto: Firenze, quando è sospesa" /></noscript></a></div> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/pulizia-strade-agosto-2019-firenze/" rel="bookmark" title="Pulizia strade ad agosto: Firenze, quando è sospesa">Pulizia strade ad agosto: Firenze, quando è sospesa</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/arte-e-cultura/musei-firenze-gratis-agosto-2019/" rel="bookmark" class="td-image-wrap" title="Musei di Firenze gratis ad agosto 2019"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/08/Giardino-Boboli-Palazzo-Pitti-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/08/Giardino-Boboli-Palazzo-Pitti-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Musei gratis Firenze agosto 2019 oboli Palazzo Pitti Gallerie Uffizi" title="Musei di Firenze gratis ad agosto 2019" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/08/Giardino-Boboli-Palazzo-Pitti-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/08/Giardino-Boboli-Palazzo-Pitti-218x150.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/08/Giardino-Boboli-Palazzo-Pitti-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/08/Giardino-Boboli-Palazzo-Pitti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Musei gratis Firenze agosto 2019 oboli Palazzo Pitti Gallerie Uffizi" title="Musei di Firenze gratis ad agosto 2019" /></noscript></a></div> <a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/" class="td-post-category">Arte &amp; Cultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/arte-e-cultura/musei-firenze-gratis-agosto-2019/" rel="bookmark" title="Musei di Firenze gratis ad agosto 2019">Musei di Firenze gratis ad agosto 2019</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/calici-di-stelle-2019-toscana-eventi-siena-firenze-livorno/" rel="bookmark" class="td-image-wrap" title="Calici di Stelle 2019 in Toscana, gli eventi da non perdere"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/07/Calici-di-Stelle-Montepulciano-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/07/Calici-di-Stelle-Montepulciano-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Calici di Stelle 2019 Toscana Montepulciano" title="Calici di Stelle 2019 in Toscana, gli eventi da non perdere" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/07/Calici-di-Stelle-Montepulciano-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/07/Calici-di-Stelle-Montepulciano-218x150.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/07/Calici-di-Stelle-Montepulciano-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/07/Calici-di-Stelle-Montepulciano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Calici di Stelle 2019 Toscana Montepulciano" title="Calici di Stelle 2019 in Toscana, gli eventi da non perdere" /></noscript></a></div> <a href="https://ilreporter.it/articoli/sezioni/eventi/" class="td-post-category">Eventi</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/calici-di-stelle-2019-toscana-eventi-siena-firenze-livorno/" rel="bookmark" title="Calici di Stelle 2019 in Toscana, gli eventi da non perdere">Calici di Stelle 2019 in Toscana, gli eventi da non perdere</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/in-toscana-bonus-da-150-euro-per-comprare-bici-pieghevoli/" rel="bookmark" class="td-image-wrap" title="Pendolari in Toscana, buono da 150 euro per comprare una bici pieghevole"><img width="200" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/02/Pista_ciclabile_generica_Gc-5.jpg 680w, https://ilreporter.it/wp-content/uploads/2019/02/Pista_ciclabile_generica_Gc-5-300x225.jpg 300w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" alt="Bicicletta bonus bici-treno toscana bonus bici pieghevole" title="Pendolari in Toscana, buono da 150 euro per comprare una bici pieghevole" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/02/Pista_ciclabile_generica_Gc-5.jpg" /><noscript><img width="200" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/02/Pista_ciclabile_generica_Gc-5.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/02/Pista_ciclabile_generica_Gc-5.jpg 680w, https://ilreporter.it/wp-content/uploads/2019/02/Pista_ciclabile_generica_Gc-5-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px"  alt="Bicicletta bonus bici-treno toscana bonus bici pieghevole" title="Pendolari in Toscana, buono da 150 euro per comprare una bici pieghevole" /></noscript></a></div> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/in-toscana-bonus-da-150-euro-per-comprare-bici-pieghevoli/" rel="bookmark" title="Pendolari in Toscana, buono da 150 euro per comprare una bici pieghevole">Pendolari in Toscana, buono da 150 euro per comprare una bici pieghevole</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_82_5d4bdf45916b4" data-td_block_id="td_uid_82_5d4bdf45916b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_82_5d4bdf45916b4" data-td_block_id="td_uid_82_5d4bdf45916b4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_7 td_block_widget td_uid_85_5d4bdf45a3faf_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_85_5d4bdf45a3faf"><script>var block_td_uid_85_5d4bdf45a3faf = new tdBlock();
block_td_uid_85_5d4bdf45a3faf.id = "td_uid_85_5d4bdf45a3faf";
block_td_uid_85_5d4bdf45a3faf.atts = '{"custom_title":"Ultimi Articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_85_5d4bdf45a3faf_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_85_5d4bdf45a3faf_rand","tdc_css_class_style":"td_uid_85_5d4bdf45a3faf_rand_style"}';
block_td_uid_85_5d4bdf45a3faf.td_column_number = "1";
block_td_uid_85_5d4bdf45a3faf.block_type = "td_block_7";
block_td_uid_85_5d4bdf45a3faf.post_count = "4";
block_td_uid_85_5d4bdf45a3faf.found_posts = "35554";
block_td_uid_85_5d4bdf45a3faf.header_color = "#";
block_td_uid_85_5d4bdf45a3faf.ajax_pagination_infinite_stop = "";
block_td_uid_85_5d4bdf45a3faf.max_num_pages = "8889";
tdBlocksArray.push(block_td_uid_85_5d4bdf45a3faf);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=td_uid_85_5d4bdf45a3faf class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/festa-san-lorenzo-firenze-cocomerata-in-piazza/" rel="bookmark" class="td-image-wrap" title="Festa di San Lorenzo, a Firenze eventi e cocomerata  gratis in piazza"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2018/08/Corteo-storico-Firenze-giglio-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2018/08/Corteo-storico-Firenze-giglio-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Corteo storico Firenze festa san Lorenzo 10 agosto" title="Festa di San Lorenzo, a Firenze eventi e cocomerata  gratis in piazza" data-lazy-src="https://ilreporter.it/wp-content/uploads/2018/08/Corteo-storico-Firenze-giglio-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2018/08/Corteo-storico-Firenze-giglio-100x70.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2018/08/Corteo-storico-Firenze-giglio-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2018/08/Corteo-storico-Firenze-giglio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Corteo storico Firenze festa san Lorenzo 10 agosto" title="Festa di San Lorenzo, a Firenze eventi e cocomerata  gratis in piazza" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/festa-san-lorenzo-firenze-cocomerata-in-piazza/" rel="bookmark" title="Festa di San Lorenzo, a Firenze eventi e cocomerata  gratis in piazza">Festa di San Lorenzo, a Firenze eventi e cocomerata gratis in piazza</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/estate-firenze/" class="td-post-category">Estate Firenze</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T09:01:13+00:00">8 Agosto 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/arte-e-cultura/mostre-firenze-cosa-vedere-estate-2019/" rel="bookmark" class="td-image-wrap" title="Mostre a Firenze, cosa vedere durante l’estate 2019"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/08/Mostre-Firenze-estate-2019-Boboli-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/08/Mostre-Firenze-estate-2019-Boboli-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Mostre Firenze estate 2019 Boboli" title="Mostre a Firenze, cosa vedere durante l’estate 2019" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/08/Mostre-Firenze-estate-2019-Boboli-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/08/Mostre-Firenze-estate-2019-Boboli-100x70.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/08/Mostre-Firenze-estate-2019-Boboli-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/08/Mostre-Firenze-estate-2019-Boboli-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Mostre Firenze estate 2019 Boboli" title="Mostre a Firenze, cosa vedere durante l’estate 2019" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/arte-e-cultura/mostre-firenze-cosa-vedere-estate-2019/" rel="bookmark" title="Mostre a Firenze, cosa vedere durante l’estate 2019">Mostre a Firenze, cosa vedere durante l’estate 2019</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/" class="td-post-category">Arte &amp; Cultura</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-07T12:47:58+00:00">7 Agosto 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/sagre-firenze-dintorni-agosto-2019/" rel="bookmark" class="td-image-wrap" title="Sagre a Firenze e dintorni: agosto 2019, il calendario"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/08/Tortelli-cibo-sagra-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/08/Tortelli-cibo-sagra-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Sagre Firenze dintorni agosto 2019 tortelli cinghiale" title="Sagre a Firenze e dintorni: agosto 2019, il calendario" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/08/Tortelli-cibo-sagra-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/08/Tortelli-cibo-sagra-100x70.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/08/Tortelli-cibo-sagra-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/08/Tortelli-cibo-sagra-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Sagre Firenze dintorni agosto 2019 tortelli cinghiale" title="Sagre a Firenze e dintorni: agosto 2019, il calendario" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/sagre-firenze-dintorni-agosto-2019/" rel="bookmark" title="Sagre a Firenze e dintorni: agosto 2019, il calendario">Sagre a Firenze e dintorni: agosto 2019, il calendario</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/estate-firenze/" class="td-post-category">Estate Firenze</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-07T10:43:33+00:00">7 Agosto 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/" rel="bookmark" class="td-image-wrap" title="Abbonamento Ataf: a Firenze rimborso per studenti e Isee"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Bus Ataf Firenze abbonamento studenti Isee rimborsi" title="Abbonamento Ataf: a Firenze rimborso per studenti e Isee" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-100x70.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Bus Ataf Firenze abbonamento studenti Isee rimborsi" title="Abbonamento Ataf: a Firenze rimborso per studenti e Isee" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/" rel="bookmark" title="Abbonamento Ataf: a Firenze rimborso per studenti e Isee">Abbonamento Ataf: a Firenze rimborso per studenti e Isee</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-06T10:20:36+00:00">6 Agosto 2019</time></span></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-sidebar  td_uid_86_5d4bdf45a7e29_rand td_block_template_1"><style>.td_uid_86_5d4bdf45a7e29_rand.td-a-rec-img{text-align:left}.td_uid_86_5d4bdf45a7e29_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div id='div-gpt-ad-1555257495633-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555257495633-0'); });</script> </div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_87_5d4bdf45a8214_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_87_5d4bdf45a8214"><script>var block_td_uid_87_5d4bdf45a8214 = new tdBlock();
block_td_uid_87_5d4bdf45a8214.id = "td_uid_87_5d4bdf45a8214";
block_td_uid_87_5d4bdf45a8214.atts = '{"custom_title":"Zoom","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"Zoom","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_87_5d4bdf45a8214_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_87_5d4bdf45a8214_rand","tdc_css_class_style":"td_uid_87_5d4bdf45a8214_rand_style"}';
block_td_uid_87_5d4bdf45a8214.td_column_number = "1";
block_td_uid_87_5d4bdf45a8214.block_type = "td_block_7";
block_td_uid_87_5d4bdf45a8214.post_count = "2";
block_td_uid_87_5d4bdf45a8214.found_posts = "5";
block_td_uid_87_5d4bdf45a8214.header_color = "#";
block_td_uid_87_5d4bdf45a8214.ajax_pagination_infinite_stop = "";
block_td_uid_87_5d4bdf45a8214.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_87_5d4bdf45a8214);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Zoom</span></h4></div><div id=td_uid_87_5d4bdf45a8214 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/festa-san-lorenzo-firenze-cocomerata-in-piazza/" rel="bookmark" class="td-image-wrap" title="Festa di San Lorenzo, a Firenze eventi e cocomerata  gratis in piazza"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2018/08/Corteo-storico-Firenze-giglio-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2018/08/Corteo-storico-Firenze-giglio-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Corteo storico Firenze festa san Lorenzo 10 agosto" title="Festa di San Lorenzo, a Firenze eventi e cocomerata  gratis in piazza" data-lazy-src="https://ilreporter.it/wp-content/uploads/2018/08/Corteo-storico-Firenze-giglio-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2018/08/Corteo-storico-Firenze-giglio-100x70.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2018/08/Corteo-storico-Firenze-giglio-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2018/08/Corteo-storico-Firenze-giglio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Corteo storico Firenze festa san Lorenzo 10 agosto" title="Festa di San Lorenzo, a Firenze eventi e cocomerata  gratis in piazza" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/festa-san-lorenzo-firenze-cocomerata-in-piazza/" rel="bookmark" title="Festa di San Lorenzo, a Firenze eventi e cocomerata  gratis in piazza">Festa di San Lorenzo, a Firenze eventi e cocomerata gratis in piazza</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/estate-firenze/" class="td-post-category">Estate Firenze</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T09:01:13+00:00">8 Agosto 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/sagre-firenze-dintorni-agosto-2019/" rel="bookmark" class="td-image-wrap" title="Sagre a Firenze e dintorni: agosto 2019, il calendario"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/08/Tortelli-cibo-sagra-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/08/Tortelli-cibo-sagra-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Sagre Firenze dintorni agosto 2019 tortelli cinghiale" title="Sagre a Firenze e dintorni: agosto 2019, il calendario" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/08/Tortelli-cibo-sagra-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/08/Tortelli-cibo-sagra-100x70.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/08/Tortelli-cibo-sagra-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/08/Tortelli-cibo-sagra-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Sagre Firenze dintorni agosto 2019 tortelli cinghiale" title="Sagre a Firenze e dintorni: agosto 2019, il calendario" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/sagre-firenze-dintorni-agosto-2019/" rel="bookmark" title="Sagre a Firenze e dintorni: agosto 2019, il calendario">Sagre a Firenze e dintorni: agosto 2019, il calendario</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/estate-firenze/" class="td-post-category">Estate Firenze</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-07T10:43:33+00:00">7 Agosto 2019</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_3 td_block_widget td_uid_88_5d4bdf45adebe_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_88_5d4bdf45adebe"><style>.td-theme-wrap .td_uid_88_5d4bdf45adebe_rand .td-pulldown-filter-link:hover,.td-theme-wrap .td_uid_88_5d4bdf45adebe_rand .td-subcat-item a:hover,.td-theme-wrap .td_uid_88_5d4bdf45adebe_rand .td-subcat-item .td-cur-simple-item{color:#ee2}.td-theme-wrap .td_uid_88_5d4bdf45adebe_rand .block-title>*,.td-theme-wrap .td_uid_88_5d4bdf45adebe_rand .td-subcat-dropdown:hover .td-subcat-more{background-color:#ee2}.td-theme-wrap .td-footer-wrapper .td_uid_88_5d4bdf45adebe_rand .block-title>*{padding:6px 7px 5px;line-height:1}.td-theme-wrap .td_uid_88_5d4bdf45adebe_rand .block-title{border-color:#ee2}.td-theme-wrap .td_uid_88_5d4bdf45adebe_rand .block-title>*{color:#80197f}.td-theme-wrap .td_uid_88_5d4bdf45adebe_rand .td_module_wrap:hover .entry-title a,.td-theme-wrap .td_uid_88_5d4bdf45adebe_rand .td_quote_on_blocks,.td-theme-wrap .td_uid_88_5d4bdf45adebe_rand .td-opacity-cat .td-post-category:hover,.td-theme-wrap .td_uid_88_5d4bdf45adebe_rand .td-opacity-read .td-read-more a:hover,.td-theme-wrap .td_uid_88_5d4bdf45adebe_rand .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .td_uid_88_5d4bdf45adebe_rand .td-instagram-user a{color:#ee2}.td-theme-wrap .td_uid_88_5d4bdf45adebe_rand .td-next-prev-wrap a:hover,.td-theme-wrap .td_uid_88_5d4bdf45adebe_rand .td-load-more-wrap a:hover{background-color:#ee2;border-color:#ee2}.td-theme-wrap .td_uid_88_5d4bdf45adebe_rand .td-read-more a,.td-theme-wrap .td_uid_88_5d4bdf45adebe_rand .td-weather-information:before,.td-theme-wrap .td_uid_88_5d4bdf45adebe_rand .td-weather-week:before,.td-theme-wrap .td_uid_88_5d4bdf45adebe_rand .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .td_uid_88_5d4bdf45adebe_rand .td-post-category,.td-theme-wrap .td_uid_88_5d4bdf45adebe_rand .td-post-category:hover{background-color:#ee2}</style><script>var block_td_uid_88_5d4bdf45adebe = new tdBlock();
block_td_uid_88_5d4bdf45adebe.id = "td_uid_88_5d4bdf45adebe";
block_td_uid_88_5d4bdf45adebe.atts = '{"custom_title":"Offerte per i lettori","custom_url":"","block_template_id":"td_block_template_1","header_color":"#eeee22","header_text_color":"#80197f","accent_text_color":"#","m1_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"offerte per i lettori","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_88_5d4bdf45adebe_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_88_5d4bdf45adebe_rand","tdc_css_class_style":"td_uid_88_5d4bdf45adebe_rand_style"}';
block_td_uid_88_5d4bdf45adebe.td_column_number = "1";
block_td_uid_88_5d4bdf45adebe.block_type = "td_block_3";
block_td_uid_88_5d4bdf45adebe.post_count = "1";
block_td_uid_88_5d4bdf45adebe.found_posts = "8";
block_td_uid_88_5d4bdf45adebe.header_color = "#eeee22";
block_td_uid_88_5d4bdf45adebe.ajax_pagination_infinite_stop = "";
block_td_uid_88_5d4bdf45adebe.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_88_5d4bdf45adebe);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Offerte per i lettori</span></h4></div><div id=td_uid_88_5d4bdf45adebe class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/luglio-per-i-nostri-lettori-la-vita-e-bella-al-musart-festival/" rel="bookmark" class="td-image-wrap" title="Luglio per i nostri lettori: La vita è bella al MusArt Festival"><img width="324" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/07/NicolaPiovani_RoccellaJonica2011_07-324x160.jpg 324w, https://ilreporter.it/wp-content/uploads/2019/07/NicolaPiovani_RoccellaJonica2011_07-533x261.jpg 533w" data-lazy-sizes="(max-width: 324px) 100vw, 324px" alt="piovani dirige piovani" title="Luglio per i nostri lettori: La vita è bella al MusArt Festival" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/07/NicolaPiovani_RoccellaJonica2011_07-324x160.jpg" /><noscript><img width="324" height="160" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/07/NicolaPiovani_RoccellaJonica2011_07-324x160.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/07/NicolaPiovani_RoccellaJonica2011_07-324x160.jpg 324w, https://ilreporter.it/wp-content/uploads/2019/07/NicolaPiovani_RoccellaJonica2011_07-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="piovani dirige piovani" title="Luglio per i nostri lettori: La vita è bella al MusArt Festival" /></noscript></a></div> <a href="https://ilreporter.it/articoli/sezioni/eventi/" class="td-post-category">Eventi</a></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/luglio-per-i-nostri-lettori-la-vita-e-bella-al-musart-festival/" rel="bookmark" title="Luglio per i nostri lettori: La vita è bella al MusArt Festival">Luglio per i nostri lettori: La vita è bella al MusArt Festival</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-01T14:13:17+00:00">1 Luglio 2019</time></span></div></div></div></div></div></div></div></div></article></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://ilreporter.it/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2076%200'%3E%3C/svg%3E" data-retina="https://ilreporter.it/wp-content/uploads/2018/12/iob-152.png" alt="Il Reporter" title="Mensile di informazione - Firenze" width="76" data-lazy-src="https://ilreporter.it/wp-content/uploads/2018/12/iob-76-1.png" /><noscript><img class="td-retina-data" src="https://ilreporter.it/wp-content/uploads/2018/12/iob-76-1.png" data-retina="https://ilreporter.it/wp-content/uploads/2018/12/iob-152.png" alt="Il Reporter" title="Mensile di informazione - Firenze" width="76" /></noscript></a></div><div class="footer-text-wrap"><h4 style="color:#ffffff;">IL REPORTER</h4> Periodico di informazione locale<br><br> <strong>Direttore Responsabile | </strong> Andrea Tani<br><br> <strong>Editore | </strong> Tabloid società cooperativa<br> Firenze, Via G. dalle Bande Nere, 24<br><br> <strong>Contatti redazione</strong><br><br> Telefono | <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email | <a href="/contatti/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="31435455504b585e5f5471585d4354415e434554431f5845">[email&#160;protected]</span></a><br><br><strong>Info Pubblicità</strong><br><br> Telefono | <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email | <a href="/pubblicita/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="aac9c5c7c7cfd8c9c3cbc6cfeadecbc8c6c5c3cec9c5c5da84c3de">[email&#160;protected]</span></a><br><br> <small>Iscr. reg. stampa del Tribunale di Firenze N° 5579 del 17/05/2007</small><br><br></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ilreporterfirenze" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ilreporterfi/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#097b6c6d68736066676c4960657b6c79667b7d6c7b27607d" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://ilreporter.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget td_uid_90_5d4bdf45b573b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="td_uid_90_5d4bdf45b573b"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_90_5d4bdf45b573b = new tdBlock();
block_td_uid_90_5d4bdf45b573b.id = "td_uid_90_5d4bdf45b573b";
block_td_uid_90_5d4bdf45b573b.atts = '{"custom_title":"Ultimi articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_90_5d4bdf45b573b_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_90_5d4bdf45b573b_rand","tdc_css_class_style":"td_uid_90_5d4bdf45b573b_rand_style"}';
block_td_uid_90_5d4bdf45b573b.td_column_number = "1";
block_td_uid_90_5d4bdf45b573b.block_type = "td_block_7";
block_td_uid_90_5d4bdf45b573b.post_count = "4";
block_td_uid_90_5d4bdf45b573b.found_posts = "35554";
block_td_uid_90_5d4bdf45b573b.header_color = "#";
block_td_uid_90_5d4bdf45b573b.ajax_pagination_infinite_stop = "";
block_td_uid_90_5d4bdf45b573b.max_num_pages = "8889";
tdBlocksArray.push(block_td_uid_90_5d4bdf45b573b);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi articoli</span></h4></div><div id=td_uid_90_5d4bdf45b573b class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/festa-san-lorenzo-firenze-cocomerata-in-piazza/" rel="bookmark" class="td-image-wrap" title="Festa di San Lorenzo, a Firenze eventi e cocomerata  gratis in piazza"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2018/08/Corteo-storico-Firenze-giglio-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2018/08/Corteo-storico-Firenze-giglio-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Corteo storico Firenze festa san Lorenzo 10 agosto" title="Festa di San Lorenzo, a Firenze eventi e cocomerata  gratis in piazza" data-lazy-src="https://ilreporter.it/wp-content/uploads/2018/08/Corteo-storico-Firenze-giglio-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2018/08/Corteo-storico-Firenze-giglio-100x70.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2018/08/Corteo-storico-Firenze-giglio-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2018/08/Corteo-storico-Firenze-giglio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Corteo storico Firenze festa san Lorenzo 10 agosto" title="Festa di San Lorenzo, a Firenze eventi e cocomerata  gratis in piazza" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/festa-san-lorenzo-firenze-cocomerata-in-piazza/" rel="bookmark" title="Festa di San Lorenzo, a Firenze eventi e cocomerata  gratis in piazza">Festa di San Lorenzo, a Firenze eventi e cocomerata gratis in piazza</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/estate-firenze/" class="td-post-category">Estate Firenze</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T09:01:13+00:00">8 Agosto 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/arte-e-cultura/mostre-firenze-cosa-vedere-estate-2019/" rel="bookmark" class="td-image-wrap" title="Mostre a Firenze, cosa vedere durante l’estate 2019"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/08/Mostre-Firenze-estate-2019-Boboli-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/08/Mostre-Firenze-estate-2019-Boboli-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Mostre Firenze estate 2019 Boboli" title="Mostre a Firenze, cosa vedere durante l’estate 2019" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/08/Mostre-Firenze-estate-2019-Boboli-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/08/Mostre-Firenze-estate-2019-Boboli-100x70.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/08/Mostre-Firenze-estate-2019-Boboli-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/08/Mostre-Firenze-estate-2019-Boboli-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Mostre Firenze estate 2019 Boboli" title="Mostre a Firenze, cosa vedere durante l’estate 2019" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/arte-e-cultura/mostre-firenze-cosa-vedere-estate-2019/" rel="bookmark" title="Mostre a Firenze, cosa vedere durante l’estate 2019">Mostre a Firenze, cosa vedere durante l’estate 2019</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/" class="td-post-category">Arte &amp; Cultura</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-07T12:47:58+00:00">7 Agosto 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/sagre-firenze-dintorni-agosto-2019/" rel="bookmark" class="td-image-wrap" title="Sagre a Firenze e dintorni: agosto 2019, il calendario"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/08/Tortelli-cibo-sagra-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/08/Tortelli-cibo-sagra-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Sagre Firenze dintorni agosto 2019 tortelli cinghiale" title="Sagre a Firenze e dintorni: agosto 2019, il calendario" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/08/Tortelli-cibo-sagra-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/08/Tortelli-cibo-sagra-100x70.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/08/Tortelli-cibo-sagra-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/08/Tortelli-cibo-sagra-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Sagre Firenze dintorni agosto 2019 tortelli cinghiale" title="Sagre a Firenze e dintorni: agosto 2019, il calendario" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/sagre-firenze-dintorni-agosto-2019/" rel="bookmark" title="Sagre a Firenze e dintorni: agosto 2019, il calendario">Sagre a Firenze e dintorni: agosto 2019, il calendario</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/estate-firenze/" class="td-post-category">Estate Firenze</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-07T10:43:33+00:00">7 Agosto 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/" rel="bookmark" class="td-image-wrap" title="Abbonamento Ataf: a Firenze rimborso per studenti e Isee"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Bus Ataf Firenze abbonamento studenti Isee rimborsi" title="Abbonamento Ataf: a Firenze rimborso per studenti e Isee" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-100x70.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/08/Bus-Ataf-deposito-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Bus Ataf Firenze abbonamento studenti Isee rimborsi" title="Abbonamento Ataf: a Firenze rimborso per studenti e Isee" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/abbonamento-ataf-firenze-rimborso-studenti-isee/" rel="bookmark" title="Abbonamento Ataf: a Firenze rimborso per studenti e Isee">Abbonamento Ataf: a Firenze rimborso per studenti e Isee</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-06T10:20:36+00:00">6 Agosto 2019</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_90_5d4bdf45b573b" data-td_block_id="td_uid_90_5d4bdf45b573b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_90_5d4bdf45b573b" data-td_block_id="td_uid_90_5d4bdf45b573b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_91_5d4bdf45b93ef_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_91_5d4bdf45b93ef"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categorie popolari</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><span class="td-cat-name">Cronaca &amp; Politica</span><span class="td-cat-no">22490</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><span class="td-cat-name">Arte &amp; Cultura</span><span class="td-cat-no">3993</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">2773</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="td-cat-name">Fiorentina</span><span class="td-cat-no">2428</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">2076</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-1/"><span class="td-cat-name">Quartiere 1</span><span class="td-cat-no">1150</span></a></li><li><a href="https://ilreporter.it/articoli/gallerie/"><span class="td-cat-name">Gallerie</span><span class="td-cat-no">919</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-2/"><span class="td-cat-name">Quartiere 2</span><span class="td-cat-no">889</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-5/"><span class="td-cat-name">Quartiere 5</span><span class="td-cat-no">593</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-4/"><span class="td-cat-name">Quartiere 4</span><span class="td-cat-no">586</span></a></li><li><a href="https://ilreporter.it/articoli/video/"><span class="td-cat-name">Video</span><span class="td-cat-no">417</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-3/"><span class="td-cat-name">Quartiere 3</span><span class="td-cat-no">380</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><span class="td-cat-name">Lavoro &amp; Economia</span><span class="td-cat-no">224</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/storie/"><span class="td-cat-name">Storie</span><span class="td-cat-no">193</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-115853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-115853"><a href="https://ilreporter.it/pubblicita-su-il-reporter/">Pubblicità</a></li><li id="menu-item-111754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111754"><a href="https://ilreporter.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-111778" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111778"><a href="https://ilreporter.it/punti-di-distribuzione/">Punti di distribuzione</a></li><li id="menu-item-111795" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111795"><a href="https://ilreporter.it/centro-privacy/">Centro Privacy</a></li><li id="menu-item-111753" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111753"><a href="https://ilreporter.it/contatti/">Contatti</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Il Reporter | Tabloid società cooperativa | Riproduzione riservata | Iscrizione ROC N. 32478 | P.Iva 05554070481</div></div></div></div></div><div class="wordpress-gdpr-popup wordpress-gdpr-popup-small wordpress-gdpr-popup-bottom" style="background-color: #f7f7f7; color: #121212;"><div class="wordpress-gdpr-popup-container"> <a href="#" id="wordpress-gdpr-popup-close" class="wordpress-gdpr-popup-close" style="background-color: #e2002b;"> <i style="color: #FFFFFF;" class="fa fa-times"></i> </a><div class="wordpress-gdpr-popup-text"><p><span style="font-family: 'Pt Sans'; font-size: 13px;">Utilizziamo i cookie per offrirvi una migliore esperienza online, analizzare il traffico del sito e personalizzare i contenuti. Dando il vostro consenso, ne accettate l'uso in conformità con la nostra politica sui cookie.</span></p></div><div class="wordpress-gdpr-popup-actions"><div class="wordpress-gdpr-popup-actions-buttons"> <a href="#" class="wordpress-gdpr-popup-agree" style="background-color: #e2002b; color: #FFFFFF;">Accetto</a> <a href="#" class="wordpress-gdpr-popup-decline" style="background-color: #e2002b; color: #ffffff;">Non accetto</a><div class="gdpr-clear"></div></div><div class="wordpress-gdpr-popup-actions-links"> <a href="https://ilreporter.it/centro-privacy/" class="wordpress-gdpr-popup-privacy-center" style="color: #e2002b;">Centro Privacy</a> <a href="#" class="wordpress-gdpr-popup-privacy-settings-text wordpress-gdpr-open-privacy-settings-modal" style="color: #e2002b;">Impostazioni</a> <a href="https://ilreporter.it/centro-privacy/informativa-sui-cookie/" class="wordpress-gdpr-popup-read-more" style="color: #e2002b;">Informativa sui cookie</a></div></div></div></div><div class="wordpress-gdpr-privacy-settings-popup-container"><div class="wordpress-gdpr-privacy-settings-popup" style="background-color: #FFFFFF; color: #333333;"> <a href="#" id="wordpress-gdpr-privacy-settings-popup-close" title="close" class="wordpress-gdpr-privacy-settings-popup-close" style="background-color: #000000;"> <i style="color: #FFFFFF;" class="fa fa-times"></i> </a><div class="wordpress-gdpr-privacy-settings-popup-message"> Privacy Settings saved!</div><div class="wordpress-gdpr-privacy-settings-popup-header"><div class="wordpress-gdpr-privacy-settings-popup-logo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/04/LOGO-320.png"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/04/LOGO-320.png" alt=""></noscript></div><div class="wordpress-gdpr-privacy-settings-popup-info"><div class="wordpress-gdpr-privacy-settings-popup-title">Impostazioni</div><p class="wordpress-gdpr-privacy-settings-popup-description">Quando visiti un sito Web, esso può archiviare o recuperare informazioni sul tuo browser, principalmente sotto forma di cookies. Controlla qui i tuoi servizi di cookie personali.</p></div><div class="gdpr-clear"></div></div><div class="wordpress-gdpr-privacy-settings-popup-services-container"><div class="wordpress-gdpr-privacy-settings-popup-service-categories"> <a href="#" data-id="331" class="wordpress-gdpr-popup-privacy-settings-service-category wordpress-gdpr-popup-privacy-settings-open-service-category"> Necessario </a><a href="#" data-id="333" class="wordpress-gdpr-popup-privacy-settings-service-category wordpress-gdpr-popup-privacy-settings-open-service-category"> Analitico </a><a href="#" data-id="334" class="wordpress-gdpr-popup-privacy-settings-service-category wordpress-gdpr-popup-privacy-settings-open-service-category"> Marketing </a> <a href="https://ilreporter.it/centro-privacy/" class="wordpress-gdpr-popup-privacy-settings-service-category">Centro Privacy <i class="fa fa-external-link-alt"></i></a><a href="https://ilreporter.it/centro-privacy/informativa-sulla-privacy/" class="wordpress-gdpr-popup-privacy-settings-service-category">Informativa sulla privacy <i class="fa fa-external-link-alt"></i></a><a href="https://ilreporter.it/centro-privacy/informativa-sui-cookie/" class="wordpress-gdpr-popup-privacy-settings-service-category">Informativa sui cookie <i class="fa fa-external-link-alt"></i></a></div><div class="wordpress-gdpr-privacy-settings-popup-services"><div id="wordpress-gdpr-popup-privacy-settings-services-content-331" class="wordpress-gdpr-popup-privacy-settings-services-content"><div class="wordpress-gdpr-popup-privacy-settings-service-category-description">Questi cookie sono necessari per il funzionamento del sito Web e non possono essere disattivati nei nostri sistemi.</div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111779" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Cookie tecnici</a><input name="111779" data-id="111779" disabled="disabled" checked="checked" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111779" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">In order to use this website we use the following technically required cookies</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>wordpress_test_cookie</li><li> wordpress_logged_in_</li><li> wordpress_sec</li></ul></div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="116017" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Cloudflare</a><input name="116017" data-id="116017" disabled="disabled" checked="checked" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-116017" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Per motivi di perfomance, utilizziamo Cloudflare come rete CDN. Questo salva un cookie "__cfduid" per applicare le impostazioni di sicurezza per ogni client. Questo cookie è strettamente necessario per le funzionalità di sicurezza di Cloudflare e non può essere disattivato.</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>__cfduid</li></ul></div><hr></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-333" style="display: none;" class="wordpress-gdpr-popup-privacy-settings-services-content"><div class="wordpress-gdpr-popup-privacy-settings-service-category-description">Questi cookie ci consentono di contare le visite e le sorgenti di traffico, quindi possiamo misurare e migliorare le prestazioni del nostro sito.</div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111787" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Google Analytics</a><input name="111787" data-id="111787" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111787" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Monitoriamo in forma anonimizzata gli accessi a questo sito.</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>_ga</li><li>_gid</li><li>_gat</li></ul></div><hr></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-334" style="display: none;" class="wordpress-gdpr-popup-privacy-settings-services-content"><div class="wordpress-gdpr-popup-privacy-settings-service-category-description">Questi cookie sono impostati attraverso il nostro sito dai nostri partner pubblicitari.</div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111788" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> AdWords di Google</a><input name="111788" data-id="111788" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111788" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Utilizziamo AdWords per monitorare le nostre conversioni tramite Google Clic.</div></div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111789" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Google Tag Manager</a><input name="111789" data-id="111789" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111789" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Utilizziamo Google Tag Manager per monitorare il nostro traffico e per aiutarci a testare nuove funzionalità.</div></div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111790" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Facebook Pixel</a><input name="111790" data-id="111790" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111790" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Usiamo Facebook per tracciare connessioni ai canali dei social media.</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>m_pixel_ratio</li><li>presence</li><li>sb</li><li>wd</li><li>xs</li><li>fr</li><li>tr</li><li>c_user</li><li>datr</li></ul></div><hr></div></div><div class="gdpr-clear"></div></div><div class="wordpress-gdpr-privacy-settings-popup-services-buttons"><div class="wordpress-gdpr-popup-decline wordpress-gdpr-privacy-settings-popup-services-decline-all button btn button-secondary theme-btn" style="background-color: #F44336; color: #FFFFFF;"> Rifiuta tutti i Servizi</div><div class="wordpress-gdpr-popup-agree wordpress-gdpr-privacy-settings-popup-services-accept-all button btn button-secondary theme-btn" style="background-color: #4CAF50;color: #FFFFFF;"> Accetta tutti i Servizi</div><div class="gdpr-clear"></div></div></div><div class="wordpress-gdpr-privacy-settings-popup-backdrop"></div></div> <style type="text/css" media="screen">.td_block_related_posts .td-related-right{display:none}.td-pulldown-size{padding-left:6px!important;padding-right:6px!important}.wpforms-field-label-inline{font-family:PT Sans,Arial,sans-serif;font-size:16px}#wpforms-112041-field_2.wpforms-field-medium.wpforms-field-required{font-family:PT Sans,Arial,sans-serif;font-size:16px}</style> <script type="text/javascript">var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lc12J0UAAAAABHVZHybhKH5vkOVafAWoamWrg4a',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lc12J0UAAAAABHVZHybhKH5vkOVafAWoamWrg4a') !== -1)
					wp_recaptchaLoadCallback();
			} );</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script> <script type='text/javascript'>/* <![CDATA[ */ var gdpr_options = {"ajaxURL":"https:\/\/ilreporter.it\/wp-admin\/admin-ajax.php","cookieLifetime":"180","geoIP":"0","popupExcludePages":"","acceptanceText":"Devi accettare la nostra Privacy Policy.","termsAcceptanceText":"You must accept our Terms and Conditions."}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/wordpress-gdpr/public/js/wordpress-gdpr-public-be7dad4776c787b85cbc328020a4c337.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-includes/js/underscore.min-1.8.3.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min-489325fca4f12cbec6ded350cf173551.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min-9.8.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min-489325fca4f12cbec6ded350cf173551.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-includes/js/wp-embed.min.js' defer></script> <script>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</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ilreporter.it/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script> <noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://ilreporter.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='guest_author_styles-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/guest-author-name-premium/assets/guest-author-95e68dbf7aa044ef8ab81bb7e153b747.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wordpress-gdpr-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/wordpress-gdpr/public/css/wordpress-gdpr-public-a587379256c6af1f7cfe710771c06ec7.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-12f9e1364051cddc7e1cbe6f5f4c5449.css' type='text/css' media='all' /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%7CPT+Sans%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%7CPT+Serif%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%2C500italic%2C700italic%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%2C600%2C600italic%2C700italic%2C800&#038;ver=9.8' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-0106c4945066683a288899be9da71952.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-74a8cd5b70ec65b1214e36464e8b2cd9.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style-1d1f285a71f9798358586401eb19ccea.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-6410aa79259b7bed996da7166a23d3a5.css' type='text/css' media='all' /></noscript></body></html>
