<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]--><head><title>Smog e inquinamento dell&#039;aria a Firenze: c&#039;è &quot;l&#039;effetto tramvia&quot; | Il Reporter</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://ilreporter.it/xmlrpc.php" /><link rel="manifest" href="/superpwa-manifest.json"><meta name="theme-color" content="#e2002b"><link rel="apple-touch-icon" sizes="192x192" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-192X192-pwa.png"><link rel="apple-touch-icon" sizes="512x512" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-512X512-pwa.png"><meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog.jpg" /><link rel="icon" type="image/png" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-favicon-2019.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-120X120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-152X152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-114X114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" /><meta name="description" content="I numeri dello smog e dell&#039;inquinamento dell&#039;aria a Firenze: la tramvia migliora la qualità di quello che respiriamo, ma restano criticità" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Smog e inquinamento dell&#039;aria a Firenze: c&#039;è &quot;l&#039;effetto tramvia&quot; | Il Reporter" /><meta property="og:description" content="I numeri dello smog e dell&#039;inquinamento dell&#039;aria a Firenze: la tramvia migliora la qualità di quello che respiriamo, ma restano criticità" /><meta property="og:url" content="https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/" /><meta property="og:site_name" content="Il Reporter" /><meta property="article:publisher" content="https://www.facebook.com/ilreporterfirenze/" /><meta property="article:tag" content="Ambiente" /><meta property="article:tag" content="Green" /><meta property="article:tag" content="inquinamento" /><meta property="article:tag" content="Primo piano" /><meta property="article:tag" content="Traffico" /><meta property="article:section" content="Cronaca &amp; Politica" /><meta property="article:published_time" content="2019-12-02T08:33:02+00:00" /><meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog.jpg" /><meta property="og:image:secure_url" content="https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="I numeri dello smog e dell&#039;inquinamento dell&#039;aria a Firenze: la tramvia migliora la qualità di quello che respiriamo, ma restano criticità" /><meta name="twitter:title" content="Smog e inquinamento dell&#039;aria a Firenze: c&#039;è &quot;l&#039;effetto tramvia&quot; | Il Reporter" /><meta name="twitter:site" content="@reporterfirenze" /><meta name="twitter:image" content="https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog.jpg" /><meta name="twitter:creator" content="@reporterfirenze" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilreporter.it/#organization","name":"Il Reporter","url":"https://ilreporter.it/","sameAs":["https://www.facebook.com/ilreporterfirenze/","https://www.instagram.com/ilreporterfi/","https://twitter.com/reporterfirenze"],"logo":{"@type":"ImageObject","@id":"https://ilreporter.it/#logo","url":"https://ilreporter.it/wp-content/uploads/2019/10/ilreporter.png","width":1717,"height":400,"caption":"Il Reporter"},"image":{"@id":"https://ilreporter.it/#logo"}},{"@type":"WebSite","@id":"https://ilreporter.it/#website","url":"https://ilreporter.it/","name":"Il Reporter","description":"Notizie, eventi, cosa fare a Firenze","publisher":{"@id":"https://ilreporter.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ilreporter.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/#primaryimage","url":"https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/#webpage","url":"https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/","inLanguage":"it-IT","name":"Smog e inquinamento dell&#039;aria a Firenze: c&#039;\u00e8 &quot;l&#039;effetto tramvia&quot; | Il Reporter","isPartOf":{"@id":"https://ilreporter.it/#website"},"primaryImageOfPage":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/#primaryimage"},"datePublished":"2019-12-02T08:33:02+00:00","dateModified":"2019-12-02T08:33:02+00:00","description":"I numeri dello smog e dell'inquinamento dell'aria a Firenze: la tramvia migliora la qualit\u00e0 di quello che respiriamo, ma restano criticit\u00e0","breadcrumb":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ilreporter.it/","url":"https://ilreporter.it/","name":"Il Reporter | Notizie, eventi, cosa fare a Firenze"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/","url":"https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/","name":"Smog e inquinamento dell&#8217;aria a Firenze: c&#8217;\u00e8 &#8220;l&#8217;effetto tramvia&#8221;"}}]},{"@type":"NewsArticle","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/#article","isPartOf":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/#webpage"},"author":{"@id":"https://ilreporter.it/#/schema/person/aa8016c91b046dd5fe060bdda8c8675d"},"headline":"Smog e inquinamento dell&#8217;aria a Firenze: c&#8217;\u00e8 &#8220;l&#8217;effetto tramvia&#8221;","datePublished":"2019-12-02T08:33:02+00:00","dateModified":"2019-12-02T08:33:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/#webpage"},"publisher":{"@id":"https://ilreporter.it/#organization"},"image":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/#primaryimage"},"keywords":"Ambiente,Green,inquinamento,Primo piano,Traffico","articleSection":"Cronaca &amp; Politica","copyrightYear":"2019","copyrightHolder":{"@id":"https://ilreporter.it/#organization"}},{"@type":["Person"],"@id":"https://ilreporter.it/#/schema/person/aa8016c91b046dd5fe060bdda8c8675d","name":"Gianni Carpini","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//cdn.ampproject.org' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//youtube.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//syndication.twitter.com' /><link rel='dns-prefetch' href='//platform.instagram.com' /><link rel="alternate" type="application/rss+xml" title="Il Reporter &raquo; Feed" href="https://ilreporter.it/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://ilreporter.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='guest_author_styles-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/guest-author-name-premium/assets/guest-author-a3fbffaee4895c6414638c065faabc68.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wordpress-gdpr-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/wordpress-gdpr/public/css/wordpress-gdpr-public-3411b31ee17d788798574824ff6f5ff1.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-099c6f8a40e4d2f086c3f7672e9eaf5a.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-fde910926bfb7e0d1edcb254ca89edaa.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-88c1dda6f42a467ad9ab658c7064ea35.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style-63a0d977d69eb8a8db7f8f8160295c5e.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-3a3b7faa965fc29f10c42c419b4427f5.css' type='text/css' media='all' /> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <link rel='https://api.w.org/' href='https://ilreporter.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilreporter.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilreporter.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3" /><link rel='shortlink' href='https://ilreporter.it/?p=127608' /><link rel="alternate" type="application/json+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Fsmog-inquinamento-aria-firenze-dati%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Fsmog-inquinamento-aria-firenze-dati%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"4bec8cfd8d","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"4bec8cfd8d","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <link rel="amphtml" href="https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/?amp"> <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://ilreporter.it/wp-content/cache/busting/1/gtm-5cdf0c6a068080b0c766688096a67ea4.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-51585759-1');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://ilreporter.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilreporter.it/articoli/sezioni/",
                    "name": "Sezioni"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilreporter.it/articoli/sezioni/cronaca-e-politica/",
                    "name": "Cronaca &amp; Politica"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/",
                    "name": "Smog e inquinamento dell&#8217;aria a Firenze: c&#8217;è &#8220;l&#8217;effetto tramvia&#8221;"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-32x32.png" sizes="32x32" /><link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-180x180.png" /><meta name="msapplication-TileImage" content="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-270x270.png" /> <style>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</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-127608 single-format-standard guest-author-post tdm-menu-active-style2 smog-inquinamento-aria-firenze-dati global-block-template-1 td-city single_template_2 tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ilreporterfirenze" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ilreporterfi/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redazione@ilreporter.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://ilreporter.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/reporterfirenze" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/IlReporterFirenze/" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-123986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-123986"><a href="https://ilreporter.it/argomenti/firenze-rocks-2020/">Firenze Rocks</a></li><li id="menu-item-115880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115880"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &#038; Politica</a></li><li id="menu-item-115882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115882"><a href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a></li><li id="menu-item-124055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124055"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/">Weekend Firenze</a></li><li id="menu-item-124056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124056"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/">Cosa fare a Firenze</a></li><li id="menu-item-115881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115881"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &#038; Cultura</a></li><li id="menu-item-121211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121211"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/">Firenze dei Bambini</a></li><li id="menu-item-124057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124057"><a href="https://ilreporter.it/articoli/firenze-gratis/">Firenze gratis</a></li><li id="menu-item-121212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121212"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/">Food Reporter</a></li><li id="menu-item-115883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115883"><a href="https://ilreporter.it/articoli/sezioni/sport/">Sport</a></li><li id="menu-item-115854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115854"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li><li id="menu-item-121209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121209"><a href="https://ilreporter.it/articoli/il-reporter/">Sfoglia il Giornale</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://ilreporter.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="td_uid_1_5de4d7cf49e6c" class="tdc-zone"><div class="tdc_zone td_uid_1_5de4d7cf49e7b_rand wpb_row td-pb-row"><style scoped>.td_uid_1_5de4d7cf49e7b_rand{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}</style><div id="td_uid_2_5de4d7cf4a170" class="tdc-row"><div class="vc_row td_uid_2_5de4d7cf4a176_rand wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_2_5de4d7cf4a176_rand{min-height:0}@media (max-width:767px){@media (min-width:768px){.td_uid_2_5de4d7cf4a176_rand{margin-left:0;margin-right:0}.td_uid_2_5de4d7cf4a176_rand .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.td_uid_2_5de4d7cf4a176_rand{position:relative}}</style><div class="td_uid_2_5de4d7cf4a170_rand_style td-element-style"><style>@media (max-width:767px){.td_uid_2_5de4d7cf4a170_rand_style{background-color:#ffffff!important}}</style></div><div class="vc_column td_uid_3_5de4d7cf4a3c4_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_3_5de4d7cf4a3c4_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_3_5de4d7cf4a3c4_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_3_5de4d7cf4a3c4_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5de4d7cf4a5e6_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_4_5de4d7cf4a5e6"><style>@media (max-width:767px){.td_uid_4_5de4d7cf4a5e6_rand{margin-left:-13px!important}}</style><style>.td_uid_4_5de4d7cf4a5e6_rand{display:inline-block}.td_uid_4_5de4d7cf4a5e6_rand #tdb-mobile-menu-button i{font-size:27px}.td_uid_4_5de4d7cf4a5e6_rand #tdb-mobile-menu-button i{width:54px;height:54px;line-height:54px}.td_uid_4_5de4d7cf4a5e6_rand #tdb-mobile-menu-button{color:#e2002b}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_5_5de4d7cf4a945_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_5_5de4d7cf4a945_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_5_5de4d7cf4a945_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_5_5de4d7cf4a945_rand{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5de4d7cf4ab85_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_6_5de4d7cf4ab85"><style>@media (max-width:767px){.td_uid_6_5de4d7cf4ab85_rand{margin-top:-2px!important;margin-left:20%!important;border-style:none!important;width:60%!important;justify-content:center!important;text-align:center!important;border-color:#888888!important;position:relative}}</style><style>.td_uid_6_5de4d7cf4ab85_rand .tdb-logo-a,.td_uid_6_5de4d7cf4ab85_rand h1{align-items:center}.td_uid_6_5de4d7cf4ab85_rand .tdb-logo-a,.td_uid_6_5de4d7cf4ab85_rand h1{justify-content:center}.td_uid_6_5de4d7cf4ab85_rand .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.td_uid_6_5de4d7cf4ab85_rand .tdb-logo-text-wrap{flex-direction:column}.td_uid_6_5de4d7cf4ab85_rand .tdb-logo-text-wrap{align-items:center}.td_uid_6_5de4d7cf4ab85_rand .tdb-logo-icon{top:0}@media (max-width:767px){.td_uid_6_5de4d7cf4ab85_rand .tdb-logo-a,.td_uid_6_5de4d7cf4ab85_rand h1{flex-direction:row}.td_uid_6_5de4d7cf4ab85_rand .tdb-logo-img-wrap{display:block}.td_uid_6_5de4d7cf4ab85_rand .tdb-logo-text-title{display:none}.td_uid_6_5de4d7cf4ab85_rand .tdb-logo-text-tagline{display:none}.td_uid_6_5de4d7cf4ab85_rand .tdb-logo-icon{display:none}}</style><div class="td_uid_6_5de4d7cf4ab85_rand_style td-element-style"><div class="td-element-style-before"><style>@media (max-width:767px){.td_uid_6_5de4d7cf4ab85_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-position:center center!important;background-size:cover!important}}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png" /><noscript><img class="tdb-logo-img" src="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" /></noscript></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Il Reporter</div><div class="tdb-logo-text-tagline">Notizie, eventi, cosa fare a Firenze</div></div></a></div></div></div></div><div class="vc_column td_uid_7_5de4d7cf5bd95_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_7_5de4d7cf5bd95_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_7_5de4d7cf5bd95_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_7_5de4d7cf5bd95_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5de4d7cf5c04c_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_8_5de4d7cf5c04c"><style>@media (max-width:767px){.td_uid_8_5de4d7cf5c04c_rand{margin-right:-19px!important;margin-bottom:0px!important;display:inline-block!important}}</style><style>.td_uid_8_5de4d7cf5c04c_rand{float:right;clear:none}.td_uid_8_5de4d7cf5c04c_rand .tdb-block-inner{text-align:right}.td_uid_8_5de4d7cf5c04c_rand #tdb-header-search-button-mob i{font-size:22px}.td_uid_8_5de4d7cf5c04c_rand #tdb-header-search-button-mob i{width:55px;height:55px;line-height:55px}.td_uid_8_5de4d7cf5c04c_rand #tdb-header-search-button-mob{color:#e2002b}@media (max-width:767px){.td_uid_8_5de4d7cf5c04c_rand #tdb-header-search-button-mob i{width:44px;height:44px;line-height:44px}}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="td_uid_6_5de4d7cf5c2d9" class="tdc-row"><div class="vc_row td_uid_9_5de4d7cf5c2e1_rand wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.td_uid_9_5de4d7cf5c2e1_rand{min-height:0}@media (min-width:767px){.td_uid_9_5de4d7cf5c2e1_rand.tdc-row-content-vert-center,.td_uid_9_5de4d7cf5c2e1_rand.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.td_uid_9_5de4d7cf5c2e1_rand.tdc-row-content-vert-bottom,.td_uid_9_5de4d7cf5c2e1_rand.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.td_uid_9_5de4d7cf5c2e1_rand.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.td_uid_9_5de4d7cf5c2e1_rand.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (max-width:767px){.td_uid_9_5de4d7cf5c2e1_rand{justify-content:center!important;text-align:center!important;position:relative}}</style><div class="td_uid_6_5de4d7cf5c2d9_rand_style td-element-style"><style>@media (max-width:767px){.td_uid_6_5de4d7cf5c2d9_rand_style{background-color:#ffffff!important}}</style></div><div class="vc_column td_uid_10_5de4d7cf5c559_rand wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_10_5de4d7cf5c559_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_10_5de4d7cf5c559_rand{justify-content:center!important;text-align:center!important}}</style><div class="wpb_wrapper"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_5de4d7cf5c797_rand td_block_template_1 "><style>.td_uid_11_5de4d7cf5c797_rand{justify-content:center!important;text-align:center!important}@media (max-width:767px){.td_uid_11_5de4d7cf5c797_rand{justify-content:center!important;text-align:center!important}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9857671970"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9857671970"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9857671970"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_8_5de4d7cf5cd20" class="tdc-zone"><div class="tdc_zone td_uid_12_5de4d7cf5cd28_rand wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.td_uid_12_5de4d7cf5cd28_rand{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}}</style><div id="td_uid_9_5de4d7cf5cf3e" class="tdc-row"><div class="vc_row td_uid_13_5de4d7cf5cf43_rand wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_13_5de4d7cf5cf43_rand{min-height:0}@media (max-width:767px){@media (min-width:768px){.td_uid_13_5de4d7cf5cf43_rand{margin-left:0;margin-right:0}.td_uid_13_5de4d7cf5cf43_rand .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.td_uid_13_5de4d7cf5cf43_rand{position:relative}}</style><div class="td_uid_9_5de4d7cf5cf3e_rand_style td-element-style"><style>@media (max-width:767px){.td_uid_9_5de4d7cf5cf3e_rand_style{background-color:#ffffff!important}}</style></div><div class="vc_column td_uid_14_5de4d7cf5d1b1_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_14_5de4d7cf5d1b1_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_14_5de4d7cf5d1b1_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_14_5de4d7cf5d1b1_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_15_5de4d7cf5d2ea_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_15_5de4d7cf5d2ea"><style>@media (max-width:767px){.td_uid_15_5de4d7cf5d2ea_rand{margin-left:-13px!important}}</style><style>.td_uid_15_5de4d7cf5d2ea_rand{display:inline-block}.td_uid_15_5de4d7cf5d2ea_rand #tdb-mobile-menu-button i{font-size:27px}.td_uid_15_5de4d7cf5d2ea_rand #tdb-mobile-menu-button i{width:54px;height:54px;line-height:54px}.td_uid_15_5de4d7cf5d2ea_rand #tdb-mobile-menu-button{color:#e2002b}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_16_5de4d7cf5d4c6_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_16_5de4d7cf5d4c6_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_16_5de4d7cf5d4c6_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_16_5de4d7cf5d4c6_rand{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_17_5de4d7cf5d581_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_17_5de4d7cf5d581_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_17_5de4d7cf5d581_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_17_5de4d7cf5d581_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_18_5de4d7cf5d69e_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_18_5de4d7cf5d69e"><style>@media (max-width:767px){.td_uid_18_5de4d7cf5d69e_rand{margin-right:-19px!important;margin-bottom:0px!important;display:inline-block!important}}</style><style>.td_uid_18_5de4d7cf5d69e_rand{float:right;clear:none}.td_uid_18_5de4d7cf5d69e_rand .tdb-block-inner{text-align:right}.td_uid_18_5de4d7cf5d69e_rand #tdb-header-search-button-mob i{font-size:22px}.td_uid_18_5de4d7cf5d69e_rand #tdb-header-search-button-mob i{width:55px;height:55px;line-height:55px}.td_uid_18_5de4d7cf5d69e_rand #tdb-header-search-button-mob{color:#e2002b}@media (max-width:767px){.td_uid_18_5de4d7cf5d69e_rand #tdb-header-search-button-mob i{width:44px;height:44px;line-height:44px}}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="td_uid_13_5de4d7cf5d99f" class="tdc-zone"><div class="tdc_zone td_uid_19_5de4d7cf5d9a5_rand wpb_row td-pb-row"><style scoped>.td_uid_19_5de4d7cf5d9a5_rand{min-height:0}.td-header-desktop-wrap{position:relative}</style><div id="td_uid_14_5de4d7cf5db62" class="tdc-row stretch_row"><div class="vc_row td_uid_20_5de4d7cf5db67_rand wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.td_uid_20_5de4d7cf5db67_rand{min-height:0}@media (min-width:767px){.td_uid_20_5de4d7cf5db67_rand.tdc-row-content-vert-center,.td_uid_20_5de4d7cf5db67_rand.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.td_uid_20_5de4d7cf5db67_rand.tdc-row-content-vert-bottom,.td_uid_20_5de4d7cf5db67_rand.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.td_uid_20_5de4d7cf5db67_rand.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.td_uid_20_5de4d7cf5db67_rand.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.td_uid_20_5de4d7cf5db67_rand{margin-right:1px!important;margin-left:1px!important;position:relative}.td_uid_20_5de4d7cf5db67_rand .td_block_wrap{text-align:left}</style><div class="td_uid_14_5de4d7cf5db62_rand_style td-element-style"><style>.td_uid_14_5de4d7cf5db62_rand_style{background-color:#e2002b!important}</style></div><div class="vc_column td_uid_21_5de4d7cf5dd88_rand wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_21_5de4d7cf5dd88_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date td_uid_22_5de4d7cf5dfcf_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_22_5de4d7cf5dfcf"><style>.td_uid_22_5de4d7cf5dfcf_rand{position:relative}</style><style>.td_uid_22_5de4d7cf5dfcf_rand .tdb-head-date-txt{color:#fff}.td_uid_22_5de4d7cf5dfcf_rand .tdb-head-date-txt{font-size:12px!important;line-height:2!important;text-transform:capitalize!important}</style><div class="td_uid_22_5de4d7cf5dfcf_rand_style td-element-style"><div class="td-element-style-before"><style>.td_uid_22_5de4d7cf5dfcf_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-position:center center!important;background-size:cover!important}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunedì 2 Dicembre</div></div></div></div></div><div class="vc_column td_uid_23_5de4d7cf5e44a_rand wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.td_uid_23_5de4d7cf5e44a_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_24_5de4d7cf5e713_rand tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_24_5de4d7cf5e713" style=" z-index: 999;"><style>.td_uid_24_5de4d7cf5e713_rand .td_block_inner{text-align:center}.td_uid_24_5de4d7cf5e713_rand .tdb-menu>li .tdb-menu-sep,.td_uid_24_5de4d7cf5e713_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_24_5de4d7cf5e713_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_24_5de4d7cf5e713_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_24_5de4d7cf5e713_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_24_5de4d7cf5e713_rand .tdb-menu>li>a,.td_uid_24_5de4d7cf5e713_rand .td-subcat-more{color:#fff}.td_uid_24_5de4d7cf5e713_rand .tdb-menu>li>a,.td_uid_24_5de4d7cf5e713_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important;line-height:2!important;font-weight:400!important;text-transform:capitalize!important}.td_uid_24_5de4d7cf5e713_rand .td-subcat-more{line-height:2}.td_uid_24_5de4d7cf5e713_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_24_5de4d7cf5e713_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_24_5de4d7cf5e713_rand .tdb-menu .tdb-normal-menu ul,.td_uid_24_5de4d7cf5e713_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_24_5de4d7cf5e713_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.td_uid_24_5de4d7cf5e713_rand .td-pulldown-filter-list li a{font-size:12px!important;line-height:2!important;text-transform:capitalize!important}.td_uid_24_5de4d7cf5e713_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_24_5de4d7cf5e713_rand .tdb-menu>li>a:after,.td_uid_24_5de4d7cf5e713_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:}.td_uid_24_5de4d7cf5e713_rand .tdb-menu>li>a:after,.td_uid_24_5de4d7cf5e713_rand .tdb-menu-items-dropdown .td-subcat-more:after{height:0}.td_uid_24_5de4d7cf5e713_rand .tdb-menu>li>a:after,.td_uid_24_5de4d7cf5e713_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:100px}</style><style></style><div id=td_uid_24_5de4d7cf5e713 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li id="menu-item-112304" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112304"><a href="https://ilreporter.it/articoli/il-reporter/"><span class="tdb-menu-item-text">Sfoglia il Reporter</span></a></li><li id="menu-item-127290" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127290"><a href="https://ilreporter.it/pubblicita-su-il-reporter/"><span class="tdb-menu-item-text">Pubblicità</span></a></li><li id="menu-item-127291" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127291"><a href="https://ilreporter.it/newsletter/"><span class="tdb-menu-item-text">Newsletter</span></a></li></ul></div></div></div></div><div class="vc_column td_uid_27_5de4d7cf60acc_rand wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_27_5de4d7cf60acc_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials td_uid_28_5de4d7cf60d20_rand tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_5de4d7cf60d20"><style>.td_uid_29_5de4d7cf6384d .tdm-social-item i{font-size:12px;vertical-align:middle}.td_uid_29_5de4d7cf6384d .tdm-social-item i.td-icon-twitter,.td_uid_29_5de4d7cf6384d .tdm-social-item i.td-icon-linkedin,.td_uid_29_5de4d7cf6384d .tdm-social-item i.td-icon-pinterest,.td_uid_29_5de4d7cf6384d .tdm-social-item i.td-icon-blogger,.td_uid_29_5de4d7cf6384d .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.td_uid_29_5de4d7cf6384d .tdm-social-item{width:24px;height:24px}.td_uid_29_5de4d7cf6384d .tdm-social-item i{line-height:24px}.td_uid_29_5de4d7cf6384d .tdm-social-item{margin:5px 10px 5px 0}.td_uid_29_5de4d7cf6384d .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.td_uid_29_5de4d7cf6384d .tdm-social-item i,.tds-team-member2 .td_uid_29_5de4d7cf6384d.tds-social1 .tdm-social-item i{color:#fff}.td_uid_29_5de4d7cf6384d .tdm-social-text{display:none}.td_uid_29_5de4d7cf6384d .tdm-social-text{margin-left:2px}.td_uid_29_5de4d7cf6384d .tdm-social-text{margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 td_uid_29_5de4d7cf6384d"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ReporterFirenze" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ReporterFirenze" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="td_uid_18_5de4d7cf63c8f" class="tdc-row"><div class="vc_row td_uid_30_5de4d7cf63c97_rand wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_30_5de4d7cf63c97_rand{min-height:0}.td_uid_30_5de4d7cf63c97_rand{position:relative}.td_uid_30_5de4d7cf63c97_rand .td_block_wrap{text-align:left}</style><div class="td_uid_18_5de4d7cf63c8f_rand_style td-element-style"><style>.td_uid_18_5de4d7cf63c8f_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column td_uid_31_5de4d7cf63ed7_rand wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_31_5de4d7cf63ed7_rand{vertical-align:baseline}</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_32_5de4d7cf63f78_rand wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.td_uid_32_5de4d7cf63f78_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_33_5de4d7cf640a4_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_33_5de4d7cf640a4"><style>.td_uid_33_5de4d7cf640a4_rand{margin-top:2%!important;margin-bottom:2%!important}</style><style>.td_uid_33_5de4d7cf640a4_rand .tdb-logo-a,.td_uid_33_5de4d7cf640a4_rand h1{flex-direction:column}.td_uid_33_5de4d7cf640a4_rand .tdb-logo-a,.td_uid_33_5de4d7cf640a4_rand h1{align-items:center}.td_uid_33_5de4d7cf640a4_rand .tdb-logo-img-wrap{display:block}.td_uid_33_5de4d7cf640a4_rand .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.td_uid_33_5de4d7cf640a4_rand .tdb-logo-text-title{display:none}.td_uid_33_5de4d7cf640a4_rand .tdb-logo-text-tagline{display:none}.td_uid_33_5de4d7cf640a4_rand .tdb-logo-text-wrap{flex-direction:column}.td_uid_33_5de4d7cf640a4_rand .tdb-logo-text-wrap{align-items:flex-start}.td_uid_33_5de4d7cf640a4_rand .tdb-logo-icon{top:0}.td_uid_33_5de4d7cf640a4_rand .tdb-logo-icon{display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png" /><noscript><img class="tdb-logo-img" src="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" /></noscript></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Il Reporter</div><div class="tdb-logo-text-tagline">Notizie, eventi, cultura, cosa fare a Firenze</div></div></a></div></div></div></div><div class="vc_column td_uid_34_5de4d7cf74b5e_rand wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_34_5de4d7cf74b5e_rand{vertical-align:baseline}</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_22_5de4d7cf74c25" class="tdc-row"><div class="vc_row td_uid_35_5de4d7cf74c2c_rand wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_35_5de4d7cf74c2c_rand{min-height:0}.td_uid_35_5de4d7cf74c2c_rand{border-style:solid!important;border-color:#888888!important;border-width:1px 0 1px 0px!important;position:relative}.td_uid_35_5de4d7cf74c2c_rand .td_block_wrap{text-align:left}</style><div class="td_uid_22_5de4d7cf74c25_rand_style td-element-style"><style>.td_uid_22_5de4d7cf74c25_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column td_uid_36_5de4d7cf74dec_rand wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_36_5de4d7cf74dec_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_37_5de4d7cf74f09_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_37_5de4d7cf74f09" style=" z-index: 999;"><style>.td_uid_37_5de4d7cf74f09_rand{max-width:50%}.td_uid_37_5de4d7cf74f09_rand{display:inline-block}.td_uid_37_5de4d7cf74f09_rand .tdb-menu>li .tdb-menu-sep,.td_uid_37_5de4d7cf74f09_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_37_5de4d7cf74f09_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_37_5de4d7cf74f09_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_37_5de4d7cf74f09_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_37_5de4d7cf74f09_rand .tdb-menu>li>a,.td_uid_37_5de4d7cf74f09_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_37_5de4d7cf74f09_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_37_5de4d7cf74f09_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_37_5de4d7cf74f09_rand .tdb-menu .tdb-normal-menu ul,.td_uid_37_5de4d7cf74f09_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_37_5de4d7cf74f09_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_37_5de4d7cf74f09_rand .tdb-menu>li>a:after,.td_uid_37_5de4d7cf74f09_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_37_5de4d7cf74f09_rand .tdb-menu>li>a:after,.td_uid_37_5de4d7cf74f09_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_37_5de4d7cf74f09 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li id="menu-item-125403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403"><a href="https://ilreporter.it/articoli/sezioni/"><span class="tdb-menu-item-text">Sezioni</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-125567" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125567"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/"><span class="tdb-menu-item-text">Cosa fare a Firenze</span></a></li><li id="menu-item-125568" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125568"><a href="https://ilreporter.it/articoli/firenze-gratis/"><span class="tdb-menu-item-text">Firenze gratis</span></a></li><li id="menu-item-125573" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><span class="tdb-menu-item-text">Eventi</span></a></li><li id="menu-item-125575" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="tdb-menu-item-text">Fiorentina</span></a></li><li id="menu-item-125574" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125574"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><span class="tdb-menu-item-text">Weekend Firenze</span></a></li><li id="menu-item-125572" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><span class="tdb-menu-item-text">Cronaca &#038; Politica</span></a></li><li id="menu-item-125569" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125569"><a href="https://ilreporter.it/articoli/il-reporter/"><span class="tdb-menu-item-text">Il Reporter</span></a></li><li id="menu-item-125571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><span class="tdb-menu-item-text">Arte &#038; Cultura</span></a></li><li id="menu-item-125576" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125576"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><span class="tdb-menu-item-text">Firenze Rocks</span></a></li><li id="menu-item-125577" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><span class="tdb-menu-item-text">Lavoro &#038; Economia</span></a></li><li id="menu-item-125585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><span class="tdb-menu-item-text">Rubriche</span><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li id="menu-item-125578" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><span class="tdb-menu-item-text">C&#8217;era una volta Firenze</span></a></li><li id="menu-item-125579" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/"><span class="tdb-menu-item-text">Firenze dei Bambini</span></a></li><li id="menu-item-125580" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><span class="tdb-menu-item-text">Food Reporter</span></a></li><li id="menu-item-125581" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><span class="tdb-menu-item-text">I consigli del Libraio</span></a></li><li id="menu-item-125582" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><span class="tdb-menu-item-text">Una voce poco fa</span></a></li></ul></li><li id="menu-item-125583" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><span class="tdb-menu-item-text">Sport</span></a></li><li id="menu-item-125570" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125570"><a href="https://ilreporter.it/articoli/lungarno/"><span class="tdb-menu-item-text">Lungarno</span></a></li></ul></li></ul></div></div></div></div><div class="vc_column td_uid_40_5de4d7cf7827b_rand wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.td_uid_40_5de4d7cf7827b_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_41_5de4d7cf783d9_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_41_5de4d7cf783d9" style=" z-index: 999;"><style>.td_uid_41_5de4d7cf783d9_rand{margin-top:0px!important;margin-right:0px!important;margin-bottom:0px!important;margin-left:0px!important}</style><style>.td_uid_41_5de4d7cf783d9_rand .td_block_inner{text-align:center}.td_uid_41_5de4d7cf783d9_rand .tdb-menu>li .tdb-menu-sep,.td_uid_41_5de4d7cf783d9_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_41_5de4d7cf783d9_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_41_5de4d7cf783d9_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_41_5de4d7cf783d9_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_41_5de4d7cf783d9_rand .tdb-menu>li>a,.td_uid_41_5de4d7cf783d9_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_41_5de4d7cf783d9_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_41_5de4d7cf783d9_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_41_5de4d7cf783d9_rand .tdb-menu .tdb-normal-menu ul,.td_uid_41_5de4d7cf783d9_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_41_5de4d7cf783d9_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_41_5de4d7cf783d9_rand .tdb-menu>li>a:after,.td_uid_41_5de4d7cf783d9_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_41_5de4d7cf783d9_rand .tdb-menu>li>a:after,.td_uid_41_5de4d7cf783d9_rand .tdb-menu-items-dropdown .td-subcat-more:after{height:3px}.td_uid_41_5de4d7cf783d9_rand .tdb-menu>li>a:after,.td_uid_41_5de4d7cf783d9_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_41_5de4d7cf783d9 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li id="menu-item-125065" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125065"><a href="https://ilreporter.it/argomenti/firenze-rocks-2020/"><span class="tdb-menu-item-text">Firenze Rocks</span></a></li><li id="menu-item-122928" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122928"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><span class="tdb-menu-item-text">Eventi</span></a></li><li id="menu-item-122929" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122929"><a href="https://ilreporter.it/articoli/firenze-gratis/"><span class="tdb-menu-item-text">Firenze gratis</span></a></li><li id="menu-item-123503" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123503"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="tdb-menu-item-text">Fiorentina</span></a></li></ul></div></div></div></div><div class="vc_column td_uid_44_5de4d7cf79dc1_rand wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_44_5de4d7cf79dc1_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_45_5de4d7cf7a064_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_45_5de4d7cf7a064"><style>.td_uid_45_5de4d7cf7a064_rand{margin-top:3%!important}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ilreporter.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>CERCA</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">CERCA</span><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="td_uid_26_5de4d7cf7e41d" class="tdc-row"><div class="vc_row td_uid_46_5de4d7cf7e428_rand wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_46_5de4d7cf7e428_rand{min-height:0}.td_uid_46_5de4d7cf7e428_rand{position:relative}.td_uid_46_5de4d7cf7e428_rand .td_block_wrap{text-align:left}</style><div class="td_uid_26_5de4d7cf7e41d_rand_style td-element-style"><style>.td_uid_26_5de4d7cf7e41d_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column td_uid_47_5de4d7cf7e675_rand wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_47_5de4d7cf7e675_rand{vertical-align:middle}.td_uid_47_5de4d7cf7e675_rand{justify-content:center!important;text-align:center!important;position:relative}</style><div class="td_uid_27_5de4d7cf7e66f_rand_style td-element-style"><style>.td_uid_27_5de4d7cf7e66f_rand_style{background-color:#ffffff!important}</style></div><div class="wpb_wrapper"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_48_5de4d7cf7e7ac_rand td_block_template_1 "><style>.td_uid_48_5de4d7cf7e7ac_rand{margin-top:15px!important;margin-right:-!important;margin-bottom:15px!important;margin-left:-!important;justify-content:center!important;text-align:center!important}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9857671970"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9857671970"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9857671970"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_28_5de4d7cf7ed8f" class="tdc-zone"><div class="tdc_zone td_uid_49_5de4d7cf7ed96_rand wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.td_uid_49_5de4d7cf7ed96_rand{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-desktop-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}</style><div id="td_uid_29_5de4d7cf7ef5d" class="tdc-row"><div class="vc_row td_uid_50_5de4d7cf7ef63_rand wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_50_5de4d7cf7ef63_rand{min-height:0}.td_uid_50_5de4d7cf7ef63_rand{position:relative}.td_uid_50_5de4d7cf7ef63_rand .td_block_wrap{text-align:left}</style><div class="td_uid_29_5de4d7cf7ef5d_rand_style td-element-style"><style>.td_uid_29_5de4d7cf7ef5d_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column td_uid_51_5de4d7cf7f15b_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_51_5de4d7cf7f15b_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_52_5de4d7cf7f337_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_52_5de4d7cf7f337" style=" z-index: 999;"><style>.td_uid_52_5de4d7cf7f337_rand .tdb-menu>li .tdb-menu-sep,.td_uid_52_5de4d7cf7f337_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_52_5de4d7cf7f337_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_52_5de4d7cf7f337_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_52_5de4d7cf7f337_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_52_5de4d7cf7f337_rand .tdb-menu>li>a,.td_uid_52_5de4d7cf7f337_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_52_5de4d7cf7f337_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_52_5de4d7cf7f337_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_52_5de4d7cf7f337_rand .tdb-menu .tdb-normal-menu ul,.td_uid_52_5de4d7cf7f337_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_52_5de4d7cf7f337_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_52_5de4d7cf7f337_rand .tdb-menu>li>a:after,.td_uid_52_5de4d7cf7f337_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_52_5de4d7cf7f337_rand .tdb-menu>li>a:after,.td_uid_52_5de4d7cf7f337_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_52_5de4d7cf7f337 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403"><a href="https://ilreporter.it/articoli/sezioni/"><span class="tdb-menu-item-text">Sezioni</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125567"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/"><span class="tdb-menu-item-text">Cosa fare a Firenze</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125568"><a href="https://ilreporter.it/articoli/firenze-gratis/"><span class="tdb-menu-item-text">Firenze gratis</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><span class="tdb-menu-item-text">Eventi</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="tdb-menu-item-text">Fiorentina</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125574"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><span class="tdb-menu-item-text">Weekend Firenze</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><span class="tdb-menu-item-text">Cronaca &#038; Politica</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125569"><a href="https://ilreporter.it/articoli/il-reporter/"><span class="tdb-menu-item-text">Il Reporter</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><span class="tdb-menu-item-text">Arte &#038; Cultura</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125576"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><span class="tdb-menu-item-text">Firenze Rocks</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><span class="tdb-menu-item-text">Lavoro &#038; Economia</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><span class="tdb-menu-item-text">Rubriche</span><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><span class="tdb-menu-item-text">C&#8217;era una volta Firenze</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/"><span class="tdb-menu-item-text">Firenze dei Bambini</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><span class="tdb-menu-item-text">Food Reporter</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><span class="tdb-menu-item-text">I consigli del Libraio</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><span class="tdb-menu-item-text">Una voce poco fa</span></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><span class="tdb-menu-item-text">Sport</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125570"><a href="https://ilreporter.it/articoli/lungarno/"><span class="tdb-menu-item-text">Lungarno</span></a></li></ul></li></ul></div></div></div></div><div class="vc_column td_uid_55_5de4d7cf82749_rand wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.td_uid_55_5de4d7cf82749_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_56_5de4d7cf82929_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_56_5de4d7cf82929" style=" z-index: 999;"><style>.td_uid_56_5de4d7cf82929_rand .tdb-menu>li .tdb-menu-sep,.td_uid_56_5de4d7cf82929_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_56_5de4d7cf82929_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_56_5de4d7cf82929_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_56_5de4d7cf82929_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_56_5de4d7cf82929_rand .tdb-menu>li>a,.td_uid_56_5de4d7cf82929_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_56_5de4d7cf82929_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_56_5de4d7cf82929_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_56_5de4d7cf82929_rand .tdb-menu .tdb-normal-menu ul,.td_uid_56_5de4d7cf82929_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_56_5de4d7cf82929_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_56_5de4d7cf82929_rand .tdb-menu>li>a:after,.td_uid_56_5de4d7cf82929_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_56_5de4d7cf82929_rand .tdb-menu>li>a:after,.td_uid_56_5de4d7cf82929_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_56_5de4d7cf82929 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125065"><a href="https://ilreporter.it/argomenti/firenze-rocks-2020/"><span class="tdb-menu-item-text">Firenze Rocks</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122928"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><span class="tdb-menu-item-text">Eventi</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122929"><a href="https://ilreporter.it/articoli/firenze-gratis/"><span class="tdb-menu-item-text">Firenze gratis</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123503"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="tdb-menu-item-text">Fiorentina</span></a></li></ul></div></div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-127608" class="post-127608 post type-post status-publish format-standard has-post-thumbnail category-cronaca-e-politica tag-ambiente tag-green tag-inquinamento tag-primo-piano tag-traffico" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilreporter.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Sezioni" class="entry-crumb" href="https://ilreporter.it/articoli/sezioni/">Sezioni</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca &amp;amp; Politica" class="entry-crumb" href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Smog e inquinamento dell&#8217;aria a Firenze: c&#8217;è &#8220;l&#8217;effetto tramvia&#8221;</span></div></div><ul class="td-category"><li class="entry-category"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a></li></ul><header class="td-post-title"><h1 class="entry-title">Smog e inquinamento dell&#8217;aria a Firenze: c&#8217;è &#8220;l&#8217;effetto tramvia&#8221;</h1><p class="td-post-sub-title">Boccata d’ossigeno dal tram. Ma i viali soffocano: i numeri dello smog in città e il parere dell'esperto</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://ilreporter.it/author/gianni-carpini/">Gianni Carpini</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T09:33:02+00:00">2 Dicembre 2019</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><img width="696" height="464" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-1068x712.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-630x420.jpg 630w, https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog.jpg 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Tubo scappamento smog" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-696x464.jpg" /><noscript><img width="696" height="464" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-696x464.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-1068x712.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-630x420.jpg 630w, https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Tubo scappamento smog"/></noscript></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_60_5de4d7cf86013_rand td_block_template_1 "><style>.td_uid_60_5de4d7cf86013_rand.td-a-rec-img{text-align:left}.td_uid_60_5de4d7cf86013_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="6839275327"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="6839275327"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p><span class="fontstyle0">Su fronte dell<strong>&#8216;inquinamento dell&#8217;aria e dello smog</strong>, <strong>F</strong></span><span class="fontstyle1"><strong>irenze respira meglio</strong>, ma al di là della boccata d’ossigeno data “<strong>dall’effetto tramvia</strong>” continua a preoccupare la presenza di gas tossici, come il biossido di azoto, che soffoca le strade più trafficate, e l’ozono, oltre la soglia di allerta nei dintorni della città. I numeri arrivano da <strong>Arpat</strong>, l’agenzia regionale per la protezione ambientale, che di recente ha pubblicato il report toscano 2018.</span></p><h2>Centraline antismog, i dati fiorentini sulla qualità dell&#8217;aria</h2><p><span class="fontstyle1">Per monitorare la qualità dell’aria, a Firenze sono presenti <strong>4 stazioni di rilevamento</strong>, alle quali se ne aggiungono altre 2 a Scandicci e Signa. La buona notizia è che, per quanto riguarda le <strong>polveri sottili (PM10)</strong>, l’anno scorso nessuna di queste ha rilevato dati superiori ai livelli di guardia per più di 35 giorni, il valore limite stabilito dalla legge. </span></p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_59_5de4d7cf85dd6_rand td_block_template_1 "><style>.td_uid_59_5de4d7cf85dd6_rand.td-a-rec-img{text-align:left}.td_uid_59_5de4d7cf85dd6_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7193102033"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7193102033"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7193102033"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7193102033"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p><span class="fontstyle1">La cattiva è invece che la <strong>maglia nera dello smog va alla centralina di viale Gramsci</strong>, vicino piazza Beccaria, la peggiore in città: 20 giornate in un anno di sforamento delle PM10 (segue quella di via del Ponte alle Mosse con 12 giorni) e il superamento del valore limite annuale anche del biossido di azoto. In linea generale a Firenze la situazione è però<br /> positiva rispetto ai grandi centri del Nord Italia.</span></p><h2>Inquinamento dell&#8217;aria a Firenze, il parere dell&#8217;esperto</h2><p><span class="fontstyle1"> “<strong>Il miglioramento della qualità dell’aria</strong> nella Piana di Firenze è coinciso con l’entrata<br /> in funzione della <a href="https://ilreporter.it/sezioni/cronaca-e-politica/tramvia-firenze-linee-fermate-orari-la-guida-completa/" target="_blank" rel="noopener noreferrer">tramvia</a>”, spiega <strong>Michele Urbano</strong> della Commissione aria, rumore, inquinamento di Legambiente Toscana. “Per capirlo – continua – basta guardare i grafici decennali delle PM10 e confrontare i dati fiorentini con quelli della piana lucchese, la zona toscana che soffre maggiormente per l’inquinamento atmosferico, dove non esiste un’infrastruttura per la mobilità di questo genere”. </span></p><p><span class="fontstyle1">Le fonti principali di inquinamento e smog sono il <strong>traffico dei veicoli, il riscaldamento, l’industria, l’agricoltura e gli allevamenti intensivi</strong>, ma il dibattito su cosa incida di più resta aperto tra gli studiosi. “Non esiste ancora un quadro definitivo – aggiunge Urbano –. Secondo Legambiente, alla luce di recenti studi, nel <a href="http://www.regione.toscana.it/-/piano-regionale-per-la-qualita-dell-aria">piano regionale della Toscana per la qualità dell’aria</a> viene sottovalutato l’impatto dei veicoli diesel e in particolare dei mezzi pesanti, mentre è <strong>sovrastimato quello delle biomasse</strong> (la combustione di scarti vegetali e legna, ndr). Per questo stiamo chiedendo una revisione del piano”.</span></p><p><img class="aligncenter size-large wp-image-123430" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20435'%3E%3C/svg%3E" alt="Traffico smog Firenze Ponte Vittoria" width="696" height="435" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/Ponte_Vittoria_traffico-1024x640.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/Ponte_Vittoria_traffico-300x188.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/Ponte_Vittoria_traffico-768x480.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/Ponte_Vittoria_traffico-696x435.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/Ponte_Vittoria_traffico-1068x668.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/Ponte_Vittoria_traffico-672x420.jpg 672w, https://ilreporter.it/wp-content/uploads/2019/09/Ponte_Vittoria_traffico.jpg 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/Ponte_Vittoria_traffico-1024x640.jpg" /><noscript><img class="aligncenter size-large wp-image-123430" src="https://ilreporter.it/wp-content/uploads/2019/09/Ponte_Vittoria_traffico-1024x640.jpg" alt="Traffico smog Firenze Ponte Vittoria" width="696" height="435" srcset="https://ilreporter.it/wp-content/uploads/2019/09/Ponte_Vittoria_traffico-1024x640.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/Ponte_Vittoria_traffico-300x188.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/Ponte_Vittoria_traffico-768x480.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/Ponte_Vittoria_traffico-696x435.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/Ponte_Vittoria_traffico-1068x668.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/Ponte_Vittoria_traffico-672x420.jpg 672w, https://ilreporter.it/wp-content/uploads/2019/09/Ponte_Vittoria_traffico.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></p><h2>Le &#8220;cure&#8221; contro lo smog a Firenze</h2><p><span class="fontstyle1">La questione insomma è complessa. C’è l’inquinamento emesso direttamente dalle varie fonti, ma a influire in larga parte è<strong> quello che succede dopo il passaggio dei gas dal tubo di scappamento</strong>: una volta in atmosfera si innescano reazioni chimiche e fisiche,<br /> anche per effetto della luce del sole, che moltiplicano le particelle inquinanti. </span></p><p><span class="fontstyle1">Quali possono essere le cure a questo mal d’aria? “La promozione del trasporto pubblico – risponde l’esponente di Legambiente –, la creazione d<strong>i ampie aree con limite a 30 km/h</strong>, <a href="https://ilreporter.it/sezioni/cronaca-e-politica/ztl-a-firenze-nardella-e-lo-scudo-verde-per-i-mezzi-inquinanti/" target="_blank" rel="noopener noreferrer"><strong>zone a basse emissioni</strong></a> con pedaggi o blocchi per i veicoli più inquinanti, nuovi spazi verdi nei centri urbani e incentivi stabili per rendere<strong> più efficienti energicamente gli edifici</strong>. Da questo punto di vista, le nostre case sono dei colabrodo”.</span></p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_61_5de4d7cf8622b_rand td_block_template_1 "><style>.td_uid_61_5de4d7cf8622b_rand.td-a-rec-img{text-align:left}.td_uid_61_5de4d7cf8622b_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="8614240047"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="8614240047"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="8614240047"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="8614240047"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://ilreporter.it/argomenti/ambiente/">Ambiente</a></li><li><a href="https://ilreporter.it/argomenti/green/">Green</a></li><li><a href="https://ilreporter.it/argomenti/inquinamento/">inquinamento</a></li><li><a href="https://ilreporter.it/argomenti/primo-piano/">Primo piano</a></li><li><a href="https://ilreporter.it/argomenti/traffico/">Traffico</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Fsmog-inquinamento-aria-firenze-dati%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Smog+e+inquinamento+dell%E2%80%99aria+a+Firenze%3A+c%E2%80%99%C3%A8+%E2%80%9Cl%E2%80%99effetto+tramvia%E2%80%9D&url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Fsmog-inquinamento-aria-firenze-dati%2F&via=ReporterFirenze"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/&amp;media=https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog.jpg&description=I numeri dello smog e dell&#039;inquinamento dell&#039;aria a Firenze: la tramvia migliora la qualità di quello che respiriamo, ma restano criticità"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Smog+e+inquinamento+dell%E2%80%99aria+a+Firenze%3A+c%E2%80%99%C3%A8+%E2%80%9Cl%E2%80%99effetto+tramvia%E2%80%9D %0A%0A https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Smog e inquinamento dell&#8217;aria a Firenze: c&#8217;è &#8220;l&#8217;effetto tramvia&#8221;&body=https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/&text=Smog+e+inquinamento+dell%E2%80%99aria+a+Firenze%3A+c%E2%80%99%C3%A8+%E2%80%9Cl%E2%80%99effetto+tramvia%E2%80%9D"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Notizia precedente</span><a href="https://ilreporter.it/sezioni/eventi/enogastronomica-2019-firenze-cooking-show/">I cooking show di Enogastronomica 2019, dagli chef alla pizza</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ilreporter.it/author/gianni-carpini/">Gianni Carpini</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gianni Carpini"></span><meta itemprop="datePublished" content="2019-12-02T09:33:02+00:00"><meta itemprop="dateModified" content="2019-12-02T09:33:02+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png"></span><meta itemprop="name" content="Il Reporter"></span><meta itemprop="headline " content="Smog e inquinamento dell&#039;aria a Firenze: c&#039;è &quot;l&#039;effetto tramvia&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_62_5de4d7cf880f3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_5de4d7cf880f3"><script>var block_td_uid_62_5de4d7cf880f3 = new tdBlock();
block_td_uid_62_5de4d7cf880f3.id = "td_uid_62_5de4d7cf880f3";
block_td_uid_62_5de4d7cf880f3.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_62_5de4d7cf880f3_rand","td_column_number":3,"live_filter_cur_post_id":127608,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5de4d7cf880f3_rand","tdc_css_class_style":"td_uid_62_5de4d7cf880f3_rand_style"}';
block_td_uid_62_5de4d7cf880f3.td_column_number = "3";
block_td_uid_62_5de4d7cf880f3.block_type = "td_block_related_posts";
block_td_uid_62_5de4d7cf880f3.post_count = "6";
block_td_uid_62_5de4d7cf880f3.found_posts = "248";
block_td_uid_62_5de4d7cf880f3.header_color = "";
block_td_uid_62_5de4d7cf880f3.ajax_pagination_infinite_stop = "";
block_td_uid_62_5de4d7cf880f3.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_62_5de4d7cf880f3);</script><h4 class="td-related-title td-block-title"><a id="td_uid_63_5de4d7cf8e00a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_62_5de4d7cf880f3" href="#">ALTRE NOTIZIE</a><a id="td_uid_64_5de4d7cf8e012" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_62_5de4d7cf880f3" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_62_5de4d7cf880f3 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/dona-un-albero-firenze-comune-come-funziona-regalo/" rel="bookmark" class="td-image-wrap" title="Dona un albero a Firenze, come funziona il servizio del Comune"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/11/Alberi-Firenze-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/11/Alberi-Firenze-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="regalare Albero Firenze quanto costa" title="Dona un albero a Firenze, come funziona il servizio del Comune" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/11/Alberi-Firenze-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/11/Alberi-Firenze-218x150.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/11/Alberi-Firenze-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/11/Alberi-Firenze-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="regalare Albero Firenze quanto costa" title="Dona un albero a Firenze, come funziona il servizio del Comune" /></noscript></a></div> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/dona-un-albero-firenze-comune-come-funziona-regalo/" rel="bookmark" title="Dona un albero a Firenze, come funziona il servizio del Comune">Dona un albero a Firenze, come funziona il servizio del Comune</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-sciopero-clima-manifestazione-29-novembre/" rel="bookmark" class="td-image-wrap" title="Friday for future: a Firenze sciopero per il clima il 29 novembre"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/11/Manifestazione-clima-Firenze-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/11/Manifestazione-clima-Firenze-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Manifestazione clima Firenze Friday for future" title="Friday for future: a Firenze sciopero per il clima il 29 novembre" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/11/Manifestazione-clima-Firenze-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/11/Manifestazione-clima-Firenze-218x150.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/11/Manifestazione-clima-Firenze-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/11/Manifestazione-clima-Firenze-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Manifestazione clima Firenze Friday for future" title="Friday for future: a Firenze sciopero per il clima il 29 novembre" /></noscript></a></div> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-sciopero-clima-manifestazione-29-novembre/" rel="bookmark" title="Friday for future: a Firenze sciopero per il clima il 29 novembre">Friday for future: a Firenze sciopero per il clima il 29 novembre</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/lavoro-e-economia/toscana-e-noi-unicoop-firenze-sensibilita-ambientale/" rel="bookmark" class="td-image-wrap" title="Toscani sempre più &#8220;verdi&#8221; e plastic free"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/11/Toscana-e-noi-Unicoop-Firenze-1-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/11/Toscana-e-noi-Unicoop-Firenze-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Toscana e noi Unicoop Firenze" title="Toscani sempre più &#8220;verdi&#8221; e plastic free" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/11/Toscana-e-noi-Unicoop-Firenze-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/11/Toscana-e-noi-Unicoop-Firenze-1-218x150.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/11/Toscana-e-noi-Unicoop-Firenze-1-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/11/Toscana-e-noi-Unicoop-Firenze-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Toscana e noi Unicoop Firenze" title="Toscani sempre più &#8220;verdi&#8221; e plastic free" /></noscript></a></div> <a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/" class="td-post-category">Lavoro &amp; Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/lavoro-e-economia/toscana-e-noi-unicoop-firenze-sensibilita-ambientale/" rel="bookmark" title="Toscani sempre più &#8220;verdi&#8221; e plastic free">Toscani sempre più &#8220;verdi&#8221; e plastic free</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/alluvione-firenze-intervista-fabio-castelli/" rel="bookmark" class="td-image-wrap" title="“Contro il rischio serve più consapevolezza”: intervista al professor Castelli"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/10/arno-da-vivere-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/10/arno-da-vivere-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Alluviuone Firenze, se succedesse oggi? Intervista al professor Castelli" title="“Contro il rischio serve più consapevolezza”: intervista al professor Castelli" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/10/arno-da-vivere-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/10/arno-da-vivere-218x150.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/10/arno-da-vivere-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/10/arno-da-vivere-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alluviuone Firenze, se succedesse oggi? Intervista al professor Castelli" title="“Contro il rischio serve più consapevolezza”: intervista al professor Castelli" /></noscript></a></div> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/alluvione-firenze-intervista-fabio-castelli/" rel="bookmark" title="“Contro il rischio serve più consapevolezza”: intervista al professor Castelli">“Contro il rischio serve più consapevolezza”: intervista al professor Castelli</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/arno-firenze-parco-lineare/" rel="bookmark" class="td-image-wrap" title="Fare pace con l&#8217;Arno"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/10/fare-pace-arno-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/10/fare-pace-arno-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Fare pace con l&#039;Arno" title="Fare pace con l&#8217;Arno" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/10/fare-pace-arno-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/10/fare-pace-arno-218x150.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/10/fare-pace-arno-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/10/fare-pace-arno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fare pace con l&#039;Arno" title="Fare pace con l&#8217;Arno" /></noscript></a></div> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/arno-firenze-parco-lineare/" rel="bookmark" title="Fare pace con l&#8217;Arno">Fare pace con l&#8217;Arno</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/rubriche/firenze-bambini/firenze-citta-in-cammino/" rel="bookmark" class="td-image-wrap" title="Cinque percorsi per una passeggiata: Firenze, una Città in cammino"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/10/firenze-citta-in-cammino-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/10/firenze-citta-in-cammino-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Firenze Città in cammino" title="Cinque percorsi per una passeggiata: Firenze, una Città in cammino" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/10/firenze-citta-in-cammino-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/10/firenze-citta-in-cammino-218x150.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/10/firenze-citta-in-cammino-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/10/firenze-citta-in-cammino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Firenze Città in cammino" title="Cinque percorsi per una passeggiata: Firenze, una Città in cammino" /></noscript></a></div> <a href="https://ilreporter.it/articoli/sezioni/eventi/" class="td-post-category">Eventi</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/rubriche/firenze-bambini/firenze-citta-in-cammino/" rel="bookmark" title="Cinque percorsi per una passeggiata: Firenze, una Città in cammino">Cinque percorsi per una passeggiata: Firenze, una Città in cammino</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_62_5de4d7cf880f3" data-td_block_id="td_uid_62_5de4d7cf880f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_62_5de4d7cf880f3" data-td_block_id="td_uid_62_5de4d7cf880f3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_65_5de4d7cf92274_rand td_block_template_1 "><style>.td_uid_65_5de4d7cf92274_rand.td-a-rec-img{text-align:left}.td_uid_65_5de4d7cf92274_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3820707238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3820707238"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3820707238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3820707238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_7 td_block_widget td_uid_66_5de4d7cf92761_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_66_5de4d7cf92761"><script>var block_td_uid_66_5de4d7cf92761 = new tdBlock();
block_td_uid_66_5de4d7cf92761.id = "td_uid_66_5de4d7cf92761";
block_td_uid_66_5de4d7cf92761.atts = '{"custom_title":"Ultime notizie","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"8","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_66_5de4d7cf92761_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_66_5de4d7cf92761_rand","tdc_css_class_style":"td_uid_66_5de4d7cf92761_rand_style"}';
block_td_uid_66_5de4d7cf92761.td_column_number = "1";
block_td_uid_66_5de4d7cf92761.block_type = "td_block_7";
block_td_uid_66_5de4d7cf92761.post_count = "8";
block_td_uid_66_5de4d7cf92761.found_posts = "35921";
block_td_uid_66_5de4d7cf92761.header_color = "#";
block_td_uid_66_5de4d7cf92761.ajax_pagination_infinite_stop = "";
block_td_uid_66_5de4d7cf92761.max_num_pages = "4491";
tdBlocksArray.push(block_td_uid_66_5de4d7cf92761);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=td_uid_66_5de4d7cf92761 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/" rel="bookmark" class="td-image-wrap" title="Smog e inquinamento dell&#8217;aria a Firenze: c&#8217;è &#8220;l&#8217;effetto tramvia&#8221;"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Smog e inquinamento dell&#8217;aria a Firenze: c&#8217;è &#8220;l&#8217;effetto tramvia&#8221;" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Smog e inquinamento dell&#8217;aria a Firenze: c&#8217;è &#8220;l&#8217;effetto tramvia&#8221;" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/" rel="bookmark" title="Smog e inquinamento dell&#8217;aria a Firenze: c&#8217;è &#8220;l&#8217;effetto tramvia&#8221;">Smog e inquinamento dell&#8217;aria a Firenze: c&#8217;è &#8220;l&#8217;effetto tramvia&#8221;</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T09:33:02+00:00">2 Dicembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/enogastronomica-2019-firenze-cooking-show/" rel="bookmark" class="td-image-wrap" title="I cooking show di Enogastronomica 2019, dagli chef alla pizza"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-300x214.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-1024x731.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-768x548.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-696x497.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-1068x763.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-588x420.jpg 588w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Enogastronomica 2019 Firenze cooking show" title="I cooking show di Enogastronomica 2019, dagli chef alla pizza" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-300x214.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-1024x731.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-768x548.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-696x497.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-1068x763.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-588x420.jpg 588w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Enogastronomica 2019 Firenze cooking show" title="I cooking show di Enogastronomica 2019, dagli chef alla pizza" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/enogastronomica-2019-firenze-cooking-show/" rel="bookmark" title="I cooking show di Enogastronomica 2019, dagli chef alla pizza">I cooking show di Enogastronomica 2019, dagli chef alla pizza</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/eventi/" class="td-post-category">Eventi</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T08:47:56+00:00">2 Dicembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/fiorentina/terza-sconfitta-consecutiva-la-fiorentina-stecca-anche-col-lecce/" rel="bookmark" class="td-image-wrap" title="Terza sconfitta consecutiva. La Fiorentina “stecca” anche col Lecce"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/12/fiorentina-lecce-castrovilli-100x70.png 100w, https://ilreporter.it/wp-content/uploads/2019/12/fiorentina-lecce-castrovilli-218x150.png 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Fiorentina Lecce 0-1. Terza Sconfitta consecutiva per i Viola" title="Terza sconfitta consecutiva. La Fiorentina “stecca” anche col Lecce" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/12/fiorentina-lecce-castrovilli-100x70.png" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/12/fiorentina-lecce-castrovilli-100x70.png" srcset="https://ilreporter.it/wp-content/uploads/2019/12/fiorentina-lecce-castrovilli-100x70.png 100w, https://ilreporter.it/wp-content/uploads/2019/12/fiorentina-lecce-castrovilli-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Fiorentina Lecce 0-1. Terza Sconfitta consecutiva per i Viola" title="Terza sconfitta consecutiva. La Fiorentina “stecca” anche col Lecce" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/terza-sconfitta-consecutiva-la-fiorentina-stecca-anche-col-lecce/" rel="bookmark" title="Terza sconfitta consecutiva. La Fiorentina “stecca” anche col Lecce">Terza sconfitta consecutiva. La Fiorentina “stecca” anche col Lecce</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-01T00:28:47+00:00">1 Dicembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/weekend-firenze/mercatini-natale-firenze-weekend-30-novembre-1-dicembre/" rel="bookmark" class="td-image-wrap" title="Mercatini di Natale a Firenze, weekend (30 novembre – 1 dicembre)"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/11/Mercatino-Natale-Etsy-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/Mercatino-Natale-Etsy-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Mercatini Natale Firenze weekend 29 30 novembre 1 dicembre Etsy" title="Mercatini di Natale a Firenze, weekend (30 novembre – 1 dicembre)" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/11/Mercatino-Natale-Etsy-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/11/Mercatino-Natale-Etsy-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/11/Mercatino-Natale-Etsy-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/Mercatino-Natale-Etsy-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Mercatini Natale Firenze weekend 29 30 novembre 1 dicembre Etsy" title="Mercatini di Natale a Firenze, weekend (30 novembre – 1 dicembre)" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/weekend-firenze/mercatini-natale-firenze-weekend-30-novembre-1-dicembre/" rel="bookmark" title="Mercatini di Natale a Firenze, weekend (30 novembre – 1 dicembre)">Mercatini di Natale a Firenze, weekend (30 novembre – 1 dicembre)</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/cosa-fare-firenze/" class="td-post-category">Cosa fare a Firenze</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-29T15:44:12+00:00">29 Novembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/weekend-firenze/eventi-firenze-weekend-cosa-29-30-novembre-1-dicembre-2019/" rel="bookmark" class="td-image-wrap" title="Weekend, eventi a Firenze: cosa fare (29-30 novembre, 1 dicembre)"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/11/notre-dame-de-paris-foto_francesco-prandoni-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/notre-dame-de-paris-foto_francesco-prandoni-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Notre Dame Firenze eventi spettacoli fine settimana" title="Weekend, eventi a Firenze: cosa fare (29-30 novembre, 1 dicembre)" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/11/notre-dame-de-paris-foto_francesco-prandoni-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/11/notre-dame-de-paris-foto_francesco-prandoni-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/11/notre-dame-de-paris-foto_francesco-prandoni-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/notre-dame-de-paris-foto_francesco-prandoni-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Notre Dame Firenze eventi spettacoli fine settimana" title="Weekend, eventi a Firenze: cosa fare (29-30 novembre, 1 dicembre)" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/weekend-firenze/eventi-firenze-weekend-cosa-29-30-novembre-1-dicembre-2019/" rel="bookmark" title="Weekend, eventi a Firenze: cosa fare (29-30 novembre, 1 dicembre)">Weekend, eventi a Firenze: cosa fare (29-30 novembre, 1 dicembre)</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/cosa-fare-firenze/" class="td-post-category">Cosa fare a Firenze</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-29T15:41:10+00:00">29 Novembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/fiorentina/dove-vedere-fiorentina-lecce-in-tv-sky-o-dazn/" rel="bookmark" class="td-image-wrap" title="Dove vedere Fiorentina Lecce in tv: Sky o Dazn?"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/11/fiorentina-lecce-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/fiorentina-lecce-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Fiorentina Lecce in streaming e tv Sky o Dazn" title="Dove vedere Fiorentina Lecce in tv: Sky o Dazn?" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/11/fiorentina-lecce-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/11/fiorentina-lecce-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/11/fiorentina-lecce-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/fiorentina-lecce-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Fiorentina Lecce in streaming e tv Sky o Dazn" title="Dove vedere Fiorentina Lecce in tv: Sky o Dazn?" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/dove-vedere-fiorentina-lecce-in-tv-sky-o-dazn/" rel="bookmark" title="Dove vedere Fiorentina Lecce in tv: Sky o Dazn?">Dove vedere Fiorentina Lecce in tv: Sky o Dazn?</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-29T12:13:46+00:00">29 Novembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/mercatini-natale-firenze-2019-date-dove-sono/" rel="bookmark" class="td-image-wrap" title="Mercatini di Natale a Firenze 2019: tutte le date e dove sono"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/10/Mercatino-Natale-Firenze-piazza-Santa-Croce-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/10/Mercatino-Natale-Firenze-piazza-Santa-Croce-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Mercatini Natale Firenze 2019 centro" title="Mercatini di Natale a Firenze 2019: tutte le date e dove sono" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/10/Mercatino-Natale-Firenze-piazza-Santa-Croce-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/10/Mercatino-Natale-Firenze-piazza-Santa-Croce-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/10/Mercatino-Natale-Firenze-piazza-Santa-Croce-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/10/Mercatino-Natale-Firenze-piazza-Santa-Croce-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Mercatini Natale Firenze 2019 centro" title="Mercatini di Natale a Firenze 2019: tutte le date e dove sono" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/mercatini-natale-firenze-2019-date-dove-sono/" rel="bookmark" title="Mercatini di Natale a Firenze 2019: tutte le date e dove sono">Mercatini di Natale a Firenze 2019: tutte le date e dove sono</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/cosa-fare-firenze/" class="td-post-category">Cosa fare a Firenze</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-29T10:27:24+00:00">29 Novembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/fiorentina/come-sara-il-nuovo-centro-sportivo-della-fiorentina-a-bagno-a-ripoli/" rel="bookmark" class="td-image-wrap" title="Come sarà il nuovo centro sportivo della Fiorentina a Bagno a Ripoli"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/11/Centro-sportivo-fiorentina-rendering-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/Centro-sportivo-fiorentina-rendering-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="nuovo Centro sportivo fiorentina Bagno a Ripoli rendering" title="Come sarà il nuovo centro sportivo della Fiorentina a Bagno a Ripoli" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/11/Centro-sportivo-fiorentina-rendering-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/11/Centro-sportivo-fiorentina-rendering-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/11/Centro-sportivo-fiorentina-rendering-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/Centro-sportivo-fiorentina-rendering-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="nuovo Centro sportivo fiorentina Bagno a Ripoli rendering" title="Come sarà il nuovo centro sportivo della Fiorentina a Bagno a Ripoli" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/come-sara-il-nuovo-centro-sportivo-della-fiorentina-a-bagno-a-ripoli/" rel="bookmark" title="Come sarà il nuovo centro sportivo della Fiorentina a Bagno a Ripoli">Come sarà il nuovo centro sportivo della Fiorentina a Bagno a Ripoli</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-29T10:12:21+00:00">29 Novembre 2019</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.toscana-aeroporti.com/"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-123461 attachment-full size-full" alt="www.toscana-aeroporti.com" style="max-width: 100%; height: auto;" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/toscana-aeroporti.jpg" /><noscript><img width="300" height="250" src="https://ilreporter.it/wp-content/uploads/2019/09/toscana-aeroporti.jpg" class="image wp-image-123461 attachment-full size-full" alt="www.toscana-aeroporti.com" style="max-width: 100%; height: auto;" /></noscript></a></aside> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_67_5de4d7cf986d3_rand td_block_template_1 "><style>.td_uid_67_5de4d7cf986d3_rand.td-a-rec-img{text-align:left}.td_uid_67_5de4d7cf986d3_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3467701051"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3467701051"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3467701051"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3467701051"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></article></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_68_5de4d7cf98c10_rand td_block_template_1 "><style>.td_uid_68_5de4d7cf98c10_rand.td-a-rec-img{text-align:left}.td_uid_68_5de4d7cf98c10_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5359009400"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5359009400"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5359009400"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5359009400"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://ilreporter.it/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2076%200'%3E%3C/svg%3E" data-retina="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" alt="Il Reporter" title="Mensile di informazione - Firenze" width="76" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" /><noscript><img class="td-retina-data" src="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" data-retina="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" alt="Il Reporter" title="Mensile di informazione - Firenze" width="76" /></noscript></a></div><div class="footer-text-wrap"><h4 style="color:#ffffff;">IL REPORTER</h4> Periodico di informazione locale<br><br> <strong>Direttore Responsabile | </strong> Andrea Tani<br><br> <strong>Editore | </strong> Tabloid società cooperativa<br> Firenze, Via G. dalle Bande Nere, 24<br><br> <strong>Contatti redazione</strong><br><br> Telefono | <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email | <a href="/contatti/" style="color:#e2002b">redazione@ilreporter.it</a><br><br> <strong>Info Pubblicità</strong><br><br> Telefono | <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email | <a href="/pubblicita/" style="color:#e2002b">commerciale@tabloidcoop.it</a><br><br> <small>Iscr. reg. stampa del Tribunale di Firenze N° 5579 del 17/05/2007</small><br><br></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ilreporterfirenze" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ilreporterfi/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redazione@ilreporter.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://ilreporter.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/reporterfirenze" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/IlReporterFirenze/" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget td_uid_69_5de4d7cf99375_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="td_uid_69_5de4d7cf99375"><script>var block_td_uid_69_5de4d7cf99375 = new tdBlock();
block_td_uid_69_5de4d7cf99375.id = "td_uid_69_5de4d7cf99375";
block_td_uid_69_5de4d7cf99375.atts = '{"custom_title":"Ultime notizie","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_69_5de4d7cf99375_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_69_5de4d7cf99375_rand","tdc_css_class_style":"td_uid_69_5de4d7cf99375_rand_style"}';
block_td_uid_69_5de4d7cf99375.td_column_number = "1";
block_td_uid_69_5de4d7cf99375.block_type = "td_block_7";
block_td_uid_69_5de4d7cf99375.post_count = "4";
block_td_uid_69_5de4d7cf99375.found_posts = "35921";
block_td_uid_69_5de4d7cf99375.header_color = "#";
block_td_uid_69_5de4d7cf99375.ajax_pagination_infinite_stop = "";
block_td_uid_69_5de4d7cf99375.max_num_pages = "8981";
tdBlocksArray.push(block_td_uid_69_5de4d7cf99375);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=td_uid_69_5de4d7cf99375 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/" rel="bookmark" class="td-image-wrap" title="Smog e inquinamento dell&#8217;aria a Firenze: c&#8217;è &#8220;l&#8217;effetto tramvia&#8221;"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Smog e inquinamento dell&#8217;aria a Firenze: c&#8217;è &#8220;l&#8217;effetto tramvia&#8221;" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/12/Tubo-scappamento-smog-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Smog e inquinamento dell&#8217;aria a Firenze: c&#8217;è &#8220;l&#8217;effetto tramvia&#8221;" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-aria-firenze-dati/" rel="bookmark" title="Smog e inquinamento dell&#8217;aria a Firenze: c&#8217;è &#8220;l&#8217;effetto tramvia&#8221;">Smog e inquinamento dell&#8217;aria a Firenze: c&#8217;è &#8220;l&#8217;effetto tramvia&#8221;</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T09:33:02+00:00">2 Dicembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/enogastronomica-2019-firenze-cooking-show/" rel="bookmark" class="td-image-wrap" title="I cooking show di Enogastronomica 2019, dagli chef alla pizza"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-300x214.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-1024x731.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-768x548.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-696x497.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-1068x763.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-588x420.jpg 588w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Enogastronomica 2019 Firenze cooking show" title="I cooking show di Enogastronomica 2019, dagli chef alla pizza" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-300x214.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-1024x731.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-768x548.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-696x497.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-1068x763.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show-588x420.jpg 588w, https://ilreporter.it/wp-content/uploads/2019/11/Enogastronomica-cooking-show.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Enogastronomica 2019 Firenze cooking show" title="I cooking show di Enogastronomica 2019, dagli chef alla pizza" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/enogastronomica-2019-firenze-cooking-show/" rel="bookmark" title="I cooking show di Enogastronomica 2019, dagli chef alla pizza">I cooking show di Enogastronomica 2019, dagli chef alla pizza</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/eventi/" class="td-post-category">Eventi</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T08:47:56+00:00">2 Dicembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/fiorentina/terza-sconfitta-consecutiva-la-fiorentina-stecca-anche-col-lecce/" rel="bookmark" class="td-image-wrap" title="Terza sconfitta consecutiva. La Fiorentina “stecca” anche col Lecce"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/12/fiorentina-lecce-castrovilli-100x70.png 100w, https://ilreporter.it/wp-content/uploads/2019/12/fiorentina-lecce-castrovilli-218x150.png 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Fiorentina Lecce 0-1. Terza Sconfitta consecutiva per i Viola" title="Terza sconfitta consecutiva. La Fiorentina “stecca” anche col Lecce" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/12/fiorentina-lecce-castrovilli-100x70.png" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/12/fiorentina-lecce-castrovilli-100x70.png" srcset="https://ilreporter.it/wp-content/uploads/2019/12/fiorentina-lecce-castrovilli-100x70.png 100w, https://ilreporter.it/wp-content/uploads/2019/12/fiorentina-lecce-castrovilli-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Fiorentina Lecce 0-1. Terza Sconfitta consecutiva per i Viola" title="Terza sconfitta consecutiva. La Fiorentina “stecca” anche col Lecce" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/terza-sconfitta-consecutiva-la-fiorentina-stecca-anche-col-lecce/" rel="bookmark" title="Terza sconfitta consecutiva. La Fiorentina “stecca” anche col Lecce">Terza sconfitta consecutiva. La Fiorentina “stecca” anche col Lecce</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-01T00:28:47+00:00">1 Dicembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/weekend-firenze/mercatini-natale-firenze-weekend-30-novembre-1-dicembre/" rel="bookmark" class="td-image-wrap" title="Mercatini di Natale a Firenze, weekend (30 novembre – 1 dicembre)"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/11/Mercatino-Natale-Etsy-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/Mercatino-Natale-Etsy-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Mercatini Natale Firenze weekend 29 30 novembre 1 dicembre Etsy" title="Mercatini di Natale a Firenze, weekend (30 novembre – 1 dicembre)" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/11/Mercatino-Natale-Etsy-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/11/Mercatino-Natale-Etsy-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/11/Mercatino-Natale-Etsy-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/11/Mercatino-Natale-Etsy-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Mercatini Natale Firenze weekend 29 30 novembre 1 dicembre Etsy" title="Mercatini di Natale a Firenze, weekend (30 novembre – 1 dicembre)" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/weekend-firenze/mercatini-natale-firenze-weekend-30-novembre-1-dicembre/" rel="bookmark" title="Mercatini di Natale a Firenze, weekend (30 novembre – 1 dicembre)">Mercatini di Natale a Firenze, weekend (30 novembre – 1 dicembre)</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/cosa-fare-firenze/" class="td-post-category">Cosa fare a Firenze</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-29T15:44:12+00:00">29 Novembre 2019</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_69_5de4d7cf99375" data-td_block_id="td_uid_69_5de4d7cf99375"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_69_5de4d7cf99375" data-td_block_id="td_uid_69_5de4d7cf99375"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_70_5de4d7cf9b90a_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_70_5de4d7cf9b90a"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categorie popolari</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><span class="td-cat-name">Cronaca &amp; Politica</span><span class="td-cat-no">22571</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><span class="td-cat-name">Arte &amp; Cultura</span><span class="td-cat-no">4038</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">2883</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="td-cat-name">Fiorentina</span><span class="td-cat-no">2467</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">2093</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-1/"><span class="td-cat-name">Quartiere 1</span><span class="td-cat-no">1150</span></a></li><li><a href="https://ilreporter.it/articoli/gallerie/"><span class="td-cat-name">Gallerie</span><span class="td-cat-no">919</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-2/"><span class="td-cat-name">Quartiere 2</span><span class="td-cat-no">891</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-5/"><span class="td-cat-name">Quartiere 5</span><span class="td-cat-no">595</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-4/"><span class="td-cat-name">Quartiere 4</span><span class="td-cat-no">589</span></a></li><li><a href="https://ilreporter.it/articoli/video/"><span class="td-cat-name">Video</span><span class="td-cat-no">417</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-3/"><span class="td-cat-name">Quartiere 3</span><span class="td-cat-no">382</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><span class="td-cat-name">Lavoro &amp; Economia</span><span class="td-cat-no">234</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/storie/"><span class="td-cat-name">Storie</span><span class="td-cat-no">205</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-127287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-127287"><a href="https://ilreporter.it/centro-privacy/">Centro Privacy</a></li><li id="menu-item-127288" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127288"><a href="https://ilreporter.it/contatti/">Contatti</a></li><li id="menu-item-127289" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127289"><a href="https://ilreporter.it/punti-di-distribuzione/">Punti di distribuzione</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Il Reporter | Tabloid società cooperativa | Riproduzione riservata | Iscrizione ROC N. 32478 | P.Iva 05554070481</div></div></div></div></div><div class="wordpress-gdpr-popup wordpress-gdpr-popup-small wordpress-gdpr-popup-bottom" style="background-color: #f7f7f7; color: #121212;"><div class="wordpress-gdpr-popup-container"> <a href="#" id="wordpress-gdpr-popup-close" class="wordpress-gdpr-popup-close" style="background-color: #e2002b;"> <i style="color: #FFFFFF;" class="fa fa-times"></i> </a><div class="wordpress-gdpr-popup-text"><p><span style="font-family: 'Open Sans'; font-size: 13px;">Utilizziamo i cookie per offrirvi una migliore esperienza online, analizzare il traffico del sito e personalizzare i contenuti. Dando il vostro consenso, ne accettate l'uso in conformità con la nostra politica sui cookie.</span></p></div><div class="wordpress-gdpr-popup-actions"><div class="wordpress-gdpr-popup-actions-buttons"> <a href="#" class="wordpress-gdpr-popup-agree" style="background-color: #e2002b; color: #FFFFFF;">Accetto</a> <a href="#" class="wordpress-gdpr-popup-decline" style="background-color: #e2002b; color: #ffffff;">Non accetto</a><div class="gdpr-clear"></div></div><div class="wordpress-gdpr-popup-actions-links"> <a href="https://ilreporter.it/centro-privacy/" class="wordpress-gdpr-popup-privacy-center" style="color: #e2002b;">Centro Privacy</a> <a href="#" class="wordpress-gdpr-popup-privacy-settings-text wordpress-gdpr-open-privacy-settings-modal" style="color: #e2002b;">Impostazioni</a> <a href="https://ilreporter.it/centro-privacy/informativa-sui-cookie/" class="wordpress-gdpr-popup-read-more" style="color: #e2002b;">Informativa sui cookie</a></div></div></div></div><div class="wordpress-gdpr-privacy-settings-popup-container"><div class="wordpress-gdpr-privacy-settings-popup" style="background-color: #FFFFFF; color: #333333;"> <a href="#" id="wordpress-gdpr-privacy-settings-popup-close" title="close" class="wordpress-gdpr-privacy-settings-popup-close" style="background-color: #000000;"> <i style="color: #FFFFFF;" class="fa fa-times"></i> </a><div class="wordpress-gdpr-privacy-settings-popup-message"> Privacy Settings saved!</div><div class="wordpress-gdpr-privacy-settings-popup-header"><div class="wordpress-gdpr-privacy-settings-popup-logo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/04/LOGO-320.png"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/04/LOGO-320.png" alt=""></noscript></div><div class="wordpress-gdpr-privacy-settings-popup-info"><div class="wordpress-gdpr-privacy-settings-popup-title">Impostazioni</div><p class="wordpress-gdpr-privacy-settings-popup-description">Quando visiti un sito Web, esso può archiviare o recuperare informazioni sul tuo browser, principalmente sotto forma di cookies. Controlla qui i tuoi servizi di cookie personali.</p></div><div class="gdpr-clear"></div></div><div class="wordpress-gdpr-privacy-settings-popup-services-container"><div class="wordpress-gdpr-privacy-settings-popup-service-categories"> <a href="#" data-id="331" class="wordpress-gdpr-popup-privacy-settings-service-category wordpress-gdpr-popup-privacy-settings-open-service-category"> Necessario </a><a href="#" data-id="333" class="wordpress-gdpr-popup-privacy-settings-service-category wordpress-gdpr-popup-privacy-settings-open-service-category"> Analitico </a><a href="#" data-id="334" class="wordpress-gdpr-popup-privacy-settings-service-category wordpress-gdpr-popup-privacy-settings-open-service-category"> Marketing </a> <a href="https://ilreporter.it/centro-privacy/" class="wordpress-gdpr-popup-privacy-settings-service-category">Centro Privacy <i class="fa fa-external-link-alt"></i></a><a href="https://ilreporter.it/centro-privacy/informativa-sulla-privacy/" class="wordpress-gdpr-popup-privacy-settings-service-category">Informativa sulla privacy <i class="fa fa-external-link-alt"></i></a><a href="https://ilreporter.it/centro-privacy/informativa-sui-cookie/" class="wordpress-gdpr-popup-privacy-settings-service-category">Informativa sui cookie <i class="fa fa-external-link-alt"></i></a></div><div class="wordpress-gdpr-privacy-settings-popup-services"><div id="wordpress-gdpr-popup-privacy-settings-services-content-331" class="wordpress-gdpr-popup-privacy-settings-services-content"><div class="wordpress-gdpr-popup-privacy-settings-service-category-description">Questi cookie sono necessari per il funzionamento del sito Web e non possono essere disattivati nei nostri sistemi.</div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111779" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Cookie tecnici</a><input name="111779" data-id="111779" disabled="disabled" checked="checked" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111779" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">In order to use this website we use the following technically required cookies</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>wordpress_test_cookie</li><li> wordpress_logged_in_</li><li> wordpress_sec</li></ul></div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="116017" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Cloudflare</a><input name="116017" data-id="116017" disabled="disabled" checked="checked" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-116017" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Per motivi di perfomance, utilizziamo Cloudflare come rete CDN. Questo salva un cookie "__cfduid" per applicare le impostazioni di sicurezza per ogni client. Questo cookie è strettamente necessario per le funzionalità di sicurezza di Cloudflare e non può essere disattivato.</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>__cfduid</li></ul></div><hr></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-333" style="display: none;" class="wordpress-gdpr-popup-privacy-settings-services-content"><div class="wordpress-gdpr-popup-privacy-settings-service-category-description">Questi cookie ci consentono di contare le visite e le sorgenti di traffico, quindi possiamo misurare e migliorare le prestazioni del nostro sito.</div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111787" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Google Analytics</a><input name="111787" data-id="111787" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111787" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Monitoriamo in forma anonimizzata gli accessi a questo sito.</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>_ga</li><li>_gid</li><li>_gat</li></ul></div><hr></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-334" style="display: none;" class="wordpress-gdpr-popup-privacy-settings-services-content"><div class="wordpress-gdpr-popup-privacy-settings-service-category-description">Questi cookie sono impostati attraverso il nostro sito dai nostri partner pubblicitari.</div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111788" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> AdWords di Google</a><input name="111788" data-id="111788" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111788" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Utilizziamo AdWords per monitorare le nostre conversioni tramite Google Clic.</div></div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111789" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Google Tag Manager</a><input name="111789" data-id="111789" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111789" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Utilizziamo Google Tag Manager per monitorare il nostro traffico e per aiutarci a testare nuove funzionalità.</div></div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111790" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Facebook Pixel</a><input name="111790" data-id="111790" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111790" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Usiamo Facebook per tracciare connessioni ai canali dei social media.</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>m_pixel_ratio</li><li>presence</li><li>sb</li><li>wd</li><li>xs</li><li>fr</li><li>tr</li><li>c_user</li><li>datr</li></ul></div><hr></div></div><div class="gdpr-clear"></div></div><div class="wordpress-gdpr-privacy-settings-popup-services-buttons"><div class="wordpress-gdpr-popup-decline wordpress-gdpr-privacy-settings-popup-services-decline-all button btn button-secondary theme-btn" style="background-color: #F44336; color: #FFFFFF;"> Rifiuta tutti i Servizi</div><div class="wordpress-gdpr-popup-agree wordpress-gdpr-privacy-settings-popup-services-accept-all button btn button-secondary theme-btn" style="background-color: #4CAF50;color: #FFFFFF;"> Accetta tutti i Servizi</div><div class="gdpr-clear"></div></div></div><div class="wordpress-gdpr-privacy-settings-popup-backdrop"></div></div> <style type="text/css" media="screen">.td_block_related_posts .td-related-right{display:none}.td-pulldown-size{padding-left:6px!important;padding-right:6px!important}.wpforms-field-label-inline{font-family:PT Sans,Arial,sans-serif;font-size:16px}#wpforms-112041-field_2.wpforms-field-medium.wpforms-field-required{font-family:PT Sans,Arial,sans-serif;font-size:16px}.tagdiv-type .td_quote_box{margin:0;background-color:#f9f9f9;border-left:10px solid #e2002b}.td-post-template-3 .td-post-header .entry-title{font-size:44px;line-height:54px;font-weight:500;margin-bottom:14px;color:#fff}</style> <script type="text/javascript">var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lc12J0UAAAAABHVZHybhKH5vkOVafAWoamWrg4a',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lc12J0UAAAAABHVZHybhKH5vkOVafAWoamWrg4a') !== -1)
					wp_recaptchaLoadCallback();
			} );</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script> <script type='text/javascript'>/* <![CDATA[ */ var superpwa_sw = {"url":"\/superpwa-sw.js"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/super-progressive-web-apps/public/js/register-sw-2ea0518ec65787fd0b3df144f3f42d46.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var gdpr_options = {"ajaxURL":"https:\/\/ilreporter.it\/wp-admin\/admin-ajax.php","cookieLifetime":"180","geoIP":"0","popupExcludePages":"","acceptanceText":"Devi accettare la nostra Privacy Policy.","termsAcceptanceText":"You must accept our Terms and Conditions."}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/wordpress-gdpr/public/js/wordpress-gdpr-public-4d4d3acf56366931d41188c2755dfd09.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-includes/js/underscore.min-1.8.3.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min-489325fca4f12cbec6ded350cf173551.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min-9.8.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min-489325fca4f12cbec6ded350cf173551.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-includes/js/wp-embed.min.js' defer></script> <script data-ad-client="ca-pub-8757375954374424" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>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</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ilreporter.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> </body></html>
