<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Fiorentina ad un passo dalla cessione | Il Reporter</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://ilreporter.it/xmlrpc.php" /><meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2019/06/3B6A0C98-705B-4D3F-98C3-9EEB65EEBD4D-e1559668575535.jpeg" /><link rel="icon" type="image/png" href="https://ilreporter.it/wp-content/uploads/2018/12/favicon-32x32.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-76-1.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-144.png" /><meta name="description" content="E&#039; ad un passo la cessione della Fiorentina dalla famiglia Della Valle all&#039;imprenditore italo-americano Rocco Commisso. L&#039;intesa tra le due parti sarebbe stata raggiunta sulla valutazione di 165 milioni di euro anche se altre fonti parlano di 180 milioni" /><link rel="canonical" href="https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Fiorentina ad un passo dalla cessione | Il Reporter" /><meta property="og:description" content="E&#039; ad un passo la cessione della Fiorentina dalla famiglia Della Valle all&#039;imprenditore italo-americano Rocco Commisso. L&#039;intesa tra le due parti sarebbe stata raggiunta sulla valutazione di 165 milioni di euro anche se altre fonti parlano di 180 milioni" /><meta property="og:url" content="https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/" /><meta property="og:site_name" content="Il Reporter" /><meta property="article:publisher" content="https://www.facebook.com/ilreporterfirenze/" /><meta property="article:section" content="Fiorentina" /><meta property="article:published_time" content="2019-06-04T17:12:42+00:00" /><meta property="article:modified_time" content="2019-06-04T17:16:22+00:00" /><meta property="og:updated_time" content="2019-06-04T17:16:22+00:00" /><meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2019/06/3B6A0C98-705B-4D3F-98C3-9EEB65EEBD4D-e1559668575535.jpeg" /><meta property="og:image:secure_url" content="https://ilreporter.it/wp-content/uploads/2019/06/3B6A0C98-705B-4D3F-98C3-9EEB65EEBD4D-e1559668575535.jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="518" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="E&#039; ad un passo la cessione della Fiorentina dalla famiglia Della Valle all&#039;imprenditore italo-americano Rocco Commisso. L&#039;intesa tra le due parti sarebbe stata raggiunta sulla valutazione di 165 milioni di euro anche se altre fonti parlano di 180 milioni" /><meta name="twitter:title" content="Fiorentina ad un passo dalla cessione | Il Reporter" /><meta name="twitter:site" content="@reporterfirenze" /><meta name="twitter:image" content="https://ilreporter.it/wp-content/uploads/2019/06/3B6A0C98-705B-4D3F-98C3-9EEB65EEBD4D-e1559668575535.jpeg" /><meta name="twitter:creator" content="@reporterfirenze" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilreporter.it/#organization","name":"Il Reporter","url":"https://ilreporter.it/","sameAs":["https://www.facebook.com/ilreporterfirenze/","https://www.instagram.com/ilreporterfi/","https://twitter.com/reporterfirenze"],"logo":{"@type":"ImageObject","@id":"https://ilreporter.it/#logo","url":"https://ilreporter.it/wp-content/uploads/2019/06/ilreporter-logo.png","width":339,"height":112,"caption":"Il Reporter"},"image":{"@id":"https://ilreporter.it/#logo"}},{"@type":"WebSite","@id":"https://ilreporter.it/#website","url":"https://ilreporter.it/","name":"Il Reporter","publisher":{"@id":"https://ilreporter.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ilreporter.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/#webpage","url":"https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/","inLanguage":"it-IT","name":"Fiorentina ad un passo dalla cessione | Il Reporter","isPartOf":{"@id":"https://ilreporter.it/#website"},"image":{"@type":"ImageObject","@id":"https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/#primaryimage","url":"https://ilreporter.it/wp-content/uploads/2019/06/3B6A0C98-705B-4D3F-98C3-9EEB65EEBD4D-e1559668575535.jpeg","width":800,"height":518,"caption":"Fiorentina a un passo dalla cessione"},"primaryImageOfPage":{"@id":"https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/#primaryimage"},"datePublished":"2019-06-04T17:12:42+00:00","dateModified":"2019-06-04T17:16:22+00:00","description":"E' ad un passo la cessione della Fiorentina dalla famiglia Della Valle all'imprenditore italo-americano Rocco Commisso. L'intesa tra le due parti sarebbe stata raggiunta sulla valutazione di 165 milioni di euro anche se altre fonti parlano di 180 milioni","breadcrumb":{"@id":"https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ilreporter.it/","url":"https://ilreporter.it/","name":"Il Reporter | Notizie da Firenze"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ilreporter.it/articoli/sezioni/","url":"https://ilreporter.it/articoli/sezioni/","name":"Sezioni"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://ilreporter.it/articoli/sezioni/fiorentina/","url":"https://ilreporter.it/articoli/sezioni/fiorentina/","name":"Fiorentina"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/","url":"https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/","name":"Fiorentina ad un passo dalla cessione"}}]},{"@type":"NewsArticle","@id":"https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/#article","isPartOf":{"@id":"https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/#webpage"},"author":{"@id":"https://ilreporter.it/autori/simone_spadaro/#author"},"headline":"Fiorentina ad un passo dalla cessione","datePublished":"2019-06-04T17:12:42+00:00","dateModified":"2019-06-04T17:16:22+00:00","commentCount":0,"mainEntityOfPage":"https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/#webpage","publisher":{"@id":"https://ilreporter.it/#organization"},"image":{"@id":"https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/#primaryimage"},"articleSection":"Fiorentina","copyrightYear":"2019","copyrightHolder":{"@id":"https://ilreporter.it#organization"}},{"@type":["Person"],"@id":"https://ilreporter.it/autori/simone_spadaro/#author","name":"Enrico Agostini","image":{"@type":"ImageObject","@id":"https://ilreporter.it/#authorlogo","url":"http://www.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=80&d=mm&r=g","caption":"Enrico Agostini"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Il Reporter &raquo; Feed" href="https://ilreporter.it/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://ilreporter.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='guest_author_styles-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/guest-author-name-premium/assets/guest-author-c3c8474cb74bfc5624ce9470401bf88c.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wordpress-gdpr-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/wordpress-gdpr/public/css/wordpress-gdpr-public-99cd06ea28e27b0d8911ca2e39323c66.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-d58eda16f4af3aec4355b12a8beb8cc0.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%7CPT+Sans%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%7CPT+Serif%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%2C500italic%2C700italic%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%2C600%2C600italic%2C700italic%2C800&#038;ver=9.7.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-b5e8b68132f2e9bebc8f9b65c125394e.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-98734c46505378760d8f5d5b02627480.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style-8d1c83bf3df7c52cbd6e5e069db10bed.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-68f2edf9c51d3ef0e99e4ee49b4e604d.css' type='text/css' media='all' /> <script type='text/javascript' src='https://ilreporter.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://ilreporter.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script> <link rel='https://api.w.org/' href='https://ilreporter.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilreporter.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilreporter.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.1" /><link rel='shortlink' href='https://ilreporter.it/?p=119269' /><link rel="alternate" type="application/json+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Ffiorentina%2Ffiorentina-ad-un-passo-dalla-cessione%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Ffiorentina%2Ffiorentina-ad-un-passo-dalla-cessione%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"ea289f87d6","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"ea289f87d6","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <link rel="amphtml" href="https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/?amp"> <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://ilreporter.it/wp-content/cache/busting/1/gtm-7501e8f926c19987a4a1b116acde3919.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51585759-1');</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/21749471121/ilr-250X300-top', [300, 250], 'div-gpt-ad-1555257495633-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8757375954374424",
          enable_page_level_ads: true
     });</script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://ilreporter.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilreporter.it/articoli/sezioni/",
                    "name": "Sezioni"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilreporter.it/articoli/sezioni/fiorentina/",
                    "name": "Fiorentina"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/",
                    "name": "Fiorentina ad un passo dalla cessione"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-144.png" sizes="32x32" /><link rel="icon" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-144.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-144.png" /><meta name="msapplication-TileImage" content="https://ilreporter.it/wp-content/uploads/2018/12/iob-144.png" /><style>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</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-119269 single-format-standard guest-author-post tdm-menu-active-style2 fiorentina-ad-un-passo-dalla-cessione global-block-template-1 td-city single_template_2 white-menu  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ilreporterfirenze" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ilreporterfi/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#71031415100b181e1f1431181d0314011e030514035f1805" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://ilreporter.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-115880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-115880"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &#038; Politica</a></li><li id="menu-item-115882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115882"><a href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a></li><li id="menu-item-112445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112445"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/">Firenze Rocks</a></li><li id="menu-item-112444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112444"><a href="https://ilreporter.it/articoli/sezioni/estate-fiorentina/">EF2019</a></li><li id="menu-item-115881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115881"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &#038; Cultura</a></li><li id="menu-item-112446" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112446"><a href="https://ilreporter.it/argomenti/elezioni-firenze-2019/">Elezioni</a></li><li id="menu-item-115883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115883"><a href="https://ilreporter.it/articoli/sezioni/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-115854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115854"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li></ul></li><li id="menu-item-115878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115878"><a href="https://ilreporter.it/newsletter/">Newsletter</a></li><li id="menu-item-115879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115879"><a href="https://ilreporter.it/pubblicita/">Pubblicità</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://ilreporter.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="td_uid_1_5cf77f3ee53bc" class="tdc-zone"><div class="tdc_zone td_uid_1_5cf77f3ee53ca_rand  wpb_row td-pb-row"><style scoped>.td_uid_1_5cf77f3ee53ca_rand{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}</style><div id="td_uid_2_5cf77f3ee56de" class="tdc-row"><div class="vc_row td_uid_2_5cf77f3ee56e4_rand  wpb_row td-pb-row"><style scoped>.td_uid_2_5cf77f3ee56e4_rand{min-height:0}@media (max-width:767px){@media (min-width:768px){.td_uid_2_5cf77f3ee56e4_rand{margin-left:0;margin-right:0}.td_uid_2_5cf77f3ee56e4_rand .vc_column{padding-left:0;padding-right:0}}}</style><div class="vc_column td_uid_3_5cf77f3ee593e_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_3_5cf77f3ee593e_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_3_5cf77f3ee593e_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_3_5cf77f3ee593e_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5cf77f3ee5b3e_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_4_5cf77f3ee5b3e"><style>@media (max-width:767px){.td_uid_4_5cf77f3ee5b3e_rand{margin-left:-13px!important}}</style><style>.td_uid_4_5cf77f3ee5b3e_rand{display:inline-block}.td_uid_4_5cf77f3ee5b3e_rand #tdb-mobile-menu-button i{font-size:27px}.td_uid_4_5cf77f3ee5b3e_rand #tdb-mobile-menu-button i{width:54px;height:54px;line-height:54px}.td_uid_4_5cf77f3ee5b3e_rand #tdb-mobile-menu-button{color:#e2002b}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_5_5cf77f3ee5e67_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_5_5cf77f3ee5e67_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_5_5cf77f3ee5e67_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_5_5cf77f3ee5e67_rand{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5cf77f3ee60a8_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_6_5cf77f3ee60a8"><style>@media (max-width:767px){.td_uid_6_5cf77f3ee60a8_rand{margin-top:-2px!important;margin-left:20%!important;border-style:none!important;width:60%!important;justify-content:center!important;text-align:center!important;border-color:#888888!important;position:relative}}</style><style>.td_uid_6_5cf77f3ee60a8_rand .tdb-logo-a,.td_uid_6_5cf77f3ee60a8_rand h1{align-items:center}.td_uid_6_5cf77f3ee60a8_rand .tdb-logo-a,.td_uid_6_5cf77f3ee60a8_rand h1{justify-content:center}.td_uid_6_5cf77f3ee60a8_rand .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.td_uid_6_5cf77f3ee60a8_rand .tdb-logo-text-wrap{flex-direction:column}.td_uid_6_5cf77f3ee60a8_rand .tdb-logo-text-wrap{align-items:center}.td_uid_6_5cf77f3ee60a8_rand .tdb-logo-icon{top:0}@media (max-width:767px){.td_uid_6_5cf77f3ee60a8_rand .tdb-logo-a,.td_uid_6_5cf77f3ee60a8_rand h1{flex-direction:row}.td_uid_6_5cf77f3ee60a8_rand .tdb-logo-img-wrap{display:block}.td_uid_6_5cf77f3ee60a8_rand .tdb-logo-text-title{display:none}.td_uid_6_5cf77f3ee60a8_rand .tdb-logo-text-tagline{display:none}.td_uid_6_5cf77f3ee60a8_rand .tdb-logo-icon{display:none}}</style><div class="td_uid_6_5cf77f3ee60a8_rand_style td-element-style"><div class="td-element-style-before"><style>@media (max-width:767px){.td_uid_6_5cf77f3ee60a8_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-position:center center!important;background-size:cover!important}}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png" alt="ilreporter.it" title="ilreporter.it" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Il Reporter</div><div class="tdb-logo-text-tagline">ilreporter.it</div></div></a></div></div></div></div><div class="vc_column td_uid_7_5cf77f3ef0447_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_7_5cf77f3ef0447_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_7_5cf77f3ef0447_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_7_5cf77f3ef0447_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5cf77f3ef08c6_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_8_5cf77f3ef08c6"><style>@media (max-width:767px){.td_uid_8_5cf77f3ef08c6_rand{margin-right:-19px!important;margin-bottom:0px!important;display:inline-block!important}}</style><style>.td_uid_8_5cf77f3ef08c6_rand{float:right}.td_uid_8_5cf77f3ef08c6_rand .tdb-block-inner{text-align:right}.td_uid_8_5cf77f3ef08c6_rand #tdb-header-search-button-mob i{font-size:22px}.td_uid_8_5cf77f3ef08c6_rand #tdb-header-search-button-mob i{width:55px;height:55px;line-height:55px}.td_uid_8_5cf77f3ef08c6_rand #tdb-header-search-button-mob{color:#e2002b}@media (max-width:767px){.td_uid_8_5cf77f3ef08c6_rand #tdb-header-search-button-mob i{width:44px;height:44px;line-height:44px}}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="td_uid_6_5cf77f3ef0bd7" class="tdc-row"><div class="vc_row td_uid_9_5cf77f3ef0bdd_rand  wpb_row td-pb-row"><style scoped>.td_uid_9_5cf77f3ef0bdd_rand{min-height:0}</style><div class="vc_column td_uid_10_5cf77f3ef0eb8_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_10_5cf77f3ef0eb8_rand{vertical-align:baseline}</style><div class="wpb_wrapper"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_uid_11_5cf77f3ef1153_rand td_block_template_1 "><style>@media (max-width:767px){.td_uid_11_5cf77f3ef1153_rand{margin-right:0px!important;margin-left:0px!important}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_8_5cf77f3ef1738" class="tdc-zone"><div class="tdc_zone td_uid_12_5cf77f3ef173f_rand  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.td_uid_12_5cf77f3ef173f_rand{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}}</style><div id="td_uid_9_5cf77f3ef1a9f" class="tdc-row"><div class="vc_row td_uid_13_5cf77f3ef1aa5_rand  wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_13_5cf77f3ef1aa5_rand{min-height:0}@media (max-width:767px){@media (min-width:768px){.td_uid_13_5cf77f3ef1aa5_rand{margin-left:0;margin-right:0}.td_uid_13_5cf77f3ef1aa5_rand .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.td_uid_13_5cf77f3ef1aa5_rand{position:relative}}</style><div class="td_uid_9_5cf77f3ef1a9f_rand_style td-element-style"><style>@media (max-width:767px){.td_uid_9_5cf77f3ef1a9f_rand_style{background-color:#ffffff!important}}</style></div><div class="vc_column td_uid_14_5cf77f3ef1dda_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_14_5cf77f3ef1dda_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_14_5cf77f3ef1dda_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_14_5cf77f3ef1dda_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_15_5cf77f3ef1f9b_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_15_5cf77f3ef1f9b"><style>@media (max-width:767px){.td_uid_15_5cf77f3ef1f9b_rand{margin-left:-13px!important}}</style><style>.td_uid_15_5cf77f3ef1f9b_rand{display:inline-block}.td_uid_15_5cf77f3ef1f9b_rand #tdb-mobile-menu-button i{font-size:27px}.td_uid_15_5cf77f3ef1f9b_rand #tdb-mobile-menu-button i{width:54px;height:54px;line-height:54px}.td_uid_15_5cf77f3ef1f9b_rand #tdb-mobile-menu-button{color:#e2002b}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_16_5cf77f3ef21f9_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_16_5cf77f3ef21f9_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_16_5cf77f3ef21f9_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_16_5cf77f3ef21f9_rand{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_17_5cf77f3ef22ce_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_17_5cf77f3ef22ce_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_17_5cf77f3ef22ce_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_17_5cf77f3ef22ce_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_18_5cf77f3ef241a_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_18_5cf77f3ef241a"><style>@media (max-width:767px){.td_uid_18_5cf77f3ef241a_rand{margin-right:-19px!important;margin-bottom:0px!important;display:inline-block!important}}</style><style>.td_uid_18_5cf77f3ef241a_rand{float:right}.td_uid_18_5cf77f3ef241a_rand .tdb-block-inner{text-align:right}.td_uid_18_5cf77f3ef241a_rand #tdb-header-search-button-mob i{font-size:22px}.td_uid_18_5cf77f3ef241a_rand #tdb-header-search-button-mob i{width:55px;height:55px;line-height:55px}.td_uid_18_5cf77f3ef241a_rand #tdb-header-search-button-mob{color:#e2002b}@media (max-width:767px){.td_uid_18_5cf77f3ef241a_rand #tdb-header-search-button-mob i{width:44px;height:44px;line-height:44px}}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="td_uid_13_5cf77f3ef271b" class="tdc-zone"><div class="tdc_zone td_uid_19_5cf77f3ef2722_rand  wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_19_5cf77f3ef2722_rand{min-height:0}.td_uid_19_5cf77f3ef2722_rand>.td-element-style:after{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;z-index:0!important;display:block!important;background-color:#ffffff!important}.td-header-desktop-wrap{position:relative}</style><div class="td_uid_13_5cf77f3ef271b_rand_style td-element-style"></div><div id="td_uid_14_5cf77f3ef2985" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_20_5cf77f3ef298a_rand  wpb_row td-pb-row"><style scoped>.td_uid_20_5cf77f3ef298a_rand{min-height:0}</style><div class="vc_column td_uid_21_5cf77f3ef2bba_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_21_5cf77f3ef2bba_rand{vertical-align:baseline}</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_16_5cf77f3ef2e00" class="tdc-row stretch_row"><div class="vc_row td_uid_23_5cf77f3ef2e09_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.td_uid_23_5cf77f3ef2e09_rand{min-height:0}@media (min-width:767px){.td_uid_23_5cf77f3ef2e09_rand.tdc-row-content-vert-center,.td_uid_23_5cf77f3ef2e09_rand.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.td_uid_23_5cf77f3ef2e09_rand.tdc-row-content-vert-bottom,.td_uid_23_5cf77f3ef2e09_rand.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.td_uid_23_5cf77f3ef2e09_rand.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.td_uid_23_5cf77f3ef2e09_rand.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.td_uid_23_5cf77f3ef2e09_rand{margin-right:1px!important;margin-left:1px!important;position:relative}.td_uid_23_5cf77f3ef2e09_rand .td_block_wrap{text-align:left}</style><div class="td_uid_16_5cf77f3ef2e00_rand_style td-element-style"><style>.td_uid_16_5cf77f3ef2e00_rand_style{background-color:#e4142e!important}</style></div><div class="vc_column td_uid_24_5cf77f3ef30ad_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_24_5cf77f3ef30ad_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date td_uid_25_5cf77f3ef3364_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_25_5cf77f3ef3364"><style>.td_uid_25_5cf77f3ef3364_rand{position:relative}</style><style>.td_uid_25_5cf77f3ef3364_rand .tdb-head-date-txt{color:#fff}.td_uid_25_5cf77f3ef3364_rand .tdb-head-date-txt{font-family:Lato!important;font-size:12px!important;line-height:2!important;text-transform:capitalize!important}</style><div class="td_uid_25_5cf77f3ef3364_rand_style td-element-style"><div class="td-element-style-before"><style>.td_uid_25_5cf77f3ef3364_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-position:center center!important;background-size:cover!important}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">mercoledì 5 Giugno 2019</div></div></div></div></div><div class="vc_column td_uid_26_5cf77f3ef38df_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.td_uid_26_5cf77f3ef38df_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_27_5cf77f3ef3c1e_rand tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_27_5cf77f3ef3c1e" style=" z-index: 999;"><style>.td_uid_27_5cf77f3ef3c1e_rand .td_block_inner{text-align:center}.td_uid_27_5cf77f3ef3c1e_rand .tdb-menu>li .tdb-menu-sep,.td_uid_27_5cf77f3ef3c1e_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_27_5cf77f3ef3c1e_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_27_5cf77f3ef3c1e_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_27_5cf77f3ef3c1e_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_27_5cf77f3ef3c1e_rand .tdb-menu>li>a,.td_uid_27_5cf77f3ef3c1e_rand .td-subcat-more{color:#fff}.td_uid_27_5cf77f3ef3c1e_rand .tdb-menu>li>a,.td_uid_27_5cf77f3ef3c1e_rand .td-subcat-more>.tdb-menu-item-text{font-family:Lato!important;font-size:12px!important;line-height:2!important;font-weight:400!important;text-transform:capitalize!important}.td_uid_27_5cf77f3ef3c1e_rand .td-subcat-more{line-height:2}.td_uid_27_5cf77f3ef3c1e_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_27_5cf77f3ef3c1e_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_27_5cf77f3ef3c1e_rand .tdb-menu .tdb-normal-menu ul,.td_uid_27_5cf77f3ef3c1e_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_27_5cf77f3ef3c1e_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.td_uid_27_5cf77f3ef3c1e_rand .td-pulldown-filter-list li a{font-family:Lato!important;font-size:12px!important;line-height:2!important;text-transform:capitalize!important}.td_uid_27_5cf77f3ef3c1e_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_27_5cf77f3ef3c1e_rand .tdb-menu>li>a:after,.td_uid_27_5cf77f3ef3c1e_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:}.td_uid_27_5cf77f3ef3c1e_rand .tdb-menu>li>a:after,.td_uid_27_5cf77f3ef3c1e_rand .tdb-menu-items-dropdown .td-subcat-more:after{height:0}.td_uid_27_5cf77f3ef3c1e_rand .tdb-menu>li>a:after,.td_uid_27_5cf77f3ef3c1e_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:100px}</style><style></style><div id=td_uid_27_5cf77f3ef3c1e class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li id="menu-item-112392" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112392"><a href="https://ilreporter.it/newsletter/"><span class="tdb-menu-item-text">Newsletter</span></a></li><li id="menu-item-115852" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-115852"><a href="https://ilreporter.it/pubblicita/"><span class="tdb-menu-item-text">Pubblicità</span></a></li><li id="menu-item-112304" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112304"><a href="https://ilreporter.it/articoli/il-reporter/"><span class="tdb-menu-item-text">Sfoglia il Reporter</span></a></li></ul></div></div></div></div><div class="vc_column td_uid_30_5cf77f3f01de1_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_30_5cf77f3f01de1_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials td_uid_31_5cf77f3f020eb_rand tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_31_5cf77f3f020eb"><style>.td_uid_32_5cf77f3f03917 .tdm-social-item i{font-size:12px;vertical-align:middle}.td_uid_32_5cf77f3f03917 .tdm-social-item i.td-icon-twitter,.td_uid_32_5cf77f3f03917 .tdm-social-item i.td-icon-linkedin,.td_uid_32_5cf77f3f03917 .tdm-social-item i.td-icon-pinterest,.td_uid_32_5cf77f3f03917 .tdm-social-item i.td-icon-blogger,.td_uid_32_5cf77f3f03917 .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.td_uid_32_5cf77f3f03917 .tdm-social-item{width:24px;height:24px}.td_uid_32_5cf77f3f03917 .tdm-social-item i{line-height:24px}.td_uid_32_5cf77f3f03917 .tdm-social-item{margin:5px 10px 5px 0}.td_uid_32_5cf77f3f03917 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.td_uid_32_5cf77f3f03917 .tdm-social-item i,.tds-team-member2 .td_uid_32_5cf77f3f03917.tds-social1 .tdm-social-item i{color:#fff}.td_uid_32_5cf77f3f03917 .tdm-social-text{display:none}.td_uid_32_5cf77f3f03917 .tdm-social-text{margin-left:2px}.td_uid_32_5cf77f3f03917 .tdm-social-text{margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 td_uid_32_5cf77f3f03917"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ReporterFirenze" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ReporterFirenze" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="td_uid_20_5cf77f3f03d90" class="tdc-row"><div class="vc_row td_uid_33_5cf77f3f03d97_rand  wpb_row td-pb-row"><style scoped>.td_uid_33_5cf77f3f03d97_rand{min-height:0}</style><div class="vc_column td_uid_34_5cf77f3f03fa2_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_34_5cf77f3f03fa2_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_35_5cf77f3f040c0_rand td_block_template_1"><style>.td_uid_35_5cf77f3f040c0_rand{margin-top:5px!important}</style><style>.td_uid_35_5cf77f3f040c0_rand .td-spot-id-spot_img_hidden{display:none}.td_uid_35_5cf77f3f040c0_rand .td-adspot-title{display:block}@media (min-width:768px) and (max-width:1018px){.td_uid_35_5cf77f3f040c0_rand .td_spot_img_all,.td_uid_35_5cf77f3f040c0_rand .td_spot_img_tp,.td_uid_35_5cf77f3f040c0_rand .td-adspot-title{display:none}}@media (max-width:767px){.td_uid_35_5cf77f3f040c0_rand .td_spot_img_all,.td_uid_35_5cf77f3f040c0_rand .td_spot_img_mob,.td_uid_35_5cf77f3f040c0_rand .td-adspot-title{display:none}}</style><a href="https://www.estatefiorentina.it" target="blank" class="td_spot_img_all"><img src="https://ilreporter.it/wp-content/uploads/2019/06/120x90.png" /></a></div></div></div><div class="vc_column td_uid_36_5cf77f3f04722_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.td_uid_36_5cf77f3f04722_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_37_5cf77f3f0485a_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_37_5cf77f3f0485a"><style>.td_uid_37_5cf77f3f0485a_rand{margin-top:2%!important;margin-bottom:2%!important}</style><style>.td_uid_37_5cf77f3f0485a_rand .tdb-logo-a,.td_uid_37_5cf77f3f0485a_rand h1{flex-direction:column}.td_uid_37_5cf77f3f0485a_rand .tdb-logo-a,.td_uid_37_5cf77f3f0485a_rand h1{align-items:center}.td_uid_37_5cf77f3f0485a_rand .tdb-logo-img-wrap{display:block}.td_uid_37_5cf77f3f0485a_rand .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.td_uid_37_5cf77f3f0485a_rand .tdb-logo-text-title{display:none}.td_uid_37_5cf77f3f0485a_rand .tdb-logo-text-tagline{display:none}.td_uid_37_5cf77f3f0485a_rand .tdb-logo-text-wrap{flex-direction:column}.td_uid_37_5cf77f3f0485a_rand .tdb-logo-text-wrap{align-items:flex-start}.td_uid_37_5cf77f3f0485a_rand .tdb-logo-icon{top:0}.td_uid_37_5cf77f3f0485a_rand .tdb-logo-icon{display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png" alt="Il Reporter notizie, eventi, cronaca, politica, sport da Firenze " title="Il Reporter notizie, eventi, cronaca, politica, sport da Firenze " /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Il Reporter</div><div class="tdb-logo-text-tagline">Notizie, eventi, cronaca, storie, arte e cultura a Firenze</div></div></a></div></div></div></div><div class="vc_column td_uid_38_5cf77f3f0f4d0_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_38_5cf77f3f0f4d0_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_39_5cf77f3f0f658_rand td_block_template_1"><style>.td_uid_39_5cf77f3f0f658_rand{margin-top:5px!important}</style><style>.td_uid_39_5cf77f3f0f658_rand .td-spot-id-spot_img_hidden{display:none}.td_uid_39_5cf77f3f0f658_rand .td-adspot-title{display:block}@media (min-width:768px) and (max-width:1018px){.td_uid_39_5cf77f3f0f658_rand .td_spot_img_all,.td_uid_39_5cf77f3f0f658_rand .td_spot_img_tp,.td_uid_39_5cf77f3f0f658_rand .td-adspot-title{display:none}}@media (max-width:767px){.td_uid_39_5cf77f3f0f658_rand .td_spot_img_all,.td_uid_39_5cf77f3f0f658_rand .td_spot_img_mob,.td_uid_39_5cf77f3f0f658_rand .td-adspot-title{display:none}}</style><a href="https://www.estatefiorentina.it" class="td_spot_img_all"><img src="https://ilreporter.it/wp-content/uploads/2019/06/120x90.png" /></a></div></div></div></div></div><div id="td_uid_24_5cf77f3f0fa89" class="tdc-row"><div class="vc_row td_uid_40_5cf77f3f0fa8f_rand  wpb_row td-pb-row"><style scoped>.td_uid_40_5cf77f3f0fa8f_rand{min-height:0}.td_uid_40_5cf77f3f0fa8f_rand{border-style:solid!important;border-color:#888888!important;border-width:1px 0 1px 0px!important}.td_uid_40_5cf77f3f0fa8f_rand .td_block_wrap{text-align:left}</style><div class="vc_column td_uid_41_5cf77f3f0fcae_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_41_5cf77f3f0fcae_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_42_5cf77f3f0fe63_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_42_5cf77f3f0fe63" style=" z-index: 999;"><style>.td_uid_42_5cf77f3f0fe63_rand{max-width:50%}.td_uid_42_5cf77f3f0fe63_rand{display:inline-block}.td_uid_42_5cf77f3f0fe63_rand .tdb-menu>li .tdb-menu-sep,.td_uid_42_5cf77f3f0fe63_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_42_5cf77f3f0fe63_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_42_5cf77f3f0fe63_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_42_5cf77f3f0fe63_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_42_5cf77f3f0fe63_rand .tdb-menu>li>a,.td_uid_42_5cf77f3f0fe63_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_42_5cf77f3f0fe63_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_42_5cf77f3f0fe63_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_42_5cf77f3f0fe63_rand .tdb-menu .tdb-normal-menu ul,.td_uid_42_5cf77f3f0fe63_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_42_5cf77f3f0fe63_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_42_5cf77f3f0fe63_rand .tdb-menu>li>a:after,.td_uid_42_5cf77f3f0fe63_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_42_5cf77f3f0fe63_rand .tdb-menu>li>a:after,.td_uid_42_5cf77f3f0fe63_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_42_5cf77f3f0fe63 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li id="menu-item-111635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-cats-first menu-item-111635"><a href="https://ilreporter.it/"><span class="tdb-menu-item-text">Sezioni</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_45_5cf77f3f1157b_rand td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_45_5cf77f3f1157b"><style>.td_uid_45_5cf77f3f1157b_rand .block-mega-child-cats:after{border-width:0 1px 0 0}.td_uid_45_5cf77f3f1157b_rand:not(.td-no-subcats) .td_module_wrap{width:25%;float:left}.td_uid_45_5cf77f3f1157b_rand.td-no-subcats .td_module_wrap{width:20%;float:left}.td_uid_45_5cf77f3f1157b_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0;padding-bottom:0}.td_uid_45_5cf77f3f1157b_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none}.td_uid_45_5cf77f3f1157b_rand .td_module_wrap{padding-left:11px;padding-right:11px}.td_uid_45_5cf77f3f1157b_rand .td_block_inner{margin-left:-11px;margin-right:-11px}.td_uid_45_5cf77f3f1157b_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_45_5cf77f3f1157b_rand .td-module-container:before{bottom:-18px}.td_uid_45_5cf77f3f1157b_rand .td-module-container:before{border-width:0 0 1px 0;border-style:solid;border-color:#eaeaea}.td_uid_45_5cf77f3f1157b_rand .td-module-container:before{border-color:#d33}.td_uid_45_5cf77f3f1157b_rand .entry-thumb{background-position:center 50%}.td_uid_45_5cf77f3f1157b_rand .td-image-wrap{padding-bottom:100%}.td_uid_45_5cf77f3f1157b_rand .td-module-container{flex-direction:column}.td_uid_45_5cf77f3f1157b_rand .td-image-container{display:block;order:0}.ie10 .td_uid_45_5cf77f3f1157b_rand .td-module-meta-info,.ie11 .td_uid_45_5cf77f3f1157b_rand .td-module-meta-info{flex:auto}.td_uid_45_5cf77f3f1157b_rand .td_block_inner{display:flex;flex-wrap:wrap}.td_uid_45_5cf77f3f1157b_rand .td_module_wrap{display:flex;flex-direction:column}.td_uid_45_5cf77f3f1157b_rand .td-module-container{flex:1;flex-basis:auto}.td_uid_45_5cf77f3f1157b_rand .entry-thumb{border-radius:0}.td_uid_45_5cf77f3f1157b_rand .td-excerpt{column-count:1}.td_uid_45_5cf77f3f1157b_rand .td-excerpt{column-gap:48px}.td_uid_45_5cf77f3f1157b_rand .td-module-meta-info{border-color:#eaeaea}.td_uid_45_5cf77f3f1157b_rand .td-post-category{display:inline-block}.td_uid_45_5cf77f3f1157b_rand .td-excerpt{display:none}.td_uid_45_5cf77f3f1157b_rand .td-post-author-name{display:none}.td_uid_45_5cf77f3f1157b_rand .entry-review-stars{display:none}.td_uid_45_5cf77f3f1157b_rand .td-module-comments{display:none}.td_uid_45_5cf77f3f1157b_rand .td-author-photo .avatar{width:20px;height:20px}.td_uid_45_5cf77f3f1157b_rand .td-author-photo .avatar{margin-right:6px}.td_uid_45_5cf77f3f1157b_rand .td-author-photo .avatar{border-radius:50%}.td_uid_45_5cf77f3f1157b_rand .block-mega-child-cats a{color:#000}.td_uid_45_5cf77f3f1157b_rand .block-mega-child-cats .cur-sub-cat{color:#d33}@media (min-width:1019px) and (max-width:1140px){.td_uid_45_5cf77f3f1157b_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_45_5cf77f3f1157b_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.td_uid_45_5cf77f3f1157b_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_45_5cf77f3f1157b_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.td_uid_45_5cf77f3f1157b_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_45_5cf77f3f1157b_rand .td-module-container:before{bottom:-18px}}@media (min-width:768px) and (max-width:1018px){.td_uid_45_5cf77f3f1157b_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_45_5cf77f3f1157b_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.td_uid_45_5cf77f3f1157b_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_45_5cf77f3f1157b_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.td_uid_45_5cf77f3f1157b_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_45_5cf77f3f1157b_rand .td-module-container:before{bottom:-18px}}@media (max-width:767px){.td_uid_45_5cf77f3f1157b_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_45_5cf77f3f1157b_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.td_uid_45_5cf77f3f1157b_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_45_5cf77f3f1157b_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.td_uid_45_5cf77f3f1157b_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_45_5cf77f3f1157b_rand .td-module-container:before{bottom:-18px}}</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_45_5cf77f3f1157b" id="td_uid_46_5cf77f3f12192" data-td_block_id="td_uid_45_5cf77f3f1157b" data-td_filter_value="" href="https://ilreporter.it/articoli/sezioni/">Tutti</a><a class="mega-menu-sub-cat-td_uid_45_5cf77f3f1157b" id="td_uid_47_5cf77f3f121da" data-td_block_id="td_uid_45_5cf77f3f1157b" data-td_filter_value="111" href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &amp; Cultura</a><a class="mega-menu-sub-cat-td_uid_45_5cf77f3f1157b" id="td_uid_48_5cf77f3f12215" data-td_block_id="td_uid_45_5cf77f3f1157b" data-td_filter_value="114" href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a><a class="mega-menu-sub-cat-td_uid_45_5cf77f3f1157b" id="td_uid_49_5cf77f3f12266" data-td_block_id="td_uid_45_5cf77f3f1157b" data-td_filter_value="328" href="https://ilreporter.it/articoli/sezioni/estate-fiorentina/">Estate fiorentina</a><a class="mega-menu-sub-cat-td_uid_45_5cf77f3f1157b" id="td_uid_50_5cf77f3f12290" data-td_block_id="td_uid_45_5cf77f3f1157b" data-td_filter_value="116" href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a><a class="mega-menu-sub-cat-td_uid_45_5cf77f3f1157b" id="td_uid_51_5cf77f3f122b6" data-td_block_id="td_uid_45_5cf77f3f1157b" data-td_filter_value="113" href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a><a class="mega-menu-sub-cat-td_uid_45_5cf77f3f1157b" id="td_uid_52_5cf77f3f122db" data-td_block_id="td_uid_45_5cf77f3f1157b" data-td_filter_value="312" href="https://ilreporter.it/articoli/sezioni/firenze-rocks/">Firenze Rocks</a><a class="mega-menu-sub-cat-td_uid_45_5cf77f3f1157b" id="td_uid_53_5cf77f3f122ff" data-td_block_id="td_uid_45_5cf77f3f1157b" data-td_filter_value="123" href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/">Lavoro &amp; Economia</a><a class="mega-menu-sub-cat-td_uid_45_5cf77f3f1157b" id="td_uid_54_5cf77f3f12331" data-td_block_id="td_uid_45_5cf77f3f1157b" data-td_filter_value="125" href="https://ilreporter.it/articoli/sezioni/rubriche/">Rubriche</a></div><div class="tdb-mega-modules-wrap"><div id=td_uid_45_5cf77f3f1157b class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/" class="td-post-category">Arte &amp; Cultura</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/arte-e-cultura/musei-firenze-aperture-serali-2019-orari-estate/" rel="bookmark" class="td-image-wrap" title="Aperture serali dei musei di Firenze: gli orari dell’estate 2019"><span class="entry-thumb td-thumb-css " style="background-image: url(https://ilreporter.it/wp-content/uploads/2019/06/AdobeStock_125264003-218x150.jpeg)"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/arte-e-cultura/musei-firenze-aperture-serali-2019-orari-estate/" rel="bookmark" title="Aperture serali dei musei di Firenze: gli orari dell’estate 2019">Aperture serali dei musei di Firenze: gli orari dell’estate 2019</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T10:01:06+00:00">5 Giugno 2019</time></span> </span></div><div class="td-excerpt">Arte anche di notte, dalla Galleria degli Uffizi a Palazzo Vecchio nei mesi estivi alcuni musei fiorentini offrono aperture serali per ammirare le opere e la città al tramonto o sotto le stelle. Tutti gli orari</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/i-componenti-del-consiglio-comunale-di-firenze-dopo-le-nomine-in-giunta/" rel="bookmark" class="td-image-wrap" title="I componenti del consiglio comunale di Firenze dopo le nomine in giunta"><span class="entry-thumb td-thumb-css " style="background-image: url(https://ilreporter.it/wp-content/uploads/2019/06/Consiglio-comunale-Firenze-consiglieri-2019-218x150.jpg)"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/i-componenti-del-consiglio-comunale-di-firenze-dopo-le-nomine-in-giunta/" rel="bookmark" title="I componenti del consiglio comunale di Firenze dopo le nomine in giunta">I componenti del consiglio comunale di Firenze dopo le nomine in giunta</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T09:07:22+00:00">5 Giugno 2019</time></span> </span></div><div class="td-excerpt">Chi sono i componenti del consiglio comunale di Firenze dopo le nomine della giunta che affiancherà il sindaco Dario Nardella. Chi entra in consiglio</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/" rel="bookmark" class="td-image-wrap" title="Fiorentina ad un passo dalla cessione"><span class="entry-thumb td-thumb-css " style="background-image: url(https://ilreporter.it/wp-content/uploads/2019/06/3B6A0C98-705B-4D3F-98C3-9EEB65EEBD4D-218x150.jpeg)"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/" rel="bookmark" title="Fiorentina ad un passo dalla cessione">Fiorentina ad un passo dalla cessione</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T19:12:42+00:00">4 Giugno 2019</time></span> </span></div><div class="td-excerpt">E&#8217; ad un passo la cessione della Fiorentina dalla famiglia Della Valle all&#8217;imprenditore italo-americano Rocco Commisso. L&#8217;intesa tra le due parti sarebbe stata raggiunta sulla valutazione di 165 milioni di euro anche se altre fonti parlano di 180 milioni</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/eventi/" class="td-post-category">Eventi</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/migliori-ristoranti-con-vista-firenze-the-fork/" rel="bookmark" class="td-image-wrap" title="I migliori ristoranti con vista su Firenze secondo The Fork"><span class="entry-thumb td-thumb-css " style="background-image: url(https://ilreporter.it/wp-content/uploads/2019/06/Alla-Torre-Rossi-218x150.jpg)"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/migliori-ristoranti-con-vista-firenze-the-fork/" rel="bookmark" title="I migliori ristoranti con vista su Firenze secondo The Fork">I migliori ristoranti con vista su Firenze secondo The Fork</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T14:46:39+00:00">4 Giugno 2019</time></span> </span></div><div class="td-excerpt">L&#8217;app di prenotazioni online stila la classifica dei ristoranti con terrazza in Italia e in Europa, in base alla valutazione degli utenti. Ecco i locali panoramici da non perdere a Firenze</div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5cf77f3f1157b" data-td_block_id="td_uid_45_5cf77f3f1157b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_45_5cf77f3f1157b" data-td_block_id="td_uid_45_5cf77f3f1157b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </span></li></ul></li></ul></div></div></div></div><div class="vc_column td_uid_55_5cf77f3f15569_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.td_uid_55_5cf77f3f15569_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_56_5cf77f3f15759_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_56_5cf77f3f15759" style=" z-index: 999;"><style>.td_uid_56_5cf77f3f15759_rand{margin-top:0px!important;margin-right:0px!important;margin-bottom:0px!important;margin-left:0px!important}</style><style>.td_uid_56_5cf77f3f15759_rand .td_block_inner{text-align:center}.td_uid_56_5cf77f3f15759_rand .tdb-menu>li .tdb-menu-sep,.td_uid_56_5cf77f3f15759_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_56_5cf77f3f15759_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_56_5cf77f3f15759_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_56_5cf77f3f15759_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_56_5cf77f3f15759_rand .tdb-menu>li>a,.td_uid_56_5cf77f3f15759_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_56_5cf77f3f15759_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_56_5cf77f3f15759_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_56_5cf77f3f15759_rand .tdb-menu .tdb-normal-menu ul,.td_uid_56_5cf77f3f15759_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_56_5cf77f3f15759_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_56_5cf77f3f15759_rand .tdb-menu>li>a:after,.td_uid_56_5cf77f3f15759_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_56_5cf77f3f15759_rand .tdb-menu>li>a:after,.td_uid_56_5cf77f3f15759_rand .tdb-menu-items-dropdown .td-subcat-more:after{height:3px}.td_uid_56_5cf77f3f15759_rand .tdb-menu>li>a:after,.td_uid_56_5cf77f3f15759_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_56_5cf77f3f15759 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li id="menu-item-101861" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-101861"><a href="https://ilreporter.it/argomenti/tramvia/"><span class="tdb-menu-item-text">Tramvia Firenze</span></a></li><li id="menu-item-112440" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112440"><a href="https://ilreporter.it/articoli/sezioni/estate-fiorentina/"><span class="tdb-menu-item-text">EF2019</span></a></li><li id="menu-item-112439" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112439"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><span class="tdb-menu-item-text">Firenze Rocks</span></a></li><li id="menu-item-111963" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-111963"><a href="https://ilreporter.it/argomenti/elezioni-firenze-2019/"><span class="tdb-menu-item-text">Elezioni</span></a></li><li id="menu-item-115571" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-115571"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="tdb-menu-item-text">Fiorentina</span></a></li></ul></div></div></div></div><div class="vc_column td_uid_59_5cf77f3f17807_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_59_5cf77f3f17807_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_60_5cf77f3f17a47_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_60_5cf77f3f17a47"><style>.td_uid_60_5cf77f3f17a47_rand{margin-top:3%!important}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://ilreporter.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>CERCA</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">CERCA</span><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="td_uid_28_5cf77f3f1a19d" class="tdc-row"><div class="vc_row td_uid_61_5cf77f3f1a1a4_rand  wpb_row td-pb-row"><style scoped>.td_uid_61_5cf77f3f1a1a4_rand{min-height:0}</style><div class="vc_column td_uid_62_5cf77f3f1a305_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_62_5cf77f3f1a305_rand{vertical-align:baseline}</style><div class="wpb_wrapper"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_uid_63_5cf77f3f1a3c1_rand td_block_template_1 "><style>.td_uid_63_5cf77f3f1a3c1_rand{margin-top:20px!important}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_30_5cf77f3f1a7c1" class="tdc-zone"><div class="tdc_zone td_uid_64_5cf77f3f1a7c6_rand  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.td_uid_64_5cf77f3f1a7c6_rand{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-desktop-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}</style><div id="td_uid_31_5cf77f3f1a8e2" class="tdc-row"><div class="vc_row td_uid_65_5cf77f3f1a8e6_rand  wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_65_5cf77f3f1a8e6_rand{min-height:0}.td_uid_65_5cf77f3f1a8e6_rand{position:relative}.td_uid_65_5cf77f3f1a8e6_rand .td_block_wrap{text-align:left}</style><div class="td_uid_31_5cf77f3f1a8e2_rand_style td-element-style"><style>.td_uid_31_5cf77f3f1a8e2_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column td_uid_66_5cf77f3f1aa0b_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_66_5cf77f3f1aa0b_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_67_5cf77f3f1ab1f_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_67_5cf77f3f1ab1f" style=" z-index: 999;"><style>.td_uid_67_5cf77f3f1ab1f_rand .tdb-menu>li .tdb-menu-sep,.td_uid_67_5cf77f3f1ab1f_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_67_5cf77f3f1ab1f_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_67_5cf77f3f1ab1f_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_67_5cf77f3f1ab1f_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_67_5cf77f3f1ab1f_rand .tdb-menu>li>a,.td_uid_67_5cf77f3f1ab1f_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_67_5cf77f3f1ab1f_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_67_5cf77f3f1ab1f_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_67_5cf77f3f1ab1f_rand .tdb-menu .tdb-normal-menu ul,.td_uid_67_5cf77f3f1ab1f_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_67_5cf77f3f1ab1f_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_67_5cf77f3f1ab1f_rand .tdb-menu>li>a:after,.td_uid_67_5cf77f3f1ab1f_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_67_5cf77f3f1ab1f_rand .tdb-menu>li>a:after,.td_uid_67_5cf77f3f1ab1f_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_67_5cf77f3f1ab1f class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-cats-first menu-item-111635"><a href="https://ilreporter.it/"><span class="tdb-menu-item-text">Sezioni</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_70_5cf77f3f1b8b7_rand td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_70_5cf77f3f1b8b7"><style>.td_uid_70_5cf77f3f1b8b7_rand .block-mega-child-cats:after{border-width:0 1px 0 0}.td_uid_70_5cf77f3f1b8b7_rand:not(.td-no-subcats) .td_module_wrap{width:25%;float:left}.td_uid_70_5cf77f3f1b8b7_rand.td-no-subcats .td_module_wrap{width:20%;float:left}.td_uid_70_5cf77f3f1b8b7_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0;padding-bottom:0}.td_uid_70_5cf77f3f1b8b7_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none}.td_uid_70_5cf77f3f1b8b7_rand .td_module_wrap{padding-left:11px;padding-right:11px}.td_uid_70_5cf77f3f1b8b7_rand .td_block_inner{margin-left:-11px;margin-right:-11px}.td_uid_70_5cf77f3f1b8b7_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_70_5cf77f3f1b8b7_rand .td-module-container:before{bottom:-18px}.td_uid_70_5cf77f3f1b8b7_rand .td-module-container:before{border-width:0 0 1px 0;border-style:solid;border-color:#eaeaea}.td_uid_70_5cf77f3f1b8b7_rand .td-module-container:before{border-color:#d33}.td_uid_70_5cf77f3f1b8b7_rand .entry-thumb{background-position:center 50%}.td_uid_70_5cf77f3f1b8b7_rand .td-image-wrap{padding-bottom:100%}.td_uid_70_5cf77f3f1b8b7_rand .td-module-container{flex-direction:column}.td_uid_70_5cf77f3f1b8b7_rand .td-image-container{display:block;order:0}.ie10 .td_uid_70_5cf77f3f1b8b7_rand .td-module-meta-info,.ie11 .td_uid_70_5cf77f3f1b8b7_rand .td-module-meta-info{flex:auto}.td_uid_70_5cf77f3f1b8b7_rand .td_block_inner{display:flex;flex-wrap:wrap}.td_uid_70_5cf77f3f1b8b7_rand .td_module_wrap{display:flex;flex-direction:column}.td_uid_70_5cf77f3f1b8b7_rand .td-module-container{flex:1;flex-basis:auto}.td_uid_70_5cf77f3f1b8b7_rand .entry-thumb{border-radius:0}.td_uid_70_5cf77f3f1b8b7_rand .td-excerpt{column-count:1}.td_uid_70_5cf77f3f1b8b7_rand .td-excerpt{column-gap:48px}.td_uid_70_5cf77f3f1b8b7_rand .td-module-meta-info{border-color:#eaeaea}.td_uid_70_5cf77f3f1b8b7_rand .td-post-category{display:inline-block}.td_uid_70_5cf77f3f1b8b7_rand .td-excerpt{display:none}.td_uid_70_5cf77f3f1b8b7_rand .td-post-author-name{display:none}.td_uid_70_5cf77f3f1b8b7_rand .entry-review-stars{display:none}.td_uid_70_5cf77f3f1b8b7_rand .td-module-comments{display:none}.td_uid_70_5cf77f3f1b8b7_rand .td-author-photo .avatar{width:20px;height:20px}.td_uid_70_5cf77f3f1b8b7_rand .td-author-photo .avatar{margin-right:6px}.td_uid_70_5cf77f3f1b8b7_rand .td-author-photo .avatar{border-radius:50%}.td_uid_70_5cf77f3f1b8b7_rand .block-mega-child-cats a{color:#000}.td_uid_70_5cf77f3f1b8b7_rand .block-mega-child-cats .cur-sub-cat{color:#d33}@media (min-width:1019px) and (max-width:1140px){.td_uid_70_5cf77f3f1b8b7_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_70_5cf77f3f1b8b7_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.td_uid_70_5cf77f3f1b8b7_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_70_5cf77f3f1b8b7_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.td_uid_70_5cf77f3f1b8b7_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_70_5cf77f3f1b8b7_rand .td-module-container:before{bottom:-18px}}@media (min-width:768px) and (max-width:1018px){.td_uid_70_5cf77f3f1b8b7_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_70_5cf77f3f1b8b7_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.td_uid_70_5cf77f3f1b8b7_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_70_5cf77f3f1b8b7_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.td_uid_70_5cf77f3f1b8b7_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_70_5cf77f3f1b8b7_rand .td-module-container:before{bottom:-18px}}@media (max-width:767px){.td_uid_70_5cf77f3f1b8b7_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_70_5cf77f3f1b8b7_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.td_uid_70_5cf77f3f1b8b7_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_70_5cf77f3f1b8b7_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.td_uid_70_5cf77f3f1b8b7_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_70_5cf77f3f1b8b7_rand .td-module-container:before{bottom:-18px}}</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_70_5cf77f3f1b8b7" id="td_uid_71_5cf77f3f1c0d3" data-td_block_id="td_uid_70_5cf77f3f1b8b7" data-td_filter_value="" href="https://ilreporter.it/articoli/sezioni/">Tutti</a><a class="mega-menu-sub-cat-td_uid_70_5cf77f3f1b8b7" id="td_uid_72_5cf77f3f1c10d" data-td_block_id="td_uid_70_5cf77f3f1b8b7" data-td_filter_value="111" href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &amp; Cultura</a><a class="mega-menu-sub-cat-td_uid_70_5cf77f3f1b8b7" id="td_uid_73_5cf77f3f1c13b" data-td_block_id="td_uid_70_5cf77f3f1b8b7" data-td_filter_value="114" href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a><a class="mega-menu-sub-cat-td_uid_70_5cf77f3f1b8b7" id="td_uid_74_5cf77f3f1c162" data-td_block_id="td_uid_70_5cf77f3f1b8b7" data-td_filter_value="328" href="https://ilreporter.it/articoli/sezioni/estate-fiorentina/">Estate fiorentina</a><a class="mega-menu-sub-cat-td_uid_70_5cf77f3f1b8b7" id="td_uid_75_5cf77f3f1c187" data-td_block_id="td_uid_70_5cf77f3f1b8b7" data-td_filter_value="116" href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a></div><div class="tdb-mega-modules-wrap"><div id=td_uid_70_5cf77f3f1b8b7 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/" class="td-post-category">Arte &amp; Cultura</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/arte-e-cultura/musei-firenze-aperture-serali-2019-orari-estate/" rel="bookmark" class="td-image-wrap" title="Aperture serali dei musei di Firenze: gli orari dell’estate 2019"><span class="entry-thumb td-thumb-css " style="background-image: url(https://ilreporter.it/wp-content/uploads/2019/06/AdobeStock_125264003-218x150.jpeg)"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/arte-e-cultura/musei-firenze-aperture-serali-2019-orari-estate/" rel="bookmark" title="Aperture serali dei musei di Firenze: gli orari dell’estate 2019">Aperture serali dei musei di Firenze: gli orari dell’estate 2019</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T10:01:06+00:00">5 Giugno 2019</time></span> </span></div><div class="td-excerpt">Arte anche di notte, dalla Galleria degli Uffizi a Palazzo Vecchio nei mesi estivi alcuni musei fiorentini offrono aperture serali per ammirare le opere e la città al tramonto o sotto le stelle. Tutti gli orari</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/i-componenti-del-consiglio-comunale-di-firenze-dopo-le-nomine-in-giunta/" rel="bookmark" class="td-image-wrap" title="I componenti del consiglio comunale di Firenze dopo le nomine in giunta"><span class="entry-thumb td-thumb-css " style="background-image: url(https://ilreporter.it/wp-content/uploads/2019/06/Consiglio-comunale-Firenze-consiglieri-2019-218x150.jpg)"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/i-componenti-del-consiglio-comunale-di-firenze-dopo-le-nomine-in-giunta/" rel="bookmark" title="I componenti del consiglio comunale di Firenze dopo le nomine in giunta">I componenti del consiglio comunale di Firenze dopo le nomine in giunta</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T09:07:22+00:00">5 Giugno 2019</time></span> </span></div><div class="td-excerpt">Chi sono i componenti del consiglio comunale di Firenze dopo le nomine della giunta che affiancherà il sindaco Dario Nardella. Chi entra in consiglio</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/" rel="bookmark" class="td-image-wrap" title="Fiorentina ad un passo dalla cessione"><span class="entry-thumb td-thumb-css " style="background-image: url(https://ilreporter.it/wp-content/uploads/2019/06/3B6A0C98-705B-4D3F-98C3-9EEB65EEBD4D-218x150.jpeg)"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/" rel="bookmark" title="Fiorentina ad un passo dalla cessione">Fiorentina ad un passo dalla cessione</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T19:12:42+00:00">4 Giugno 2019</time></span> </span></div><div class="td-excerpt">E&#8217; ad un passo la cessione della Fiorentina dalla famiglia Della Valle all&#8217;imprenditore italo-americano Rocco Commisso. L&#8217;intesa tra le due parti sarebbe stata raggiunta sulla valutazione di 165 milioni di euro anche se altre fonti parlano di 180 milioni</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/eventi/" class="td-post-category">Eventi</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/migliori-ristoranti-con-vista-firenze-the-fork/" rel="bookmark" class="td-image-wrap" title="I migliori ristoranti con vista su Firenze secondo The Fork"><span class="entry-thumb td-thumb-css " style="background-image: url(https://ilreporter.it/wp-content/uploads/2019/06/Alla-Torre-Rossi-218x150.jpg)"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/migliori-ristoranti-con-vista-firenze-the-fork/" rel="bookmark" title="I migliori ristoranti con vista su Firenze secondo The Fork">I migliori ristoranti con vista su Firenze secondo The Fork</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T14:46:39+00:00">4 Giugno 2019</time></span> </span></div><div class="td-excerpt">L&#8217;app di prenotazioni online stila la classifica dei ristoranti con terrazza in Italia e in Europa, in base alla valutazione degli utenti. Ecco i locali panoramici da non perdere a Firenze</div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_70_5cf77f3f1b8b7" data-td_block_id="td_uid_70_5cf77f3f1b8b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_70_5cf77f3f1b8b7" data-td_block_id="td_uid_70_5cf77f3f1b8b7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </span></li></ul></li></ul></div></div></div></div><div class="vc_column td_uid_76_5cf77f3f1ebdc_rand  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.td_uid_76_5cf77f3f1ebdc_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_77_5cf77f3f1ed0e_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_77_5cf77f3f1ed0e" style=" z-index: 999;"><style>.td_uid_77_5cf77f3f1ed0e_rand .tdb-menu>li .tdb-menu-sep,.td_uid_77_5cf77f3f1ed0e_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_77_5cf77f3f1ed0e_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_77_5cf77f3f1ed0e_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_77_5cf77f3f1ed0e_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_77_5cf77f3f1ed0e_rand .tdb-menu>li>a,.td_uid_77_5cf77f3f1ed0e_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_77_5cf77f3f1ed0e_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_77_5cf77f3f1ed0e_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_77_5cf77f3f1ed0e_rand .tdb-menu .tdb-normal-menu ul,.td_uid_77_5cf77f3f1ed0e_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_77_5cf77f3f1ed0e_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_77_5cf77f3f1ed0e_rand .tdb-menu>li>a:after,.td_uid_77_5cf77f3f1ed0e_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_77_5cf77f3f1ed0e_rand .tdb-menu>li>a:after,.td_uid_77_5cf77f3f1ed0e_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_77_5cf77f3f1ed0e class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-101861"><a href="https://ilreporter.it/argomenti/tramvia/"><span class="tdb-menu-item-text">Tramvia Firenze</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112440"><a href="https://ilreporter.it/articoli/sezioni/estate-fiorentina/"><span class="tdb-menu-item-text">EF2019</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112439"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><span class="tdb-menu-item-text">Firenze Rocks</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-111963"><a href="https://ilreporter.it/argomenti/elezioni-firenze-2019/"><span class="tdb-menu-item-text">Elezioni</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-115571"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="tdb-menu-item-text">Fiorentina</span></a></li></ul></div></div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-119269" class="post-119269 post type-post status-publish format-standard has-post-thumbnail category-fiorentina" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilreporter.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Sezioni" class="entry-crumb" href="https://ilreporter.it/articoli/sezioni/">Sezioni</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Fiorentina" class="entry-crumb" href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fiorentina ad un passo dalla cessione</span></div></div><ul class="td-category"><li class="entry-category"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li></ul><header class="td-post-title"><h1 class="entry-title">Fiorentina ad un passo dalla cessione</h1><p class="td-post-sub-title">E' ad un passo la cessione della Fiorentina dalla famiglia Della Valle all'imprenditore italo-americano Rocco Commisso. L'intesa tra le due parti sarebbe stata raggiunta sulla valutazione di 165 milioni di euro anche se altre fonti parlano di 180 milioni</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://ilreporter.it/autori/simone_spadaro/">Simone Spadaro</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T19:12:42+00:00">4 Giugno 2019</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filreporter.it%2Fsezioni%2Ffiorentina%2Ffiorentina-ad-un-passo-dalla-cessione%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fiorentina+ad+un+passo+dalla+cessione&url=https%3A%2F%2Filreporter.it%2Fsezioni%2Ffiorentina%2Ffiorentina-ad-un-passo-dalla-cessione%2F&via=Il+Reporter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/&amp;media=https://ilreporter.it/wp-content/uploads/2019/06/3B6A0C98-705B-4D3F-98C3-9EEB65EEBD4D-e1559668575535.jpeg&description=E&#039; ad un passo la cessione della Fiorentina dalla famiglia Della Valle all&#039;imprenditore italo-americano Rocco Commisso. L&#039;intesa tra le due parti sarebbe stata raggiunta sulla valutazione di 165 milioni di euro anche se altre fonti parlano di 180 milioni"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fiorentina+ad+un+passo+dalla+cessione %0A%0A https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#9ba4e8eef9f1fef8efa6ddf2f4e9fef5eff2f5fabbfaffbbeef5bbebfae8e8f4bbfffaf7f7fabbf8fee8e8f2f4f5febdf9f4ffe2a6f3efefebe8a1b4b4f2f7e9feebf4e9effee9b5f2efb4e8fee1f2f4f5f2b4fdf2f4e9fef5eff2f5fab4fdf2f4e9fef5eff2f5fab6faffb6eef5b6ebfae8e8f4b6fffaf7f7fab6f8fee8e8f2f4f5feb4"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/&text=Fiorentina+ad+un+passo+dalla+cessione"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><img width="696" height="450" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/06/3B6A0C98-705B-4D3F-98C3-9EEB65EEBD4D-696x450.jpeg" srcset="https://ilreporter.it/wp-content/uploads/2019/06/3B6A0C98-705B-4D3F-98C3-9EEB65EEBD4D-696x450.jpeg 696w, https://ilreporter.it/wp-content/uploads/2019/06/3B6A0C98-705B-4D3F-98C3-9EEB65EEBD4D-300x194.jpeg 300w, https://ilreporter.it/wp-content/uploads/2019/06/3B6A0C98-705B-4D3F-98C3-9EEB65EEBD4D-768x497.jpeg 768w, https://ilreporter.it/wp-content/uploads/2019/06/3B6A0C98-705B-4D3F-98C3-9EEB65EEBD4D-1024x663.jpeg 1024w, https://ilreporter.it/wp-content/uploads/2019/06/3B6A0C98-705B-4D3F-98C3-9EEB65EEBD4D-1068x691.jpeg 1068w, https://ilreporter.it/wp-content/uploads/2019/06/3B6A0C98-705B-4D3F-98C3-9EEB65EEBD4D-649x420.jpeg 649w, https://ilreporter.it/wp-content/uploads/2019/06/3B6A0C98-705B-4D3F-98C3-9EEB65EEBD4D-e1559668575535.jpeg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="Fiorentina a un passo dalla cessione" title="Fiorentina a un passo dalla cessione" /></div><p>La Fiorentina passa di mano. Dopo 17 anni i fratelli Della Valle sono ad un passo dalla cessione della società all&#8217;italo americano <strong>Rocco Commisso</strong>. L&#8217;incontro avvenuto oggi a Milano è stato positivo. L&#8217;intesa tra le due parti sarebbe stata raggiunta sulla valutazione di 165 milioni di euro. Anche altre fonti parlano di 180 milioni di euro.</p> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_80_5cf77f3f2176e_rand td_block_template_1 "><style>.td_uid_80_5cf77f3f2176e_rand.td-a-rec-img{text-align:left}.td_uid_80_5cf77f3f2176e_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7193102033"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7193102033"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7193102033"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7193102033"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><h2>Il closing</h2><p>Sono stati sciolti gli ultimi nodi in un incontro, durato quasi due ore, tra il magnate americano e i fratelli Della Valle, negli uffici della Tod’s a Milano. Un confronto che è stato preceduto da una breve riunione tra Mario Cognigni, presidente operativo della Fiorentina e Joe Barone, il braccio destro di Rocco Commisso. Il giorno stabilito per il closing e la firma, dopo le verifiche che procederanno in queste ore, è giovedì 6 giugno. Tempi record, dunque, per questa trattativa tanto attesa dai tifosi viola.</p><h2>Domani nuovo vertice</h2><p>Le parti si sono date appuntamento a domani. Commisso ha chiesto chiarezza al cento per cento sui conti della società viola ma, su questo fronte, di sicuro non nasceranno problemi. La Fiorentina è uno dei club più sani della Serie A. Commisso e Barone hanno anche raggiunto uno studio notarile prima di rientrare in albergo.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_81_5cf77f3f21a3d_rand td_block_template_1 "><style>.td_uid_81_5cf77f3f21a3d_rand.td-a-rec-img{text-align:left}.td_uid_81_5cf77f3f21a3d_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filreporter.it%2Fsezioni%2Ffiorentina%2Ffiorentina-ad-un-passo-dalla-cessione%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fiorentina+ad+un+passo+dalla+cessione&url=https%3A%2F%2Filreporter.it%2Fsezioni%2Ffiorentina%2Ffiorentina-ad-un-passo-dalla-cessione%2F&via=Il+Reporter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/&amp;media=https://ilreporter.it/wp-content/uploads/2019/06/3B6A0C98-705B-4D3F-98C3-9EEB65EEBD4D-e1559668575535.jpeg&description=E&#039; ad un passo la cessione della Fiorentina dalla famiglia Della Valle all&#039;imprenditore italo-americano Rocco Commisso. L&#039;intesa tra le due parti sarebbe stata raggiunta sulla valutazione di 165 milioni di euro anche se altre fonti parlano di 180 milioni"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fiorentina+ad+un+passo+dalla+cessione %0A%0A https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e3dc90968189868097dea58a8c91868d978a8d82c38287c3968dc3938290908cc387828f8f82c3808690908a8c8d86c5818c879ade8b97979390d9cccc8a8f9186938c91978691cd8a97cc9086998a8c8d8acc858a8c91868d978a8d82cc858a8c91868d978a8d82ce8287ce968dce938290908cce87828f8f82ce808690908a8c8d86cc"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/&text=Fiorentina+ad+un+passo+dalla+cessione"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://ilreporter.it/sezioni/eventi/migliori-ristoranti-con-vista-firenze-the-fork/">I migliori ristoranti con vista su Firenze secondo The Fork</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://ilreporter.it/sezioni/cronaca-e-politica/i-componenti-del-consiglio-comunale-di-firenze-dopo-le-nomine-in-giunta/">I componenti del consiglio comunale di Firenze dopo le nomine in giunta</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ilreporter.it/autori/simone_spadaro/">Simone Spadaro</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Simone Spadaro"></span><meta itemprop="datePublished" content="2019-06-04T19:12:42+00:00"><meta itemprop="dateModified" content="2019-06-04T19:16:22+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png"></span><meta itemprop="name" content="Il Reporter"></span><meta itemprop="headline " content="Fiorentina ad un passo dalla cessione"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilreporter.it/wp-content/uploads/2019/06/3B6A0C98-705B-4D3F-98C3-9EEB65EEBD4D-e1559668575535.jpeg"><meta itemprop="width" content="800"><meta itemprop="height" content="518"></span></footer></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_7 td_block_widget td_uid_82_5cf77f3f23a9a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_82_5cf77f3f23a9a"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_82_5cf77f3f23a9a = new tdBlock();
block_td_uid_82_5cf77f3f23a9a.id = "td_uid_82_5cf77f3f23a9a";
block_td_uid_82_5cf77f3f23a9a.atts = '{"custom_title":"Ultimi Articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_82_5cf77f3f23a9a_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_82_5cf77f3f23a9a_rand","tdc_css_class_style":"td_uid_82_5cf77f3f23a9a_rand_style"}';
block_td_uid_82_5cf77f3f23a9a.td_column_number = "1";
block_td_uid_82_5cf77f3f23a9a.block_type = "td_block_7";
block_td_uid_82_5cf77f3f23a9a.post_count = "4";
block_td_uid_82_5cf77f3f23a9a.found_posts = "35371";
block_td_uid_82_5cf77f3f23a9a.header_color = "#";
block_td_uid_82_5cf77f3f23a9a.ajax_pagination_infinite_stop = "";
block_td_uid_82_5cf77f3f23a9a.max_num_pages = "8843";
tdBlocksArray.push(block_td_uid_82_5cf77f3f23a9a);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=td_uid_82_5cf77f3f23a9a class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/arte-e-cultura/musei-firenze-aperture-serali-2019-orari-estate/" rel="bookmark" class="td-image-wrap" title="Aperture serali dei musei di Firenze: gli orari dell’estate 2019"><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/06/AdobeStock_125264003-100x70.jpeg" srcset="https://ilreporter.it/wp-content/uploads/2019/06/AdobeStock_125264003-100x70.jpeg 100w, https://ilreporter.it/wp-content/uploads/2019/06/AdobeStock_125264003-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Aperture serali musei Firenze 2019 Uffizi orari" title="Aperture serali dei musei di Firenze: gli orari dell’estate 2019" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/arte-e-cultura/musei-firenze-aperture-serali-2019-orari-estate/" rel="bookmark" title="Aperture serali dei musei di Firenze: gli orari dell’estate 2019">Aperture serali dei musei di Firenze: gli orari dell’estate 2019</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/" class="td-post-category">Arte &amp; Cultura</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T10:01:06+00:00">5 Giugno 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/i-componenti-del-consiglio-comunale-di-firenze-dopo-le-nomine-in-giunta/" rel="bookmark" class="td-image-wrap" title="I componenti del consiglio comunale di Firenze dopo le nomine in giunta"><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/06/Consiglio-comunale-Firenze-consiglieri-2019-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/06/Consiglio-comunale-Firenze-consiglieri-2019-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/06/Consiglio-comunale-Firenze-consiglieri-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Consiglio comunale Firenze componenti 2019 consiglieri" title="I componenti del consiglio comunale di Firenze dopo le nomine in giunta" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/i-componenti-del-consiglio-comunale-di-firenze-dopo-le-nomine-in-giunta/" rel="bookmark" title="I componenti del consiglio comunale di Firenze dopo le nomine in giunta">I componenti del consiglio comunale di Firenze dopo le nomine in giunta</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T09:07:22+00:00">5 Giugno 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/" rel="bookmark" class="td-image-wrap" title="Fiorentina ad un passo dalla cessione"><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/06/3B6A0C98-705B-4D3F-98C3-9EEB65EEBD4D-100x70.jpeg" srcset="https://ilreporter.it/wp-content/uploads/2019/06/3B6A0C98-705B-4D3F-98C3-9EEB65EEBD4D-100x70.jpeg 100w, https://ilreporter.it/wp-content/uploads/2019/06/3B6A0C98-705B-4D3F-98C3-9EEB65EEBD4D-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Fiorentina a un passo dalla cessione" title="Fiorentina ad un passo dalla cessione" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/" rel="bookmark" title="Fiorentina ad un passo dalla cessione">Fiorentina ad un passo dalla cessione</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T19:12:42+00:00">4 Giugno 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/migliori-ristoranti-con-vista-firenze-the-fork/" rel="bookmark" class="td-image-wrap" title="I migliori ristoranti con vista su Firenze secondo The Fork"><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/06/Alla-Torre-Rossi-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/06/Alla-Torre-Rossi-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/06/Alla-Torre-Rossi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ristoranti con vista Firenze terrazza" title="I migliori ristoranti con vista su Firenze secondo The Fork" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/migliori-ristoranti-con-vista-firenze-the-fork/" rel="bookmark" title="I migliori ristoranti con vista su Firenze secondo The Fork">I migliori ristoranti con vista su Firenze secondo The Fork</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/eventi/" class="td-post-category">Eventi</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T14:46:39+00:00">4 Giugno 2019</time></span></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-sidebar  td_uid_83_5cf77f3f266c5_rand td_block_template_1"><style>.td_uid_83_5cf77f3f266c5_rand.td-a-rec-img{text-align:left}.td_uid_83_5cf77f3f266c5_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div id='div-gpt-ad-1555257495633-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555257495633-0'); });</script> </div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_84_5cf77f3f26a83_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_84_5cf77f3f26a83"><script>var block_td_uid_84_5cf77f3f26a83 = new tdBlock();
block_td_uid_84_5cf77f3f26a83.id = "td_uid_84_5cf77f3f26a83";
block_td_uid_84_5cf77f3f26a83.atts = '{"custom_title":"Zoom","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"Zoom","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_84_5cf77f3f26a83_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_84_5cf77f3f26a83_rand","tdc_css_class_style":"td_uid_84_5cf77f3f26a83_rand_style"}';
block_td_uid_84_5cf77f3f26a83.td_column_number = "1";
block_td_uid_84_5cf77f3f26a83.block_type = "td_block_7";
block_td_uid_84_5cf77f3f26a83.post_count = "2";
block_td_uid_84_5cf77f3f26a83.found_posts = "4";
block_td_uid_84_5cf77f3f26a83.header_color = "#";
block_td_uid_84_5cf77f3f26a83.ajax_pagination_infinite_stop = "";
block_td_uid_84_5cf77f3f26a83.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_84_5cf77f3f26a83);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Zoom</span></h4></div><div id=td_uid_84_5cf77f3f26a83 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/migliori-ristoranti-con-vista-firenze-the-fork/" rel="bookmark" class="td-image-wrap" title="I migliori ristoranti con vista su Firenze secondo The Fork"><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/06/Alla-Torre-Rossi-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/06/Alla-Torre-Rossi-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/06/Alla-Torre-Rossi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ristoranti con vista Firenze terrazza" title="I migliori ristoranti con vista su Firenze secondo The Fork" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/migliori-ristoranti-con-vista-firenze-the-fork/" rel="bookmark" title="I migliori ristoranti con vista su Firenze secondo The Fork">I migliori ristoranti con vista su Firenze secondo The Fork</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/eventi/" class="td-post-category">Eventi</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T14:46:39+00:00">4 Giugno 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/ballottaggio-elezioni-comunali-2019-toscana/" rel="bookmark" class="td-image-wrap" title="Toscana, elezioni comunali 2019: dove si va al ballottaggio"><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/06/tessera-elettorale-elezioni-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/06/tessera-elettorale-elezioni-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/06/tessera-elettorale-elezioni-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Elezioni comunali 2019 ballottaggio Toscana" title="Toscana, elezioni comunali 2019: dove si va al ballottaggio" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/ballottaggio-elezioni-comunali-2019-toscana/" rel="bookmark" title="Toscana, elezioni comunali 2019: dove si va al ballottaggio">Toscana, elezioni comunali 2019: dove si va al ballottaggio</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T11:38:58+00:00">4 Giugno 2019</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_3 td_block_widget td_uid_85_5cf77f3f292bb_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_85_5cf77f3f292bb"><style>.td-theme-wrap .td_uid_85_5cf77f3f292bb_rand .td-pulldown-filter-link:hover,.td-theme-wrap .td_uid_85_5cf77f3f292bb_rand .td-subcat-item a:hover,.td-theme-wrap .td_uid_85_5cf77f3f292bb_rand .td-subcat-item .td-cur-simple-item{color:#ee2}.td-theme-wrap .td_uid_85_5cf77f3f292bb_rand .block-title>*,.td-theme-wrap .td_uid_85_5cf77f3f292bb_rand .td-subcat-dropdown:hover .td-subcat-more{background-color:#ee2}.td-theme-wrap .td-footer-wrapper .td_uid_85_5cf77f3f292bb_rand .block-title>*{padding:6px 7px 5px;line-height:1}.td-theme-wrap .td_uid_85_5cf77f3f292bb_rand .block-title{border-color:#ee2}.td-theme-wrap .td_uid_85_5cf77f3f292bb_rand .block-title>*{color:#80197f}.td-theme-wrap .td_uid_85_5cf77f3f292bb_rand .td_module_wrap:hover .entry-title a,.td-theme-wrap .td_uid_85_5cf77f3f292bb_rand .td_quote_on_blocks,.td-theme-wrap .td_uid_85_5cf77f3f292bb_rand .td-opacity-cat .td-post-category:hover,.td-theme-wrap .td_uid_85_5cf77f3f292bb_rand .td-opacity-read .td-read-more a:hover,.td-theme-wrap .td_uid_85_5cf77f3f292bb_rand .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .td_uid_85_5cf77f3f292bb_rand .td-instagram-user a{color:#ee2}.td-theme-wrap .td_uid_85_5cf77f3f292bb_rand .td-next-prev-wrap a:hover,.td-theme-wrap .td_uid_85_5cf77f3f292bb_rand .td-load-more-wrap a:hover{background-color:#ee2;border-color:#ee2}.td-theme-wrap .td_uid_85_5cf77f3f292bb_rand .td-read-more a,.td-theme-wrap .td_uid_85_5cf77f3f292bb_rand .td-weather-information:before,.td-theme-wrap .td_uid_85_5cf77f3f292bb_rand .td-weather-week:before,.td-theme-wrap .td_uid_85_5cf77f3f292bb_rand .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .td_uid_85_5cf77f3f292bb_rand .td-post-category,.td-theme-wrap .td_uid_85_5cf77f3f292bb_rand .td-post-category:hover{background-color:#ee2}</style><script>var block_td_uid_85_5cf77f3f292bb = new tdBlock();
block_td_uid_85_5cf77f3f292bb.id = "td_uid_85_5cf77f3f292bb";
block_td_uid_85_5cf77f3f292bb.atts = '{"custom_title":"Offerte per i lettori","custom_url":"","block_template_id":"td_block_template_1","header_color":"#eeee22","header_text_color":"#80197f","accent_text_color":"#","m1_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"offerte per i lettori","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_85_5cf77f3f292bb_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_85_5cf77f3f292bb_rand","tdc_css_class_style":"td_uid_85_5cf77f3f292bb_rand_style"}';
block_td_uid_85_5cf77f3f292bb.td_column_number = "1";
block_td_uid_85_5cf77f3f292bb.block_type = "td_block_3";
block_td_uid_85_5cf77f3f292bb.post_count = "1";
block_td_uid_85_5cf77f3f292bb.found_posts = "7";
block_td_uid_85_5cf77f3f292bb.header_color = "#eeee22";
block_td_uid_85_5cf77f3f292bb.ajax_pagination_infinite_stop = "";
block_td_uid_85_5cf77f3f292bb.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_85_5cf77f3f292bb);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Offerte per i lettori</span></h4></div><div id=td_uid_85_5cf77f3f292bb class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/giugno-per-i-nostri-lettori-superofferta-a-tempo-per-morricone-e-de-andre/" rel="bookmark" class="td-image-wrap" title="Giugno per i nostri lettori: Superofferta a tempo per Morricone e De Andrè"><img width="324" height="160" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/06/66-foto-tour-bs-cropped-84-324x160.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/06/66-foto-tour-bs-cropped-84-324x160.jpg 324w, https://ilreporter.it/wp-content/uploads/2019/06/66-foto-tour-bs-cropped-84-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Giugno per i nostri lettori: Superofferta a tempo per Morricone e De Andrè" /></a></div> <a href="https://ilreporter.it/articoli/sezioni/eventi/" class="td-post-category">Eventi</a></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/giugno-per-i-nostri-lettori-superofferta-a-tempo-per-morricone-e-de-andre/" rel="bookmark" title="Giugno per i nostri lettori: Superofferta a tempo per Morricone e De Andrè">Giugno per i nostri lettori: Superofferta a tempo per Morricone e De Andrè</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T12:41:10+00:00">4 Giugno 2019</time></span></div></div></div></div></div></div></div></div></article></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://ilreporter.it/"><img class="td-retina-data" src="https://ilreporter.it/wp-content/uploads/2018/12/iob-76-1.png" data-retina="https://ilreporter.it/wp-content/uploads/2018/12/iob-152.png" alt="Il Reporter" title="Mensile di informazione - Firenze" width="76" /></a></div><div class="footer-text-wrap"><h4 style="color:#ffffff;">IL REPORTER</h4> Periodico di informazione locale<br><br> <strong>Direttore Responsabile | </strong> Andrea Tani<br><br> <strong>Editore | </strong> Tabloid società cooperativa<br> Firenze, Via G. dalle Bande Nere, 24<br><br> <strong>Contatti redazione</strong><br><br> Telefono | <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email | <a href="/contatti/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="c9bbacada8b3a0a6a7ac89a0a5bbacb9a6bbbdacbbe7a0bd">[email&#160;protected]</span></a><br><br><strong>Info Pubblicità</strong><br><br> Telefono | <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email | <a href="/pubblicita/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="7d1e121010180f1e141c11183d091c1f111214191e12120d531409">[email&#160;protected]</span></a><br><br> <small>Iscr. reg. stampa del Tribunale di Firenze N° 5579 del 17/05/2007</small><br><br></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ilreporterfirenze" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ilreporterfi/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#5c2e39383d26353332391c35302e392c332e28392e723528" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://ilreporter.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget td_uid_87_5cf77f3f2b888_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="td_uid_87_5cf77f3f2b888"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_87_5cf77f3f2b888 = new tdBlock();
block_td_uid_87_5cf77f3f2b888.id = "td_uid_87_5cf77f3f2b888";
block_td_uid_87_5cf77f3f2b888.atts = '{"custom_title":"Ultimi articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_87_5cf77f3f2b888_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_87_5cf77f3f2b888_rand","tdc_css_class_style":"td_uid_87_5cf77f3f2b888_rand_style"}';
block_td_uid_87_5cf77f3f2b888.td_column_number = "1";
block_td_uid_87_5cf77f3f2b888.block_type = "td_block_7";
block_td_uid_87_5cf77f3f2b888.post_count = "4";
block_td_uid_87_5cf77f3f2b888.found_posts = "35371";
block_td_uid_87_5cf77f3f2b888.header_color = "#";
block_td_uid_87_5cf77f3f2b888.ajax_pagination_infinite_stop = "";
block_td_uid_87_5cf77f3f2b888.max_num_pages = "8843";
tdBlocksArray.push(block_td_uid_87_5cf77f3f2b888);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi articoli</span></h4></div><div id=td_uid_87_5cf77f3f2b888 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/arte-e-cultura/musei-firenze-aperture-serali-2019-orari-estate/" rel="bookmark" class="td-image-wrap" title="Aperture serali dei musei di Firenze: gli orari dell’estate 2019"><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/06/AdobeStock_125264003-100x70.jpeg" srcset="https://ilreporter.it/wp-content/uploads/2019/06/AdobeStock_125264003-100x70.jpeg 100w, https://ilreporter.it/wp-content/uploads/2019/06/AdobeStock_125264003-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Aperture serali musei Firenze 2019 Uffizi orari" title="Aperture serali dei musei di Firenze: gli orari dell’estate 2019" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/arte-e-cultura/musei-firenze-aperture-serali-2019-orari-estate/" rel="bookmark" title="Aperture serali dei musei di Firenze: gli orari dell’estate 2019">Aperture serali dei musei di Firenze: gli orari dell’estate 2019</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/" class="td-post-category">Arte &amp; Cultura</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T10:01:06+00:00">5 Giugno 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/i-componenti-del-consiglio-comunale-di-firenze-dopo-le-nomine-in-giunta/" rel="bookmark" class="td-image-wrap" title="I componenti del consiglio comunale di Firenze dopo le nomine in giunta"><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/06/Consiglio-comunale-Firenze-consiglieri-2019-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/06/Consiglio-comunale-Firenze-consiglieri-2019-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/06/Consiglio-comunale-Firenze-consiglieri-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Consiglio comunale Firenze componenti 2019 consiglieri" title="I componenti del consiglio comunale di Firenze dopo le nomine in giunta" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/i-componenti-del-consiglio-comunale-di-firenze-dopo-le-nomine-in-giunta/" rel="bookmark" title="I componenti del consiglio comunale di Firenze dopo le nomine in giunta">I componenti del consiglio comunale di Firenze dopo le nomine in giunta</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T09:07:22+00:00">5 Giugno 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/" rel="bookmark" class="td-image-wrap" title="Fiorentina ad un passo dalla cessione"><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/06/3B6A0C98-705B-4D3F-98C3-9EEB65EEBD4D-100x70.jpeg" srcset="https://ilreporter.it/wp-content/uploads/2019/06/3B6A0C98-705B-4D3F-98C3-9EEB65EEBD4D-100x70.jpeg 100w, https://ilreporter.it/wp-content/uploads/2019/06/3B6A0C98-705B-4D3F-98C3-9EEB65EEBD4D-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Fiorentina a un passo dalla cessione" title="Fiorentina ad un passo dalla cessione" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/fiorentina-ad-un-passo-dalla-cessione/" rel="bookmark" title="Fiorentina ad un passo dalla cessione">Fiorentina ad un passo dalla cessione</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T19:12:42+00:00">4 Giugno 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/migliori-ristoranti-con-vista-firenze-the-fork/" rel="bookmark" class="td-image-wrap" title="I migliori ristoranti con vista su Firenze secondo The Fork"><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/06/Alla-Torre-Rossi-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/06/Alla-Torre-Rossi-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/06/Alla-Torre-Rossi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ristoranti con vista Firenze terrazza" title="I migliori ristoranti con vista su Firenze secondo The Fork" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/migliori-ristoranti-con-vista-firenze-the-fork/" rel="bookmark" title="I migliori ristoranti con vista su Firenze secondo The Fork">I migliori ristoranti con vista su Firenze secondo The Fork</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/eventi/" class="td-post-category">Eventi</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T14:46:39+00:00">4 Giugno 2019</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_87_5cf77f3f2b888" data-td_block_id="td_uid_87_5cf77f3f2b888"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_87_5cf77f3f2b888" data-td_block_id="td_uid_87_5cf77f3f2b888"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_88_5cf77f3f2e514_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_88_5cf77f3f2e514"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categorie popolari</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><span class="td-cat-name">Cronaca &amp; Politica</span><span class="td-cat-no">22454</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><span class="td-cat-name">Arte &amp; Cultura</span><span class="td-cat-no">3977</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">2716</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="td-cat-name">Fiorentina</span><span class="td-cat-no">2419</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">2076</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-1/"><span class="td-cat-name">Quartiere 1</span><span class="td-cat-no">1150</span></a></li><li><a href="https://ilreporter.it/articoli/gallerie/"><span class="td-cat-name">Gallerie</span><span class="td-cat-no">919</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-2/"><span class="td-cat-name">Quartiere 2</span><span class="td-cat-no">888</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-5/"><span class="td-cat-name">Quartiere 5</span><span class="td-cat-no">589</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-4/"><span class="td-cat-name">Quartiere 4</span><span class="td-cat-no">582</span></a></li><li><a href="https://ilreporter.it/articoli/video/"><span class="td-cat-name">Video</span><span class="td-cat-no">417</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-3/"><span class="td-cat-name">Quartiere 3</span><span class="td-cat-no">376</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><span class="td-cat-name">Lavoro &amp; Economia</span><span class="td-cat-no">223</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/storie/"><span class="td-cat-name">Storie</span><span class="td-cat-no">195</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-115853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-115853"><a href="https://ilreporter.it/pubblicita/">Pubblicità</a></li><li id="menu-item-111754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111754"><a href="https://ilreporter.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-111778" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111778"><a href="https://ilreporter.it/punti-di-distribuzione/">Punti di distribuzione</a></li><li id="menu-item-111795" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111795"><a href="https://ilreporter.it/centro-privacy/">Centro Privacy</a></li><li id="menu-item-111753" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111753"><a href="https://ilreporter.it/contatti/">Contatti</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2019 | Il Reporter | Tabloid società cooperativa | Iscrizione ROC N. 32478 | P.Iva 05554070481</div></div></div></div></div><div style="display: none;"><div id="boxzilla-box-111607-content"><p><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-111606" method="post" data-id="111606" data-name="mailing main"><div class="mc4wp-form-fields"><h3> Iscriviti alla nostra newsletter</h3><div> <input type="email" name="email" placeholder="Il tuo indirizzo mail" required /> <br> <br> <input type="submit" value="Iscriviti" /></div> <br> <label>Consenso all'uso dei dati</label><br> <label><br> <input name="INTERESTS[2845166b97][]" type="checkbox" value="e68dbb11e6"> <span>Ho letto l'informativa sulla privacy e acconsento</span> </label></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1559723839" /><input type="hidden" name="_mc4wp_form_id" value="111606" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><br /> <a href="javascript:Boxzilla.dismiss(111607);">No, Grazie!</a></p></div></div><div class="wordpress-gdpr-popup wordpress-gdpr-popup-small wordpress-gdpr-popup-bottom" style="background-color: #f7f7f7; color: #121212;"><div class="wordpress-gdpr-popup-container"> <a href="#" id="wordpress-gdpr-popup-close" class="wordpress-gdpr-popup-close" style="background-color: #e2002b;"> <i style="color: #FFFFFF;" class="fa fa-times"></i> </a><div class="wordpress-gdpr-popup-text"><p><span style="font-family: 'Pt Sans'; font-size: 13px;">Utilizziamo i cookie per offrirvi una migliore esperienza online, analizzare il traffico del sito e personalizzare i contenuti. Dando il vostro consenso, ne accettate l'uso in conformità con la nostra politica sui cookie.</span></p></div><div class="wordpress-gdpr-popup-actions"><div class="wordpress-gdpr-popup-actions-buttons"> <a href="#" class="wordpress-gdpr-popup-agree" style="background-color: #e2002b; color: #FFFFFF;">Accetto</a> <a href="#" class="wordpress-gdpr-popup-decline" style="background-color: #e2002b; color: #ffffff;">Non accetto</a><div class="gdpr-clear"></div></div><div class="wordpress-gdpr-popup-actions-links"> <a href="https://ilreporter.it/centro-privacy/" class="wordpress-gdpr-popup-privacy-center" style="color: #e2002b;">Centro Privacy</a> <a href="#" class="wordpress-gdpr-popup-privacy-settings-text wordpress-gdpr-open-privacy-settings-modal" style="color: #e2002b;">Impostazioni</a> <a href="https://ilreporter.it/centro-privacy/informativa-sui-cookie/" class="wordpress-gdpr-popup-read-more" style="color: #e2002b;">Informativa sui cookie</a></div></div></div></div><div class="wordpress-gdpr-privacy-settings-popup-container"><div class="wordpress-gdpr-privacy-settings-popup" style="background-color: #FFFFFF; color: #333333;"> <a href="#" id="wordpress-gdpr-privacy-settings-popup-close" class="wordpress-gdpr-privacy-settings-popup-close" style="background-color: #000000;"> <i style="color: #FFFFFF;" class="fa fa-times"></i> </a><div class="wordpress-gdpr-privacy-settings-popup-message"> Privacy Settings saved!</div><div class="wordpress-gdpr-privacy-settings-popup-header"><div class="wordpress-gdpr-privacy-settings-popup-logo"> <img src="https://ilreporter.it/wp-content/uploads/2019/04/LOGO-320.png" alt=""></div><div class="wordpress-gdpr-privacy-settings-popup-info"><div class="wordpress-gdpr-privacy-settings-popup-title">Impostazioni</div><p class="wordpress-gdpr-privacy-settings-popup-description">Quando visiti un sito Web, esso può archiviare o recuperare informazioni sul tuo browser, principalmente sotto forma di cookies. Controlla qui i tuoi servizi di cookie personali.</p></div><div class="gdpr-clear"></div></div><div class="wordpress-gdpr-privacy-settings-popup-services-container"><div class="wordpress-gdpr-privacy-settings-popup-service-categories"> <a href="#" data-id="331" class="wordpress-gdpr-popup-privacy-settings-service-category wordpress-gdpr-popup-privacy-settings-open-service-category"> Necessario </a><a href="#" data-id="333" class="wordpress-gdpr-popup-privacy-settings-service-category wordpress-gdpr-popup-privacy-settings-open-service-category"> Analitico </a><a href="#" data-id="334" class="wordpress-gdpr-popup-privacy-settings-service-category wordpress-gdpr-popup-privacy-settings-open-service-category"> Marketing </a> <a href="https://ilreporter.it/centro-privacy/" class="wordpress-gdpr-popup-privacy-settings-service-category">Centro Privacy <i class="fa fa-external-link-alt"></i></a><a href="https://ilreporter.it/centro-privacy/informativa-sulla-privacy/" class="wordpress-gdpr-popup-privacy-settings-service-category">Informativa sulla privacy <i class="fa fa-external-link-alt"></i></a><a href="https://ilreporter.it/centro-privacy/informativa-sui-cookie/" class="wordpress-gdpr-popup-privacy-settings-service-category">Informativa sui cookie <i class="fa fa-external-link-alt"></i></a></div><div class="wordpress-gdpr-privacy-settings-popup-services"><div id="wordpress-gdpr-popup-privacy-settings-services-content-331" class="wordpress-gdpr-popup-privacy-settings-services-content"><div class="wordpress-gdpr-popup-privacy-settings-service-category-description">Questi cookie sono necessari per il funzionamento del sito Web e non possono essere disattivati nei nostri sistemi.</div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111779" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Cookie tecnici</a><input name="111779" data-id="111779" disabled="disabled" checked="checked" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111779" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">In order to use this website we use the following technically required cookies</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>wordpress_test_cookie</li><li> wordpress_logged_in_</li><li> wordpress_sec</li></ul></div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="116017" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Cloudflare</a><input name="116017" data-id="116017" disabled="disabled" checked="checked" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-116017" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Per motivi di perfomance, utilizziamo Cloudflare come rete CDN. Questo salva un cookie "__cfduid" per applicare le impostazioni di sicurezza per ogni client. Questo cookie è strettamente necessario per le funzionalità di sicurezza di Cloudflare e non può essere disattivato.</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>__cfduid</li></ul></div><hr></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-333" style="display: none;" class="wordpress-gdpr-popup-privacy-settings-services-content"><div class="wordpress-gdpr-popup-privacy-settings-service-category-description">Questi cookie ci consentono di contare le visite e le sorgenti di traffico, quindi possiamo misurare e migliorare le prestazioni del nostro sito.</div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111787" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Google Analytics</a><input name="111787" data-id="111787" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111787" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Monitoriamo in forma anonimizzata gli accessi a questo sito.</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>_ga</li><li>_gid</li><li>_gat</li></ul></div><hr></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-334" style="display: none;" class="wordpress-gdpr-popup-privacy-settings-services-content"><div class="wordpress-gdpr-popup-privacy-settings-service-category-description">Questi cookie sono impostati attraverso il nostro sito dai nostri partner pubblicitari.</div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111788" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> AdWords di Google</a><input name="111788" data-id="111788" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111788" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Utilizziamo AdWords per monitorare le nostre conversioni tramite Google Clic.</div></div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111789" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Google Tag Manager</a><input name="111789" data-id="111789" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111789" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Utilizziamo Google Tag Manager per monitorare il nostro traffico e per aiutarci a testare nuove funzionalità.</div></div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111790" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Facebook Pixel</a><input name="111790" data-id="111790" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111790" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Usiamo Facebook per tracciare connessioni ai canali dei social media.</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>m_pixel_ratio</li><li>presence</li><li>sb</li><li>wd</li><li>xs</li><li>fr</li><li>tr</li><li>c_user</li><li>datr</li></ul></div><hr></div></div><div class="gdpr-clear"></div></div><div class="wordpress-gdpr-privacy-settings-popup-services-buttons"><div class="wordpress-gdpr-popup-decline wordpress-gdpr-privacy-settings-popup-services-decline-all button btn button-secondary theme-btn" style="background-color: #F44336; color: #FFFFFF;"> Rifiuta tutti i Servizi</div><div class="wordpress-gdpr-popup-agree wordpress-gdpr-privacy-settings-popup-services-accept-all button btn button-secondary theme-btn" style="background-color: #4CAF50;color: #FFFFFF;"> Accetta tutti i Servizi</div><div class="gdpr-clear"></div></div></div><div class="wordpress-gdpr-privacy-settings-popup-backdrop"></div></div> <style type="text/css" media="screen">.td_block_related_posts .td-related-right{display:none}.td-pulldown-size{padding-left:6px!important;padding-right:6px!important}.wpforms-field-label-inline{font-family:PT Sans,Arial,sans-serif;font-size:16px}#wpforms-112041-field_2.wpforms-field-medium.wpforms-field-required{font-family:PT Sans,Arial,sans-serif;font-size:16px}</style> <script type="text/javascript">var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lc12J0UAAAAABHVZHybhKH5vkOVafAWoamWrg4a',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lc12J0UAAAAABHVZHybhKH5vkOVafAWoamWrg4a') !== -1)
					wp_recaptchaLoadCallback();
			} );</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script> <script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>/* <![CDATA[ */ var gdpr_options = {"ajaxURL":"https:\/\/ilreporter.it\/wp-admin\/admin-ajax.php","cookieLifetime":"180","geoIP":"0","popupExcludePages":"","acceptanceText":"Devi accettare la nostra Privacy Policy."}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/wordpress-gdpr/public/js/wordpress-gdpr-public-eda306975ba4b336a03971f54de01aa6.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-includes/js/underscore.min.js?ver=1.8.3' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var boxzilla_options = {"testMode":"","boxes":[{"id":111607,"icon":"","content":"","css":{"background_color":"#ffffff","color":"#000000","width":900,"border_color":"#e2002b","border_width":6,"border_style":"solid","position":"center"},"trigger":{"method":"percentage","value":60},"animation":"fade","cookie":{"triggered":18,"dismissed":18},"rehide":false,"position":"center","screenWidthCondition":{"condition":"larger","value":480},"closable":true,"post":{"id":111607,"title":"Newsletter","slug":"sample-box"}}]}; /* ]]> */</script> <script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.11' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-includes/js/wp-embed.min.js?ver=5.2.1' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_forms_config = []; /* ]]> */</script> <script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.2' defer></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.2'></script> <![endif]--> <script>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</script> </body></html>
