<!doctype html >
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<title>Lavori ai tombini, possibili code tra Porta a Prato e Fortezza</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C900&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C900&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C900&#038;display=swap" /></noscript>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ilreporter.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-favicon-2019.png"><link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/2019/10/ilreporter-76X76.png" /><link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/2019/10/ilreporter-120X120.png" /><link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/2019/10/ilreporter-152X152.png" /><link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/2019/10/ilreporter-114X114.png" /><link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/2019/10/ilreporter-144X144.png" />

<meta name="description" content="Lavori a Firenze: intervento nel sottopasso di viale Rosselli, possibili disagi alla circolazione tra Porta al Prato e Fortezza" />
<link rel="canonical" href="https://ilreporter.it/sezioni/cronaca-e-politica/lavori-tombini-traffico-porta-prato-fortezza/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lavori ai tombini, possibili code tra Porta a Prato e Fortezza" />
<meta property="og:description" content="Lavori a Firenze: intervento nel sottopasso di viale Rosselli, possibili disagi alla circolazione tra Porta al Prato e Fortezza" />
<meta property="og:url" content="https://ilreporter.it/sezioni/cronaca-e-politica/lavori-tombini-traffico-porta-prato-fortezza/" />
<meta property="og:site_name" content="Il Reporter" />
<meta property="article:publisher" content="https://www.facebook.com/ilreporterfirenze/" />
<meta property="article:published_time" content="2021-12-07T17:25:39+00:00" />
<meta property="article:modified_time" content="2021-12-07T17:35:32+00:00" />
<meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2021/12/Lavori-Porta-a-Prato.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@reporterfirenze" />
<meta name="twitter:site" content="@reporterfirenze" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilreporter.it/#organization","name":"Il Reporter","url":"https://ilreporter.it/","sameAs":["https://www.facebook.com/ilreporterfirenze/","https://www.instagram.com/ilreporterfi/","https://twitter.com/reporterfirenze"],"logo":{"@type":"ImageObject","@id":"https://ilreporter.it/#logo","inLanguage":"it-IT","url":"https://ilreporter.it/wp-content/uploads/2021/02/il-reporter-amp-120.png","contentUrl":"https://ilreporter.it/wp-content/uploads/2021/02/il-reporter-amp-120.png","width":439,"height":120,"caption":"Il Reporter"},"image":{"@id":"https://ilreporter.it/#logo"}},{"@type":"WebSite","@id":"https://ilreporter.it/#website","url":"https://ilreporter.it/","name":"Il Reporter","description":"Notizie, eventi, cosa fare a Firenze","publisher":{"@id":"https://ilreporter.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ilreporter.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/lavori-tombini-traffico-porta-prato-fortezza/#primaryimage","inLanguage":"it-IT","url":"https://ilreporter.it/wp-content/uploads/2021/12/Lavori-Porta-a-Prato.jpg","contentUrl":"https://ilreporter.it/wp-content/uploads/2021/12/Lavori-Porta-a-Prato.jpg","width":1200,"height":800,"caption":"Foto di repertorio"},{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/lavori-tombini-traffico-porta-prato-fortezza/#webpage","url":"https://ilreporter.it/sezioni/cronaca-e-politica/lavori-tombini-traffico-porta-prato-fortezza/","name":"Lavori ai tombini, possibili code tra Porta a Prato e Fortezza","isPartOf":{"@id":"https://ilreporter.it/#website"},"primaryImageOfPage":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/lavori-tombini-traffico-porta-prato-fortezza/#primaryimage"},"datePublished":"2021-12-07T17:25:39+00:00","dateModified":"2021-12-07T17:35:32+00:00","description":"Lavori a Firenze: intervento nel sottopasso di viale Rosselli, possibili disagi alla circolazione tra Porta al Prato e Fortezza","breadcrumb":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/lavori-tombini-traffico-porta-prato-fortezza/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilreporter.it/sezioni/cronaca-e-politica/lavori-tombini-traffico-porta-prato-fortezza/"]}]},{"@type":"BreadcrumbList","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/lavori-tombini-traffico-porta-prato-fortezza/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Il Reporter | Notizie, eventi, cosa fare a Firenze","item":"https://ilreporter.it/"},{"@type":"ListItem","position":2,"name":"Lavori ai tombini, possibili code tra Porta a Prato e Fortezza"}]},{"@type":"Article","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/lavori-tombini-traffico-porta-prato-fortezza/#article","isPartOf":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/lavori-tombini-traffico-porta-prato-fortezza/#webpage"},"author":{"@id":"https://ilreporter.it/#/schema/person/9a1ed9f7d5087696018bcbb9174239ce"},"headline":"Lavori ai tombini, possibili code tra Porta a Prato e Fortezza","datePublished":"2021-12-07T17:25:39+00:00","dateModified":"2021-12-07T17:35:32+00:00","mainEntityOfPage":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/lavori-tombini-traffico-porta-prato-fortezza/#webpage"},"wordCount":187,"publisher":{"@id":"https://ilreporter.it/#organization"},"image":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/lavori-tombini-traffico-porta-prato-fortezza/#primaryimage"},"thumbnailUrl":"https://ilreporter.it/wp-content/uploads/2021/12/Lavori-Porta-a-Prato.jpg","keywords":["in evidenza","Lavori"],"articleSection":["Cronaca &amp; Politica"],"inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://ilreporter.it/#organization"}},{"@type":"Person","@id":"https://ilreporter.it/#/schema/person/9a1ed9f7d5087696018bcbb9174239ce","name":"Redazione","image":{"@type":"ImageObject","@id":"https://ilreporter.it/#personlogo","inLanguage":"it-IT","url":"https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png","contentUrl":"https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png","caption":"Redazione"},"url":"https://ilreporter.it/author/redazione/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.outbrain.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Il Reporter &raquo; Feed" href="https://ilreporter.it/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://ilreporter.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ppress-frontend-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1638605639' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://ilreporter.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://ilreporter.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1638605639' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1638605639' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1638605639' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style.css?ver=1638605639' type='text/css' media='all' />
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://ilreporter.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilreporter.it/wp-json/wp/v2/posts/167296" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilreporter.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilreporter.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://ilreporter.it/?p=167296' />
<link rel="alternate" type="application/json+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Flavori-tombini-traffico-porta-prato-fortezza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Flavori-tombini-traffico-porta-prato-fortezza%2F&#038;format=xml" />
<link rel="preload" as="font" href="https://ilreporter.it/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"cd37cd3e65","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"cd37cd3e65","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"cd37cd3e65","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":133071};
    </script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ilreporter.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '45a6dfec-bb68-4411-8590-98cce4221fc5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://ilreporter.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.68a78e72-ca6b-43d3-aa15-83c87cfb9ced";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ci piacerebbe inviarti notifiche per le nostre news. Potrai cancellarti in ogni momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Iscriviti";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Grazie";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca iscriviti";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://ilreporter.it/sezioni/cronaca-e-politica/lavori-tombini-traffico-porta-prato-fortezza/?amp">

<script>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</script>

<style>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</style>

<script src="https://cdn.adapex.io/hb/aaw.ir.js" async></script>

<script data-ad-client="ca-pub-8757375954374424" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MR3KJ44');</script>
<link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-180x180.png" />
<meta name="msapplication-TileImage" content="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #e40428;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e40428;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e40428;
                }
                .tdm-btn-style1 {
					background-color: #e40428;
				}
				.tdm-btn-style2:before {
				    border-color: #e40428;
				}
				.tdm-btn-style2 {
				    color: #e40428;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e40428;
                    -moz-box-shadow: 0 2px 16px #e40428;
                    box-shadow: 0 2px 16px #e40428;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e40428;
                    -moz-box-shadow: 0 4px 26px #e40428;
                    box-shadow: 0 4px 26px #e40428;
				}
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-167296 single-format-standard lavori-tombini-traffico-porta-prato-fortezza global-block-template-2 tdb_template_133071 white-menu tdb-template  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/ilreporterfirenze" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.instagram.com/ilreporterfi/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#691b0c0d08130006070c2900051b0c19061b1d0c1b47001d" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://ilreporter.it/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/reporterfirenze" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/user/IlReporterFirenze/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-166643" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first menu-item-166643"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/super-green-pass-rafforzato-come-si-ottiene-cosa-prevede-differenza/">Supergreen Pass</a></li>
<li id="menu-item-166644" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-166644"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/green-pass-supermercati-obbligatorio-per-andare-supermercato-servizi-essenziali/">Supermercati</a></li>
<li id="menu-item-166863" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-166863"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/dal-6-dicembre-cosa-cambia-per-non-vaccinati-super-green-pass-tampone-bar/">6 dicembre</a></li>
<li id="menu-item-166812" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-166812"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/zona-gialla-regole-oggi-cosa-cambia-cosa-non-si-puo-fare/">Zona gialla</a></li>
<li id="menu-item-166864" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-166864"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/zona-arancione-cosa-si-puo-fare-prevede-regole-restrizioni-divieti-spostamenti-green-pass-matrimoni/">Zona arancione</a></li>
<li id="menu-item-166677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166677"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/terza-dose-vaccino-covid-toscana-quando-chi-come-fare-prenotazione/">Terza dose</a></li>
<li id="menu-item-166590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166590"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a></li>
<li id="menu-item-166591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166591"><a href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-167100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167100"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/">Weekend</a></li>
<li id="menu-item-167099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167099"><a href="https://ilreporter.it/argomenti/mercatini-firenze/">Mercatini</a></li>
</ul>
</li>
<li id="menu-item-166589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166589"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &amp; Cultura</a></li>
<li id="menu-item-166593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166593"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/">Lavoro &amp; Economia</a></li>
<li id="menu-item-166594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166594"><a href="https://ilreporter.it/articoli/sezioni/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-166595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166595"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/">C&#8217;era una volta Firenze</a></li>
<li id="menu-item-166596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166596"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/">Food Reporter</a></li>
<li id="menu-item-166597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166597"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/">I consigli del Libraio</a></li>
<li id="menu-item-166598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166598"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini-toscana/">Il Reporter dei piccoli</a></li>
<li id="menu-item-166599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166599"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/">Una voce poco fa</a></li>
</ul>
</li>
<li id="menu-item-166601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166601"><a href="https://ilreporter.it/articoli/sezioni/storie/">Storie</a></li>
<li id="menu-item-166602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166602"><a href="https://ilreporter.it/articoli/sezioni/tendenze/">Tendenze</a></li>
<li id="menu-item-166592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166592"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li>
<li id="menu-item-166600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166600"><a href="https://ilreporter.it/articoli/sezioni/sport/">Sport</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ilreporter.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
margin-top:10px !important;
margin-bottom:10px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #e40428;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #e40428;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #e40428;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #e40428;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-2px !important;
margin-left:10% !important;
border-style:none !important;
width:76% !important;
justify-content:center !important;
text-align:center !important;
border-color:#888888 !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }.tdi_10 .tdb-logo-icon{
                    display: none;
                }
}
</style>
<div class="tdi_10_rand_style td-element-style">
<div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img width="439" height="120" class="tdb-logo-img" src="https://ilreporter.it/wp-content/uploads/2021/02/il-reporter-amp-120.png" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cosa fare a Firenze</span></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-13px !important;
display:inline-block !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #e40428;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #e40428;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    width: 44px;
					height: 44px;
					line-height:  44px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 44px;
					height: 44px;
					display: flex;
                    justify-content: center;
                }
}
</style>
<div class="tdi_13_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_13_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
position:relative;
}
}

</style>
<div class="tdi_16_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_20">
<style>

/* inline tdc_css att */

.tdi_20{
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-13px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #e40428;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #e40428;
                }
</style>
<div class="tdi_20_rand_style td-element-style"><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_20_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_25 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_25">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
margin-right:-19px !important;
margin-bottom:0px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_25{
                    float: right;
                    clear: none;
                }.tdi_25 .tdb-block-inner{
                    text-align: right;
                }.tdi_25 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_25 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_25 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_25 .tdb-header-search-button-mob{
                    color: #e40428;
                }.tdi_25 .tdb-header-search-button-mob svg,
                .tdi_25 .tdb-header-search-button-mob svg *{
                    fill: #e40428;
                }

/* phone */
@media (max-width: 767px){
.tdi_25 .tdb-header-search-button-mob i{
                    width: 44px;
					height: 44px;
					line-height:  44px;
                }.tdi_25 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 44px;
					height: 44px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_26" class="tdc-zone"><div class="tdc_zone tdi_27  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_27{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_27{
position:relative;
}

</style>
<div class="tdi_26_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_26_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center top !important;
}
</style></div></div><div id="tdi_28" class="tdc-row"><div class="vc_row tdi_29  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_29,
                .tdi_29 .tdc-columns{
                    min-height: 0;
                }.tdi_29,
				.tdi_29 .tdc-columns{
				    display: block;
				}.tdi_29 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_29.tdc-row-content-vert-center,
                    .tdi_29.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29.tdc-row-content-vert-bottom,
                    .tdi_29.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29{
position:relative;
}

.tdi_29 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_28_rand_style td-element-style"><style>
.tdi_28_rand_style{
background-color:#e40428 !important;
}
 </style></div><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_32 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_32">
<style>

/* inline tdc_css att */

.tdi_32{
position:relative;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_32 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:12px !important;line-height:2 !important;text-transform:capitalize !important;
                }
</style>
<div class="tdi_32_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_32_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martedì, 7 Dicembre 2021</div></div></div> </div></div><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 > .wpb_wrapper,
				.tdi_34 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_34 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_35 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_35" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_35 .tdb-menu > li > a:after,
				.tdi_35 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 100px;
				}
</style>
<style>

</style><div id=tdi_35 class="td_block_inner td-fix-index"><ul id="menu-menu-top" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-128641" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128641"><a href="https://ilreporter.it/pubblicita-su-il-reporter/"><div class="tdb-menu-item-text">Pubblicità</div></a></li>
<li id="menu-item-128642" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128642"><a href="https://ilreporter.it/newsletter/"><div class="tdb-menu-item-text">Newsletter</div></a></li>
<li id="menu-item-160881" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-160881"><a href="https://ilreporter.it/contatti/"><div class="tdb-menu-item-text">Contatti</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 > .wpb_wrapper,
				.tdi_39 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_39 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_40 tdm-content-horiz-right td-pb-border-top td_block_template_2" data-td-block-uid="tdi_40">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_41 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_41 .tdm-social-item i.td-icon-twitter,
				.tdi_41 .tdm-social-item i.td-icon-linkedin,
				.tdi_41 .tdm-social-item i.td-icon-pinterest,
				.tdi_41 .tdm-social-item i.td-icon-blogger,
				.tdi_41 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_41 .tdm-social-item{
					width: 24px;
					height: 24px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_41 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_41 .tdm-social-item i,
				.tds-team-member2 .tdi_41.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_41 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_41"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze/" rel="nofollow" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze/" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://ilreporter.it/feed/" rel="nofollow" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilreporter.it/feed/" rel="nofollow" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ReporterFirenze" rel="nofollow" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ReporterFirenze" rel="nofollow" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_42" class="tdc-row"><div class="vc_row tdi_43  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_43,
                .tdi_43 .tdc-columns{
                    min-height: 120px;
                }.tdi_43,
				.tdi_43 .tdc-columns{
				    display: block;
				}.tdi_43 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_43{
position:relative;
}

.tdi_43 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_42_rand_style td-element-style"><style>
.tdi_42_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_45 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 > .wpb_wrapper,
				.tdi_47 > .wpb_wrapper > .tdc-elements{
                    min-height: 120px;
                
				    display: block;
				}.tdi_47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_48 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_48">
<style>

/* inline tdc_css att */

.tdi_48{
margin-top:2% !important;
margin-bottom:2% !important;
}

</style>
<style>
/* custom css */
.tdi_48 .tdb-logo-a,
                .tdi_48 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_48 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_48 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_48 .tdb-logo-img{
                    max-width: 350px;
                }.tdi_48 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_48 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_48 .tdb-logo-text-title{
                    display: none;
                }.tdi_48 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_48 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img width="439" height="120" class="tdb-logo-img" src="https://ilreporter.it/wp-content/uploads/2021/02/il-reporter-amp-120.png" alt="Il Reporter" title="Il Reporter: notizie, eventi, cosa fare a Firenze" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cultura, cosa fare a Firenze</span></span></a></div></div> </div></div><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 > .wpb_wrapper,
				.tdi_50 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_50 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_51" class="tdc-row"><div class="vc_row tdi_52  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_52,
                .tdi_52 .tdc-columns{
                    min-height: 0;
                }.tdi_52,
				.tdi_52 .tdc-columns{
				    display: block;
				}.tdi_52 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_52{
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

.tdi_52 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_51_rand_style td-element-style"><style>
.tdi_51_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_56  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_56{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_56,
				.tdi_56 .tdc-inner-columns{
				    display: block;
				}.tdi_56 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_58  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58{
                    vertical-align: baseline;
                }.tdi_58 .vc_column-inner > .wpb_wrapper,
				.tdi_58 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_58 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_59 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_59" style=" z-index: 999;">
<style>
/* custom css */
.tdi_59{
                    max-width: 100%;
                
                    display: inline-block;
                }.tdi_59 .tdb-menu > li .tdb-menu-sep,
                .tdi_59 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_59 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_59 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_59 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_59 .tdb-menu > li > a,
                .tdi_59 .td-subcat-more,
                .tdi_59 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_59 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_59 .tdb-menu .tdb-normal-menu ul,
                .tdi_59 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_59 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-color: #000000;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_59 .tdb-menu > li > a:after,
				.tdi_59 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_59 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_59 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_59 .td-pulldown-filter-list li:hover a{
					color: #e40428;
				}.tdi_59 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_59 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_59 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_59 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_59 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #e40428;
				}
</style><div id=tdi_59 class="td_block_inner td-fix-index"><ul id="menu-main" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-125403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/"><div class="tdb-menu-item-text">Sezioni</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-125572" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><div class="tdb-menu-item-text">Cronaca &amp; Politica</div></a></li>
<li id="menu-item-125573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125573 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li id="menu-item-167101" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-167101"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Weekend</div></a></li>
<li id="menu-item-167102" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-167102"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Mercatini</div></a></li>
</ul>
</li>
<li id="menu-item-125571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><div class="tdb-menu-item-text">Arte &amp; Cultura</div></a></li>
<li id="menu-item-125577" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><div class="tdb-menu-item-text">Lavoro &amp; Economia</div></a></li>
<li id="menu-item-125585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li id="menu-item-125578" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><div class="tdb-menu-item-text">C&#8217;era una volta Firenze</div></a></li>
<li id="menu-item-125579" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini-toscana/"><div class="tdb-menu-item-text">Il Reporter dei piccoli</div></a></li>
<li id="menu-item-125580" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><div class="tdb-menu-item-text">Food Reporter</div></a></li>
<li id="menu-item-125581" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><div class="tdb-menu-item-text">I consigli del Libraio</div></a></li>
<li id="menu-item-125582" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><div class="tdb-menu-item-text">Una voce poco fa</div></a></li>
</ul>
</li>
<li id="menu-item-125575" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
<li id="menu-item-125583" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_62 tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_62" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_62{
margin-top:0px !important;
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
}

</style>
<style>
/* custom css */
.tdi_62{
                    display: inline-block;
                }.tdi_62 .tdb-menu > li .tdb-menu-sep,
                .tdi_62 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_62 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_62 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_62 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_62 .tdb-menu > li > a,
                .tdi_62 .td-subcat-more,
                .tdi_62 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;
                }.tdi_62 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_62 .tdb-menu .tdb-normal-menu ul,
                .tdi_62 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_62 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_62 .tdb-menu > li > a:after,
				.tdi_62 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					height: 3px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_62 class="td_block_inner td-fix-index"><ul id="menu-speciali" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-166645" class="menu-item menu-item-type-post_type menu-item-object-post tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-166645"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/super-green-pass-rafforzato-come-si-ottiene-cosa-prevede-differenza/"><div class="tdb-menu-item-text">Supergreen Pass</div></a></li>
<li id="menu-item-166646" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-166646"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/green-pass-supermercati-obbligatorio-per-andare-supermercato-servizi-essenziali/"><div class="tdb-menu-item-text">Supermercati</div></a></li>
<li id="menu-item-166860" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-166860"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/dal-6-dicembre-cosa-cambia-per-non-vaccinati-super-green-pass-tampone-bar/"><div class="tdb-menu-item-text">6 dicembre</div></a></li>
<li id="menu-item-166808" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-166808"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/zona-gialla-regole-oggi-cosa-cambia-cosa-non-si-puo-fare/"><div class="tdb-menu-item-text">Zona gialla</div></a></li>
<li id="menu-item-166861" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-166861"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/zona-arancione-cosa-si-puo-fare-prevede-regole-restrizioni-divieti-spostamenti-green-pass-matrimoni/"><div class="tdb-menu-item-text">Zona Arancione</div></a></li>
<li id="menu-item-147304" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147304"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/terza-dose-vaccino-covid-toscana-quando-chi-come-fare-prenotazione/"><div class="tdb-menu-item-text">Terza dose</div></a></li>
</ul></div></div></div></div></div></div></div></div><div class="vc_column tdi_66  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_66{
                    vertical-align: baseline;
                }.tdi_66 > .wpb_wrapper,
				.tdi_66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_66 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_67 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_67">
<style>

/* inline tdc_css att */

.tdi_67{
margin-top:3% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_67{
position:relative;
}
}

</style>
<style>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</style>
<div class="tdi_67_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_67_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ilreporter.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">CERCA</span><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_68" class="tdc-zone"><div class="tdc_zone tdi_69  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_69{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_70" class="tdc-row"><div class="vc_row tdi_71  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_71,
                .tdi_71 .tdc-columns{
                    min-height: 0;
                }.tdi_71,
				.tdi_71 .tdc-columns{
				    display: block;
				}.tdi_71 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_71{
position:relative;
}

.tdi_71 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_70_rand_style td-element-style"><style>
.tdi_70_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_73  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_73{
                    vertical-align: baseline;
                }.tdi_73 > .wpb_wrapper,
				.tdi_73 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_73 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_73 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_75  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_75{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_75,
				.tdi_75 .tdc-inner-columns{
				    display: block;
				}.tdi_75 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_77  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_77{
                    vertical-align: baseline;
                }.tdi_77 .vc_column-inner > .wpb_wrapper,
				.tdi_77 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_77 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_78 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_78" style=" z-index: 999;">
<style>
/* custom css */
.tdi_78{
                    max-width: 100%;
                
                    display: inline-block;
                }.tdi_78 .tdb-menu > li .tdb-menu-sep,
                .tdi_78 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_78 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_78 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_78 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_78 .tdb-menu > li > a,
                .tdi_78 .td-subcat-more,
                .tdi_78 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_78 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_78 .tdb-menu .tdb-normal-menu ul,
                .tdi_78 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_78 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-color: #000000;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_78 .tdb-menu > li > a:after,
				.tdi_78 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_78 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_78 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_78 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_78 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_78 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_78 .td-pulldown-filter-list li:hover a{
					color: #e40428;
				}.tdi_78 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_78 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_78 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_78 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_78 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_78 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_78 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_78 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_78 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_78 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_78 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_78 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #e40428;
				}
</style><div id=tdi_78 class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/"><div class="tdb-menu-item-text">Sezioni</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><div class="tdb-menu-item-text">Cronaca &amp; Politica</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125573 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-167101"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Weekend</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-167102"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Mercatini</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><div class="tdb-menu-item-text">Arte &amp; Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><div class="tdb-menu-item-text">Lavoro &amp; Economia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><div class="tdb-menu-item-text">C&#8217;era una volta Firenze</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini-toscana/"><div class="tdb-menu-item-text">Il Reporter dei piccoli</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><div class="tdb-menu-item-text">Food Reporter</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><div class="tdb-menu-item-text">I consigli del Libraio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><div class="tdb-menu-item-text">Una voce poco fa</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_81 tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_81" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_81{
margin-top:0px !important;
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
}

</style>
<style>
/* custom css */
.tdi_81{
                    display: inline-block;
                }.tdi_81 .tdb-menu > li .tdb-menu-sep,
                .tdi_81 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_81 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_81 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_81 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_81 .tdb-menu > li > a,
                .tdi_81 .td-subcat-more,
                .tdi_81 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;
                }.tdi_81 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_81 .tdb-menu .tdb-normal-menu ul,
                .tdi_81 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_81 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_81 .tdb-menu > li > a:after,
				.tdi_81 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					height: 3px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_81 class="td_block_inner td-fix-index"><ul id="menu-speciali-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-166645"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/super-green-pass-rafforzato-come-si-ottiene-cosa-prevede-differenza/"><div class="tdb-menu-item-text">Supergreen Pass</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-166646"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/green-pass-supermercati-obbligatorio-per-andare-supermercato-servizi-essenziali/"><div class="tdb-menu-item-text">Supermercati</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-166860"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/dal-6-dicembre-cosa-cambia-per-non-vaccinati-super-green-pass-tampone-bar/"><div class="tdb-menu-item-text">6 dicembre</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-166808"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/zona-gialla-regole-oggi-cosa-cambia-cosa-non-si-puo-fare/"><div class="tdb-menu-item-text">Zona gialla</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-166861"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/zona-arancione-cosa-si-puo-fare-prevede-regole-restrizioni-divieti-spostamenti-green-pass-matrimoni/"><div class="tdb-menu-item-text">Zona Arancione</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147304"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/terza-dose-vaccino-covid-toscana-quando-chi-come-fare-prenotazione/"><div class="tdb-menu-item-text">Terza dose</div></a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="167296" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-133071" class="post-133071 tdb_templates type-tdb_templates status-publish post">
<div id="tdi_84" class="tdc-zone"><div class="tdc_zone tdi_85  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_85{
                    min-height: 0;
                }
</style><div id="tdi_86" class="tdc-row"><div class="vc_row tdi_87  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_87,
                .tdi_87 .tdc-columns{
                    min-height: 0;
                }.tdi_87,
				.tdi_87 .tdc-columns{
				    display: block;
				}.tdi_87 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_87.tdc-row-content-vert-center,
                    .tdi_87.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_87.tdc-row-content-vert-bottom,
                    .tdi_87.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_87.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_87.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_87{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 > .wpb_wrapper,
				.tdi_89 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_89 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_89{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_90 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_90{
margin-top:20px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_90.td-a-rec{
					text-align: center;
				}.tdi_90 .td-element-style{
					z-index: -1;
				}
</style>
<div data-aaad='true' data-aa-adunit='/22181265/IR_H_728v_1'></div>

<div data-aaad='true' data-aa-adunit='/22181265/IR_H_Stickyfooter'></div>


</div></div></div></div></div><div id="tdi_91" class="tdc-row"><div class="vc_row tdi_92  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_92,
                .tdi_92 .tdc-columns{
                    min-height: 0;
                }.tdi_92,
				.tdi_92 .tdc-columns{
				    display: block;
				}.tdi_92 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92{
padding-top:22px !important;
}

.tdi_92 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_94  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_94{
                    vertical-align: baseline;
                }.tdi_94 > .wpb_wrapper,
				.tdi_94 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_94 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_94 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_94 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_95 td-pb-border-top td_block_template_2 tdb-breadcrumbs " data-td-block-uid="tdi_95">
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_95 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_95{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://ilreporter.it/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Vedi tutti gli articoli in Sezioni" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/">Sezioni</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Vedi tutti gli articoli in Cronaca &amp;amp; Politica" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Lavori ai tombini, possibili code...</span></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilreporter.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/",
                                "name": "Sezioni"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/cronaca-e-politica/",
                                "name": "Cronaca &amp; Politica"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Lavori ai tombini, possibili code..."                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_96 td-pb-border-top td_block_template_2 " data-td-block-uid="tdi_96">
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_96 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #000000 !important;
				}.tdi_96 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_96 .tdb-cat-text{
					margin-right: 10px;
				
					font-size:12px !important;text-transform:capitalize !important;
				}.td-theme-wrap .tdi_96{
					text-align: left;
				}.tdi_96 .tdb-entry-category{
					font-size:12px !important;font-weight:700 !important;text-transform:capitalize !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><span class="tdb-cat-bg"></span>Cronaca &amp; Politica</a></div></div><div class="td_block_wrap tdb_title tdi_97 tdb-single-title td-pb-border-top td_block_template_2" data-td-block-uid="tdi_97">
<style>

/* inline tdc_css att */

.tdi_97{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_97 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_97 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_97{
					text-align: left;
				}.tdi_97 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_97 .tdb-title-text{
					font-size:44px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_97 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Lavori ai tombini, possibili code tra Porta a Prato e Fortezza</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_98 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_98">
<style>

/* inline tdc_css att */

.tdi_98{
margin-top:10px !important;
margin-bottom:0px !important;
padding-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_98{
					text-align: left;
				}.tdi_98 p,
				.tdi_98 h1,
				.tdi_98 h2,
				.tdi_98 h3,
				.tdi_98 h4{
					font-size:20px !important;line-height:1.3 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98 p,
				.tdi_98 h1,
				.tdi_98 h2,
				.tdi_98 h3,
				.tdi_98 h4{
					font-size:16px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_98 p,
				.tdi_98 h1,
				.tdi_98 h2,
				.tdi_98 h3,
				.tdi_98 h4{
					font-size:18px !important;line-height:1.4 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Intervento nel sottopasso di viale Fratelli Rosselli, previsto un restringimento di carreggiata durante il weekend del 10 dicembre</p></div></div></div></div></div></div><div id="tdi_99" class="tdc-row"><div class="vc_row tdi_100 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_100,
                .tdi_100 .tdc-columns{
                    min-height: 0;
                }.tdi_100,
				.tdi_100 .tdc-columns{
				    display: block;
				}.tdi_100 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_100 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_100 .tdc-row-video-background-error,
	                .tdi_100 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }
/* inline tdc_css att */

.tdi_100{
margin-top:20px !important;
}

.tdi_100 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_102  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_102{
                    vertical-align: baseline;
                }.tdi_102 > .wpb_wrapper,
				.tdi_102 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_102 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_102 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_102 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_103 tdb-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_103">
<style>

/* inline tdc_css att */

.tdi_103{
margin-top:0px !important;
padding-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_103{
margin-top:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_103 .td-audio-player{
                    font-size: 12px;
                }.tdi_103 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_103:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="696" height="464" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2021/12/Lavori-Porta-a-Prato-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2021/12/Lavori-Porta-a-Prato-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2021/12/Lavori-Porta-a-Prato-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2021/12/Lavori-Porta-a-Prato-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2021/12/Lavori-Porta-a-Prato-150x100.jpg 150w, https://ilreporter.it/wp-content/uploads/2021/12/Lavori-Porta-a-Prato-600x400.jpg 600w, https://ilreporter.it/wp-content/uploads/2021/12/Lavori-Porta-a-Prato-1068x712.jpg 1068w, https://ilreporter.it/wp-content/uploads/2021/12/Lavori-Porta-a-Prato.jpg 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="Lavori traffico Porta a Prato Fortezza" title="Lavori Porta a Prato" data-lazy-src="https://ilreporter.it/wp-content/uploads/2021/12/Lavori-Porta-a-Prato-696x464.jpg" /><noscript><img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb" 
                                        src="https://ilreporter.it/wp-content/uploads/2021/12/Lavori-Porta-a-Prato-696x464.jpg" srcset="https://ilreporter.it/wp-content/uploads/2021/12/Lavori-Porta-a-Prato-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2021/12/Lavori-Porta-a-Prato-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2021/12/Lavori-Porta-a-Prato-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2021/12/Lavori-Porta-a-Prato-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2021/12/Lavori-Porta-a-Prato-150x100.jpg 150w, https://ilreporter.it/wp-content/uploads/2021/12/Lavori-Porta-a-Prato-600x400.jpg 600w, https://ilreporter.it/wp-content/uploads/2021/12/Lavori-Porta-a-Prato-1068x712.jpg 1068w, https://ilreporter.it/wp-content/uploads/2021/12/Lavori-Porta-a-Prato.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="Lavori traffico Porta a Prato Fortezza" 
                                        title="Lavori Porta a Prato"
                                    /></noscript>
<figcaption class="tdb-caption-text">Foto di repertorio</figcaption></figure></div></div><div class="vc_row_inner tdi_105  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_105{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_105,
				.tdi_105 .tdc-inner-columns{
				    display: block;
				}.tdi_105 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_107  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 .vc_column-inner > .wpb_wrapper,
				.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_108 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_108">
<style>

/* inline tdc_css att */

.tdi_108{
margin-top:10px !important;
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_108{
                    display: inline-block;
                }.tdi_108 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_108 .tdb-author-by{
                    margin-right: 3px;
                }.tdi_108 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_108 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://ilreporter.it/author/redazione/">Redazione</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_109 tdm-inline-block td-pb-border-top td_block_template_2" data-td-block-uid="tdi_109">
<style>

/* inline tdc_css att */

.tdi_109{
margin-top:10px !important;
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_109{
                    text-align: left !important;
                }.tdi_109 .tdm-descr{
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_110 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_110">
<style>

/* inline tdc_css att */

.tdi_110{
margin-top:10px !important;
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_110{
                    display: inline-block;
                }.tdi_110 svg{
                    width: 14px;
                }.tdi_110 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-12-07T18:25:39+01:00">7 Dicembre 2021</time></div></div> <div class="td_block_wrap tdb_single_content tdi_111 td-pb-border-top td_block_template_2 td-post-content tagdiv-type" data-td-block-uid="tdi_111">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title"></span>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="6839275327" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Un weekend di lavori a Firenze: è stato programmato infatti nel fine settimana un intervento di ripristino – Palazzo Vecchio specifica che non è rinviabile – su <strong>tre tombini in viale Fratelli Rosselli</strong>, per la precisione nel<strong> sottopasso</strong> di collegamento con viale Strozzi, tra Porta a Prato e la Fortezza.</p>
<h2>Attenzione al traffico in zona Porta al Prato &#8211; Fortezza</h2>
<p>I provvedimenti di circolazione scatteranno<strong> alle 21</strong> di venerdì 10 dicembre e interesseranno <strong>la corsia centrale</strong> da <strong>via Alamanni al primo tratto di viale Strozzi</strong> compreso il sottopasso: previsto un restringimento di carreggiata con due corsie residue per la circolazione. Aspetto che, nonostante l&#8217;orario, potrebbe creare qualche problema di traffico.</p>
<p>Al lavoro vero e proprio seguirà un lasso di tempo necessario per la &#8216;maturazione&#8217; del materiale. I provvedimenti saranno in vigore <strong>fino alle ore 6 di domenica 12 dicembre</strong>.</p>
<h2>L&#8217;altro intervento in viale Belfiore</h2>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span>

<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7776922869"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Non è l&#8217;unico intervento sui tombini. Con la stessa modalità infatti sarà effettuato un altro intervento sui <strong>tombini di viale Belfiore</strong>, altezza via Guido Monaco. Anche in questo caso sono previsti restringimenti di carreggiata dalle 21 di venerdì 7 alle 6 di lunedì 10 gennaio.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="8614240047" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_112 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_112">
<style>

/* inline tdc_css att */

.tdi_112{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_112 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-size:12px !important;text-transform:none !important;
				}.tdi_112 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-size:12px !important;text-transform:capitalize !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_112 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_112 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Argomenti</span></li><li><a href="https://ilreporter.it/argomenti/in-evidenza/">in evidenza</a></li><li><a href="https://ilreporter.it/argomenti/lavori/">Lavori</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_113 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_113">
<style>

/* inline tdc_css att */

.tdi_113{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_113" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Flavori-tombini-traffico-porta-prato-fortezza%2F" title="Facebook" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lavori+ai+tombini%2C+possibili+code+tra+Porta+a+Prato+e+Fortezza&url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Flavori-tombini-traffico-porta-prato-fortezza%2F&via=reporterfirenze" title="Twitter" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ilreporter.it/sezioni/cronaca-e-politica/lavori-tombini-traffico-porta-prato-fortezza/&title=Lavori+ai+tombini%2C+possibili+code+tra+Porta+a+Prato+e+Fortezza" title="Linkedin" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Lavori+ai+tombini%2C+possibili+code+tra+Porta+a+Prato+e+Fortezza %0A%0A https://ilreporter.it/sezioni/cronaca-e-politica/lavori-tombini-traffico-porta-prato-fortezza/" title="WhatsApp" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
 <div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ilreporter.it/sezioni/cronaca-e-politica/lavori-tombini-traffico-porta-prato-fortezza/&text=Lavori+ai+tombini%2C+possibili+code+tra+Porta+a+Prato+e+Fortezza" title="Telegram" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a13624f58415c470e4f470e5a41434c474047020e5e415d5d474c4742470e4d414a4b0e5a5c4f0e7e415c5a4f0e4f0e7e5c4f5a410e4b0e68415c5a4b54544f084c414a5713465a5a5e5d14010147425c4b5e415c5a4b5c00475a015d4b5447414047014d5c41404f4d4f034b035e4142475a474d4f01424f58415c47035a41434c474047035a5c4f4848474d41035e415c5a4f035e5c4f5a410348415c5a4b54544f01" title="Email" rel="nofollow">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_113" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_related tdi_114 td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts" data-td-block-uid="tdi_114">
<style>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</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Ti potrebbe interessare</span></h4></div><div id=tdi_114 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/vaccino-covid-bambini-under-12-anni-prenotazione-5-11-anni/" rel="bookmark" class="td-image-wrap " title="Vaccino ai bambini under 12 anni in Toscana: prenotazione al via"><span data-bg="https://ilreporter.it/wp-content/uploads/2021/12/vaccino-covid-bambini-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/vaccino-covid-bambini-under-12-anni-prenotazione-5-11-anni/" rel="bookmark" title="Vaccino ai bambini under 12 anni in Toscana: prenotazione al via">Vaccino ai bambini under 12 anni in Toscana: prenotazione al via</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/firenze-pronta-a-vivere-il-natale-tutte-le-iniziative-in-citta/" rel="bookmark" class="td-image-wrap " title="Firenze pronta a vivere il Natale, tutte le iniziative in città"><span data-bg="https://ilreporter.it/wp-content/uploads/2021/12/2.-Ponte-Vecchio-2_Flight_©NicolaNeri-12-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/firenze-pronta-a-vivere-il-natale-tutte-le-iniziative-in-citta/" rel="bookmark" title="Firenze pronta a vivere il Natale, tutte le iniziative in città">Firenze pronta a vivere il Natale, tutte le iniziative in città</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_116  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_116{
margin-top:14px !important;
margin-bottom:20px !important;
}

</style></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_117 td_block_template_2">
<style>
/* custom css */
.tdi_117.td-a-rec{
					text-align: center;
				}.tdi_117 .td-element-style{
					z-index: -1;
				}
</style>
<div id='div-outbrain' style='width:100%;' align='center'></div>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="6778045270" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class="vc_column tdi_119  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_119{
                    vertical-align: baseline;
                }.tdi_119 > .wpb_wrapper,
				.tdi_119 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_119 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_119 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_119 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_120 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_120{
margin-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_120.td-a-rec{
					text-align: center;
				}.tdi_120 .td-element-style{
					z-index: -1;
				}.tdi_120.td-a-rec-img{
				    text-align: left;
				}.tdi_120.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_120.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<ins data-revive-zoneid="4415" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_121 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_121{
margin-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_121.td-a-rec{
					text-align: center;
				}.tdi_121 .td-element-style{
					z-index: -1;
				}.tdi_121.td-a-rec-img{
				    text-align: left;
				}.tdi_121.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_121.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div data-aaad='true' data-aa-adunit='/22181265/IR_H_300v_1'></div></div><div class="td_block_wrap td_flex_block_1 tdi_122 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_122">
<style>

/* inline tdc_css att */

.tdi_122{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_122 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/lavori-tombini-traffico-porta-prato-fortezza/" rel="bookmark" class="td-image-wrap " title="Lavori ai tombini, possibili code tra Porta a Prato e Fortezza"><span data-bg="https://ilreporter.it/wp-content/uploads/2021/12/Lavori-Porta-a-Prato-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/lavori-tombini-traffico-porta-prato-fortezza/" rel="bookmark" title="Lavori ai tombini, possibili code tra Porta a Prato e Fortezza">Lavori ai tombini, possibili code tra Porta a Prato e Fortezza</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/cosa-fare-8-dicembre-2021-firenze-eventi-mostre-mercatini-immacolata/" rel="bookmark" class="td-image-wrap " title="Cosa fare l&#8217;8 dicembre a Firenze: eventi, mercati e mostre per l&#8217;Immacolata"><span data-bg="https://ilreporter.it/wp-content/uploads/2021/12/Ruota-panoramica-Firenze-panorama-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/eventi/" class="td-post-category">Eventi</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/cosa-fare-8-dicembre-2021-firenze-eventi-mostre-mercatini-immacolata/" rel="bookmark" title="Cosa fare l&#8217;8 dicembre a Firenze: eventi, mercati e mostre per l&#8217;Immacolata">Cosa fare l&#8217;8 dicembre a Firenze: eventi, mercati e mostre per l&#8217;Immacolata</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/vaccino-covid-bambini-under-12-anni-prenotazione-5-11-anni/" rel="bookmark" class="td-image-wrap " title="Vaccino ai bambini under 12 anni in Toscana: prenotazione al via"><span data-bg="https://ilreporter.it/wp-content/uploads/2021/12/vaccino-covid-bambini-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/vaccino-covid-bambini-under-12-anni-prenotazione-5-11-anni/" rel="bookmark" title="Vaccino ai bambini under 12 anni in Toscana: prenotazione al via">Vaccino ai bambini under 12 anni in Toscana: prenotazione al via</a></h3>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_123 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_123{
margin-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_123.td-a-rec{
					text-align: center;
				}.tdi_123 .td-element-style{
					z-index: -1;
				}.tdi_123.td-a-rec-img{
				    text-align: left;
				}.tdi_123.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_123.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div data-aaad='true' data-aa-adunit='/22181265/IR_H_reservation_1'></div></div><div class="td_block_wrap td_flex_block_5 tdi_124 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_124">
<style>

/* inline tdc_css att */

.tdi_124{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_124 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/" class="td-post-category">Arte &amp; Cultura</a></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/arte-e-cultura/quaranteens-adolescenti-lockdown/" rel="bookmark" title="QuaranTeens, l&#8217;urlo degli adolescenti contro il lockdown">QuaranTeens, l&#8217;urlo degli adolescenti contro il lockdown</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/firenze-pronta-a-vivere-il-natale-tutte-le-iniziative-in-citta/" rel="bookmark" title="Firenze pronta a vivere il Natale, tutte le iniziative in città">Firenze pronta a vivere il Natale, tutte le iniziative in città</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/green-pass-per-uffici-pubblici-accesso-utenti-obbligo-per-accedere/" rel="bookmark" title="Green pass: serve per accedere agli uffici pubblici e alle Poste?">Green pass: serve per accedere agli uffici pubblici e alle Poste?</a></h3> </div>
</div>
</div>
</div></div><div class="vc_row_inner tdi_126  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_126{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_126,
				.tdi_126 .tdc-inner-columns{
				    display: block;
				}.tdi_126 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_128  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_128{
                    vertical-align: middle;
                }.tdi_128 .vc_column-inner > .wpb_wrapper,
				.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_129 td_block_template_2">
<style>
/* custom css */
.tdi_129.td-a-rec{
					text-align: center;
				}.tdi_129 .td-element-style{
					z-index: -1;
				}
</style>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7161188650" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_flex_block_5 tdi_130 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_130">
<style>

/* inline tdc_css att */

.tdi_130{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_130 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/" class="td-post-category">Arte &amp; Cultura</a></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/arte-e-cultura/mostre-a-firenze-dicembre-2021-le-esposizioni-in-corso-cosa-vedere/" rel="bookmark" title="Mostre a Firenze, dicembre 2021: le esposizioni in corso, cosa vedere">Mostre a Firenze, dicembre 2021: le esposizioni in corso, cosa vedere</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/fondazione-architetti-firenze-e-silvia-ricceri-la-nuova-presidente/" rel="bookmark" title="Fondazione Architetti Firenze, è Silvia Ricceri la nuova presidente">Fondazione Architetti Firenze, è Silvia Ricceri la nuova presidente</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/super-green-pass-dopo-prima-seconda-terza-dose-vaccino-si-ha/" rel="bookmark" title="Super green pass dopo prima, seconda o terza dose di vaccino">Super green pass dopo prima, seconda o terza dose di vaccino</a></h3> </div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_row_inner tdi_132  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_132{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_132,
				.tdi_132 .tdc-inner-columns{
				    display: block;
				}.tdi_132 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_132.tdc-row-content-vert-center,
                    .tdi_132.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_132.tdc-row-content-vert-bottom,
                    .tdi_132.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_132.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_132.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column_inner tdi_134  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_134{
                    vertical-align: middle;
                }.tdi_134 .vc_column-inner > .wpb_wrapper,
				.tdi_134 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_134 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_135 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_135{
margin-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_135{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_135.td-a-rec{
					text-align: center;
				}.tdi_135 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_135_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_135_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center top !important;
}
</style></div><style> </style></div>
<div data-aaad='true' data-aa-adunit='/22181265/IR_H_300v_2'></div></div></div></div></div></div></div></div></div></div></div></div> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_136" class="tdc-zone"><div class="tdc_zone tdi_137  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_137{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_137{
position:relative;
}

</style>
<div class="tdi_136_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_136_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div></div><div id="tdi_138" class="tdc-row stretch_row"><div class="vc_row tdi_139  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_139,
                .tdi_139 .tdc-columns{
                    min-height: 0;
                }.tdi_139,
				.tdi_139 .tdc-columns{
				    display: block;
				}.tdi_139 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_139{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_139 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_139{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139{
padding-top:44px !important;
}
}

</style>
<div class="tdi_138_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_138_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_138_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_141  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_141{
                    vertical-align: baseline;
                }.tdi_141 > .wpb_wrapper,
				.tdi_141 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_141 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_141 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_141 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_143  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_143{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_143,
				.tdi_143 .tdc-inner-columns{
				    display: block;
				}.tdi_143 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_143{
margin-bottom:20px !important;
}

.tdi_143 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_145  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_145{
                    vertical-align: middle;
                }.tdi_145 .vc_column-inner > .wpb_wrapper,
				.tdi_145 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_145 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_146 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_146">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_146{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_146 .tdb-logo-a,
                .tdi_146 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_146 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_146 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_146 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_146 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                }.tdi_146 .tdb-logo-text-title{
                    display: none;
                }.tdi_146 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_146 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" src="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" alt="Notizie: cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città, grazie a una rete di collaboratori presente in tutti i quartieri di Firenze. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente." title="Il Reporter" width="76" height="76" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">ilreporter.it</span><span class="tdb-logo-text-tagline">Il Reporter: notizie, eventi, cosa fare a Firenze</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_148  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_148{
                    vertical-align: baseline;
                }.tdi_148 .vc_column-inner > .wpb_wrapper,
				.tdi_148 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_148 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_149 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_149">
<style>

/* inline tdc_css att */

.tdi_149{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_149{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_150 .tdm-title{
					color: #ffffff;
				}.tdi_150 .tdm-title{
					font-size:30px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_150"><h3 class="tdm-title tdm-title-sm">ilreporter.it</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_151 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_151">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_151{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_151{
                    text-align: left !important;
                }.tdi_151 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_151 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Notizie, cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente.</p></div></div></div></div></div><div class="vc_row_inner tdi_153  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_153{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_153,
				.tdi_153 .tdc-inner-columns{
				    display: block;
				}.tdi_153 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_153{
padding-bottom:30px !important;
}

.tdi_153 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_153{
padding-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_153{
margin-top:0px !important;
padding-top:0px !important;
}
}

</style><div class="vc_column_inner tdi_155  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_155{
                    vertical-align: baseline;
                }.tdi_155 .vc_column-inner > .wpb_wrapper,
				.tdi_155 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_155 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_155{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_155{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_157  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_157{
                    vertical-align: baseline;
                }.tdi_157 .vc_column-inner > .wpb_wrapper,
				.tdi_157 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_157 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_157{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_157{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_158 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_158">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_158{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_159 .tdm-title{
					color: #ffffff;
				}.tdi_159 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_159"><h3 class="tdm-title tdm-title-sm">Contatti Redazione</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_160 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_160">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_160{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_160{
                    text-align: left !important;
                }.tdi_160 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_160 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Telefono <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>
Email <a href="/contatti/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="aad8cfcecbd0c3c5c4cfeac3c6d8cfdac5d8decfd884c3de">[email&#160;protected]</span></a><br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_161 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_161">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_161{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_162 .tdm-title{
					color: #ffffff;
				}.tdi_162 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_162"><h3 class="tdm-title tdm-title-sm">Direttore</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_163 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_163">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_163{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_163{
                    text-align: left !important;
                }.tdi_163 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_163 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr"><strong>Ludovica Valentina Zarrilli</strong>
<br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_164 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_164">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_164{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_165 .tdm-title{
					color: #ffffff;
				}.tdi_165 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_165"><h3 class="tdm-title tdm-title-sm">Editore</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_166 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_166">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_166{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_166{
                    text-align: left !important;
                }.tdi_166 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_166 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr"><strong>Tabloid</strong> società cooperativa<br>
Firenze, Via Giovanni dalle Bande Nere, 24</p></div></div></div></div><div class="vc_column_inner tdi_168  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_168{
                    vertical-align: baseline;
                }.tdi_168 .vc_column-inner > .wpb_wrapper,
				.tdi_168 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_168 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_168{
margin-top:0px !important;
padding-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_169 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_169">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_169{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_170 .tdm-title{
					color: #ffffff;
				}.tdi_170 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_170"><h3 class="tdm-title tdm-title-sm">Pubblicità</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_171 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_171">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_171{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_171{
                    text-align: left !important;
                }.tdi_171 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_171 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Telefono <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email
<a href="/pubblicita/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="7714181a1a1205141e161b12370316151b181e1314181807591e03">[email&#160;protected]</span></a><br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_172 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_172">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_172{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_173 .tdm-title{
					color: #ffffff;
				}.tdi_173 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_173"><h3 class="tdm-title tdm-title-sm">Seguici</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_174 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_174">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_174{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_175 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_175 .tdm-social-item i.td-icon-twitter,
				.tdi_175 .tdm-social-item i.td-icon-linkedin,
				.tdi_175 .tdm-social-item i.td-icon-pinterest,
				.tdi_175 .tdm-social-item i.td-icon-blogger,
				.tdi_175 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_175 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
					line-height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_175 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_175 .tdm-social-item{
					background: #e2002b;
				}.tdi_175 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_175 .tdm-social-item{
					width: 35px;
					height: 35px;
					line-height: 35px;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_175"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze" rel="nofollow" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://ilreporter.it/feed/" rel="nofollow" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilreporter.it/feed/" rel="nofollow" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/reporterfirenze" rel="nofollow" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/reporterfirenze" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/IlReporterFirenze/" rel="nofollow" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/IlReporterFirenze/" rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_176 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_176">
<style>

/* inline tdc_css att */

.tdi_176{
margin-top:10px !important;
padding-top:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_176{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_176{
                    text-align: left !important;
                }.tdi_176 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_176 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr"><small>Il Reporter Iscrizione registro stampa del Tribunale di Firenze N° 5579 del 17/05/2007</small></p></div></div></div></div></div></div></div></div></div><div id="tdi_177" class="tdc-row stretch_row"><div class="vc_row tdi_178  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_178,
                .tdi_178 .tdc-columns{
                    min-height: 0;
                }.tdi_178,
				.tdi_178 .tdc-columns{
				    display: block;
				}.tdi_178 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_178{
position:relative;
}

.tdi_178 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_178{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_177_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_177_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_177_rand_style{
background-color:#e40428 !important;
}
 </style></div><div class="vc_column tdi_180  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_180{
                    vertical-align: baseline;
                }.tdi_180 > .wpb_wrapper,
				.tdi_180 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_180 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_180 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_180 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_181 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_181">
<style>

/* inline tdc_css att */

.tdi_181{
margin-top:2px !important;
padding-top:8px !important;
padding-bottom:8px !important;
justify-content:center !important;
text-align:center !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_181 { 
display:block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_181{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_181{
                    text-align: left !important;
                }.tdi_181 .tdm-descr{
                    color: #ffffff;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">© Il Reporter | Tabloid <small>società cooperativa</small> | Riproduzione riservata | <small>Iscr. ROC N. 32478 | P.Iva 05554070481</small></p></div></div></div><div class="vc_column tdi_183  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_183{
                    vertical-align: baseline;
                }.tdi_183 > .wpb_wrapper,
				.tdi_183 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_183 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_183 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_183 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_183{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_183{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_184 td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_184">
<style>

/* inline tdc_css att */

.tdi_184{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_184 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_184{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_184{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_184{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_184 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_184 .menu{
					display: flex;
				}.tdi_184 .sub-menu{
					display: none;
				}.tdi_184 ul{
					margin: 0px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_184 ul li{
					margin-right: 16px;
				}.tdi_184 ul li:last-child{
					margin-right: 0;
				}.tdi_184 a{
					color: #ffffff;
				}.tdi_184 a:hover{
					color: #ffffff;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_184 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-160882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160882"><a href="https://ilreporter.it/contatti/">Contatti</a></li>
<li id="menu-item-160883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160883"><a href="https://ilreporter.it/centro-privacy/">Centro Privacy</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.tagdiv-type blockquote {
    padding: 20px 20px 20px 20px;
    border-style: solid;
    border-top: 7px solid #e40428;
    border-bottom: 1px solid #000000;
    border-left: 1px solid #000000;
    border-right: 1px solid #000000;
    font-style: normal;
    text-align: left;
    text-transform: lowercase;
}

.tagdiv-type blockquote p {
    font-weight: 700;
    font-size: 24px;
    line-height: 30px;
    margin: 0;
    text-transform: none;
}
.qc-cmp2-persistent-link{
    cursor: pointer;
    position: fixed;
    background-color: #e40428!important;
    padding: 5px 15px;
    color: rgb(255, 255, 255);
    display: flex;
    align-items: center;
    max-height: 30px;
    z-index: 2147483640;
    bottom: 0px;
    left:0!important;
    width:146px!important;
    border-top-left-radius: 3px;
    border-top-right-radius: 3px;
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/ilreporter.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"72fbbd3a89","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/feed\/|\/sezioni\/cronaca-e-politica\/risultati-ballottaggi-toscana-elezioni-comunali-2021\/|\/sezioni\/fiorentina\/la-fiorentina-non-tira-in-porta-la-lazio-vince-di-misura\/|\/sezioni\/fiorentina\/una-tripletta-di-vlahovic-schianto-lo-spezia\/|\/sezioni\/fiorentina\/la-juve-beffa-la-fiorentina-nel-finale\/|\/sezioni\/fiorentina\/festa-viola-al-franchi-il-primo-ko-del-milan\/|\/sezioni\/fiorentina\/fiorentina-beffata-nel-finale\/|\/sezioni\/fiorentina\/la-fiorentina-batte-la-samp-e-torna-in-zona-europa\/|\/sezioni\/fiorentina\/fiorentina-tre-punti-che-profumano-deuropa\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/ilreporter.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1638605640' async='async' id='remote_sdk-js'></script>

<noscript data-cfasync="false"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR3KJ44"
height="0" width="0" style="display:none;visibility:hidden" data-cfasync="false"></iframe></noscript>



<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ilreporter.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6ba06457f8215b8e","token":"aee4f99ef0fc443fab60686aeec20792","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
