<!doctype html ><html lang="it-IT"><head><meta charset="UTF-8" /><title>In Toscana ripartono visite e libera professione (intramoenia)</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://ilreporter.it/xmlrpc.php" /><link rel="manifest" href="/superpwa-manifest.json"><meta name="theme-color" content="#e40428"><link rel="apple-touch-icon" sizes="192x192" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-192X192-pwa.png"><link rel="apple-touch-icon" sizes="512x512" href="https://ilreporter.it/wp-content/uploads/2019/11/ilreporter-512X512.png"><link rel="icon" type="image/png" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-favicon-2019.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/wp-content/uploads/2019/10/ilreporter-76X76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/wp-content/uploads/2019/10/ilreporter-120X120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/wp-content/uploads/2019/10/ilreporter-152X152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wp-content/uploads/2019/10/ilreporter-114X114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wp-content/uploads/2019/10/ilreporter-144X144.png" /><meta name="description" content="In Toscana orari più lunghi negli ambulatori, visite online e &quot;pulizia&quot; delle lista di attesa anche per la libera professione (intramoenia)" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://ilreporter.it/sezioni/cronaca-e-politica/visite-analisi-libera-professione-intramoenia-toscana-fase-2/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="In Toscana ripartono visite e libera professione (intramoenia)" /><meta property="og:description" content="In Toscana orari più lunghi negli ambulatori, visite online e &quot;pulizia&quot; delle lista di attesa anche per la libera professione (intramoenia)" /><meta property="og:url" content="https://ilreporter.it/sezioni/cronaca-e-politica/visite-analisi-libera-professione-intramoenia-toscana-fase-2/" /><meta property="og:site_name" content="Il Reporter" /><meta property="article:publisher" content="https://www.facebook.com/ilreporterfirenze/" /><meta property="article:published_time" content="2020-05-13T15:50:33+00:00" /><meta property="article:modified_time" content="2020-05-13T15:51:29+00:00" /><meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2020/05/Ospedale-Torregalli.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="900" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@reporterfirenze" /><meta name="twitter:site" content="@reporterfirenze" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilreporter.it/#organization","name":"Il Reporter","url":"https://ilreporter.it/","sameAs":["https://www.facebook.com/ilreporterfirenze/","https://www.instagram.com/ilreporterfi/","https://twitter.com/reporterfirenze"],"logo":{"@type":"ImageObject","@id":"https://ilreporter.it/#logo","inLanguage":"it-IT","url":"https://ilreporter.it/wp-content/uploads/2019/10/ilreporter.png","width":1717,"height":400,"caption":"Il Reporter"},"image":{"@id":"https://ilreporter.it/#logo"}},{"@type":"WebSite","@id":"https://ilreporter.it/#website","url":"https://ilreporter.it/","name":"Il Reporter","description":"Notizie, eventi, cosa fare a Firenze","publisher":{"@id":"https://ilreporter.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ilreporter.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/visite-analisi-libera-professione-intramoenia-toscana-fase-2/#primaryimage","inLanguage":"it-IT","url":"https://ilreporter.it/wp-content/uploads/2020/05/Ospedale-Torregalli.jpg","width":1200,"height":900,"caption":"Toscana visite mediche libera professione intramoenia fase 2"},{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/visite-analisi-libera-professione-intramoenia-toscana-fase-2/#webpage","url":"https://ilreporter.it/sezioni/cronaca-e-politica/visite-analisi-libera-professione-intramoenia-toscana-fase-2/","name":"In Toscana ripartono visite e libera professione (intramoenia)","isPartOf":{"@id":"https://ilreporter.it/#website"},"primaryImageOfPage":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/visite-analisi-libera-professione-intramoenia-toscana-fase-2/#primaryimage"},"datePublished":"2020-05-13T15:50:33+00:00","dateModified":"2020-05-13T15:51:29+00:00","description":"In Toscana orari pi\u00f9 lunghi negli ambulatori, visite online e \"pulizia\" delle lista di attesa anche per la libera professione (intramoenia)","breadcrumb":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/visite-analisi-libera-professione-intramoenia-toscana-fase-2/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilreporter.it/sezioni/cronaca-e-politica/visite-analisi-libera-professione-intramoenia-toscana-fase-2/"]}]},{"@type":"BreadcrumbList","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/visite-analisi-libera-professione-intramoenia-toscana-fase-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ilreporter.it/","url":"https://ilreporter.it/","name":"Il Reporter | Notizie, eventi, cosa fare a Firenze"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/visite-analisi-libera-professione-intramoenia-toscana-fase-2/","url":"https://ilreporter.it/sezioni/cronaca-e-politica/visite-analisi-libera-professione-intramoenia-toscana-fase-2/","name":"In Toscana ripartono visite e libera professione (intramoenia)"}}]},{"@type":"NewsArticle","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/visite-analisi-libera-professione-intramoenia-toscana-fase-2/#article","isPartOf":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/visite-analisi-libera-professione-intramoenia-toscana-fase-2/#webpage"},"author":{"@id":"https://ilreporter.it/#/schema/person/9a1ed9f7d5087696018bcbb9174239ce"},"headline":"In Toscana ripartono visite e libera professione (intramoenia)","datePublished":"2020-05-13T15:50:33+00:00","dateModified":"2020-05-13T15:51:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/visite-analisi-libera-professione-intramoenia-toscana-fase-2/#webpage"},"publisher":{"@id":"https://ilreporter.it/#organization"},"image":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/visite-analisi-libera-professione-intramoenia-toscana-fase-2/#primaryimage"},"keywords":"in evidenza,Salute","articleSection":"Cronaca &amp; Politica","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://ilreporter.it/#organization"}},{"@type":["Person"],"@id":"https://ilreporter.it/#/schema/person/9a1ed9f7d5087696018bcbb9174239ce","name":"Redazione","image":{"@type":"ImageObject","@id":"https://ilreporter.it/#personlogo","inLanguage":"it-IT","url":"https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png","caption":"Redazione"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//widgets.outbrain.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Il Reporter &raquo; Feed" href="https://ilreporter.it/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://ilreporter.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-7712fd3c9a5cdc82a482271f47e1ee68.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C900&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-f2d1c57959dd29392a60cb39920f79a2.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-d8269c955d1a35b6442a55dc4a9c04d2.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style-b4dd6344f079ca52a65d0af0706e8738.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-a515ac6cddac6d6991cd5768dd989aea.css' type='text/css' media='all' /> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://ilreporter.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilreporter.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilreporter.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://ilreporter.it/?p=140035' /><link rel="alternate" type="application/json+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Fvisite-analisi-libera-professione-intramoenia-toscana-fase-2%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Fvisite-analisi-libera-professione-intramoenia-toscana-fase-2%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"17a022c917","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"17a022c917","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ilreporter.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '45a6dfec-bb68-4411-8590-98cce4221fc5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://ilreporter.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.68a78e72-ca6b-43d3-aa15-83c87cfb9ced";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ci piacerebbe inviarti notifiche per le nostre news. Potrai cancellarti in ogni momento.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Iscriviti';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No Grazie';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca iscriviti';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai notifiche in futuro';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le tue notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancellati';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per consentire le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#ffffff';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#e40428';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://ilreporter.it/sezioni/cronaca-e-politica/visite-analisi-libera-professione-intramoenia-toscana-fase-2/?amp"> <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://ilreporter.it/wp-content/cache/busting/1/gtm-dabdf9a0ae3b6297b1340c1d5501ebd6.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51585759-1');</script> <script data-ad-client="ca-pub-8757375954374424" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MR3KJ44');</script> <link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-32x32.png" sizes="32x32" /><link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-180x180.png" /><meta name="msapplication-TileImage" content="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-270x270.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#e40428}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#e40428}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#e40428}.tdm-btn-style1{background-color:#e40428}.tdm-btn-style2:before{border-color:#e40428}.tdm-btn-style2{color:#e40428}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #e40428;-moz-box-shadow:0 2px 16px #e40428;box-shadow:0 2px 16px #e40428}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #e40428;-moz-box-shadow:0 4px 26px #e40428;box-shadow:0 4px 26px #e40428}</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-140035 single-format-standard visite-analisi-libera-professione-intramoenia-toscana-fase-2 global-block-template-2 tdb_template_133071 white-menu tdb-template tdc-header-template tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/ilreporterfirenze" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/ilreporterfi/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="mailto:redazione@ilreporter.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://ilreporter.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/reporterfirenze" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/user/IlReporterFirenze/" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-134618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-134618"><a href="https://ilreporter.it/argomenti/coronavirus/">Coronavirus</a></li><li id="menu-item-137075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137075"><a href="https://ilreporter.it/argomenti/spesa/">Come fare la spesa</a></li><li id="menu-item-137076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137076"><a href="https://ilreporter.it/argomenti/coronavirus-toscana/">Il coronavirus in Toscana</a></li><li id="menu-item-115880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115880"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &#038; Politica</a></li><li id="menu-item-134486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134486"><a href="https://ilreporter.it/argomenti/elezioni-regionali-toscana-2020/">Elezioni Toscana</a></li><li id="menu-item-115882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115882"><a href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a></li><li id="menu-item-124056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124056"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/">Cosa fare a Firenze</a></li><li id="menu-item-123986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123986"><a href="https://ilreporter.it/argomenti/firenze-rocks-2020/">Firenze Rocks</a></li><li id="menu-item-124055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124055"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/">Weekend Firenze</a></li><li id="menu-item-115881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115881"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &#038; Cultura</a></li><li id="menu-item-115854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115854"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://ilreporter.it/centro-privacy/informativa-sulla-privacy/">Informativa sulla privacy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://ilreporter.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_9b6" class="tdc-zone"><div class="tdc_zone tdi_2_bbc wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_2_bbc{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2_bbc{position:relative}}</style><div class="tdi_1_9b6_rand_style td-element-style"><style>@media (max-width:767px){.tdi_1_9b6_rand_style{background-color:#ffffff!important}}</style></div><div id="tdi_3_7ca" class="tdc-row"><div class="vc_row tdi_4_25c wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_4_25c{min-height:0}@media (max-width:767px){@media (min-width:768px){.tdi_4_25c{margin-left:0;margin-right:0}.tdi_4_25c .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_4_25c{margin-top:10px!important;margin-bottom:10px!important;position:relative}}</style><div class="tdi_3_7ca_rand_style td-element-style"><style>@media (max-width:767px){.tdi_3_7ca_rand_style{background-color:#ffffff!important}}</style></div><div class="vc_column tdi_6_965 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_6_965{vertical-align:baseline}@media (max-width:767px){.tdi_6_965{vertical-align:middle}}@media (max-width:767px){.tdi_6_965{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_e6c td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_7_e6c"><style>@media (max-width:767px){.tdi_7_e6c{margin-left:-13px!important}}</style><style>.tdi_7_e6c{display:inline-block}.tdi_7_e6c .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_7_e6c .tdb-mobile-menu-button{color:#e40428}.tdi_7_e6c .tdb-mobile-menu-button:hover{color:#e40428}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_965 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_9_965{vertical-align:baseline}@media (max-width:767px){.tdi_9_965{vertical-align:middle}}@media (max-width:767px){.tdi_9_965{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_9ff td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_10_9ff"><style>@media (max-width:767px){.tdi_10_9ff{margin-top:-2px!important;margin-left:10%!important;border-style:none!important;width:76%!important;justify-content:center!important;text-align:center!important;border-color:#888888!important;position:relative}}</style><style>.tdi_10_9ff .tdb-logo-a,.tdi_10_9ff h1{align-items:center;justify-content:center}.tdi_10_9ff .tdb-logo-svg-wrap{display:block}.tdi_10_9ff .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10_9ff .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.tdi_10_9ff .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_10_9ff .tdb-logo-icon{top:0}@media (max-width:767px){.tdi_10_9ff .tdb-logo-a,.tdi_10_9ff h1{flex-direction:row}.tdi_10_9ff .tdb-logo-img-wrap{display:block}.tdi_10_9ff .tdb-logo-text-title{display:none}.tdi_10_9ff .tdb-logo-text-tagline{display:none}.tdi_10_9ff .tdb-logo-icon{display:none}}</style><div class="tdi_10_9ff_rand_style td-element-style"><div class="td-element-style-before"><style>@media (max-width:767px){.tdi_10_9ff_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-position:center center!important;background-size:cover!important}}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png" /><noscript><img class="tdb-logo-img" src="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cosa fare a Firenze</span></span></a></div></div></div></div><div class="vc_column tdi_12_f59 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_12_f59{vertical-align:baseline}@media (max-width:767px){.tdi_12_f59{vertical-align:middle}}@media (max-width:767px){.tdi_12_f59{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_6ce td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_13_6ce"><style>@media (max-width:767px){.tdi_13_6ce{margin-right:-13px!important;display:inline-block!important;position:relative}}</style><style>.tdi_13_6ce{float:right;clear:none}.tdi_13_6ce .tdb-block-inner{text-align:right}.tdi_13_6ce .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_13_6ce .tdb-header-search-button-mob{color:#e40428}@media (max-width:767px){.tdi_13_6ce .tdb-header-search-button-mob i{width:44px;height:44px;line-height:44px}}</style><div class="tdi_13_6ce_rand_style td-element-style"><style>@media (max-width:767px){.tdi_13_6ce_rand_style{background-color:#ffffff!important}}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14_26c" class="tdc-zone"><div class="tdc_zone tdi_15_bb6 wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.tdi_15_bb6{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}}</style><div id="tdi_16_96b" class="tdc-row"><div class="vc_row tdi_17_56f wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_17_56f{min-height:0}@media (max-width:767px){@media (min-width:768px){.tdi_17_56f{margin-left:0;margin-right:0}.tdi_17_56f .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_17_56f{position:relative}}</style><div class="tdi_16_96b_rand_style td-element-style"><style>@media (max-width:767px){.tdi_16_96b_rand_style{background-color:#ffffff!important}}</style></div><div class="vc_column tdi_19_6cf wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_19_6cf{vertical-align:baseline}@media (max-width:767px){.tdi_19_6cf{vertical-align:middle}}@media (max-width:767px){.tdi_19_6cf{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_b92 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_20_b92"><style>.tdi_20_b92{position:relative}@media (max-width:767px){.tdi_20_b92{margin-left:-13px!important;position:relative}}</style><style>.tdi_20_b92{display:inline-block}.tdi_20_b92 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_20_b92 .tdb-mobile-menu-button{color:#e40428}</style><div class="tdi_20_b92_rand_style td-element-style"><style>.tdi_20_b92_rand_style{background-color:#ffffff!important}@media (max-width:767px){.tdi_20_b92_rand_style{background-color:#ffffff!important}}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_22_4eb wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_22_4eb{vertical-align:baseline}@media (max-width:767px){.tdi_22_4eb{vertical-align:middle}}@media (max-width:767px){.tdi_22_4eb{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_24_5c6 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_24_5c6{vertical-align:baseline}@media (max-width:767px){.tdi_24_5c6{vertical-align:middle}}@media (max-width:767px){.tdi_24_5c6{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_25_7f5 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_25_7f5"><style>@media (max-width:767px){.tdi_25_7f5{margin-right:-19px!important;margin-bottom:0px!important;display:inline-block!important}}</style><style>.tdi_25_7f5{float:right;clear:none}.tdi_25_7f5 .tdb-block-inner{text-align:right}.tdi_25_7f5 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_25_7f5 .tdb-header-search-button-mob{color:#e40428}@media (max-width:767px){.tdi_25_7f5 .tdb-header-search-button-mob i{width:44px;height:44px;line-height:44px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_26_b1f" class="tdc-zone"><div class="tdc_zone tdi_27_6db wpb_row td-pb-row"><style scoped>.tdi_27_6db{min-height:0}.td-header-desktop-wrap{position:relative}</style><div id="tdi_28_222" class="tdc-row"><div class="vc_row tdi_29_1fe wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.tdi_29_1fe{min-height:0}@media (min-width:767px){.tdi_29_1fe.tdc-row-content-vert-center,.tdi_29_1fe.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_29_1fe.tdc-row-content-vert-bottom,.tdi_29_1fe.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_29_1fe.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_29_1fe.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_29_1fe{position:relative}.tdi_29_1fe .td_block_wrap{text-align:left}</style><div class="tdi_28_222_rand_style td-element-style"><style>.tdi_28_222_rand_style{background-color:#e40428!important}</style></div><div class="vc_column tdi_31_6be wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_31_6be{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_32_9ee td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_32_9ee"><style>.tdi_32_9ee{position:relative}</style><style>.tdi_32_9ee .tdb-head-date-txt{color:#fff;font-size:12px!important;line-height:2!important;text-transform:capitalize!important}</style><div class="tdi_32_9ee_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_32_9ee_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-position:center center!important;background-size:cover!important}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">mercoledì, 13 Maggio 2020</div></div></div></div></div><div class="vc_column tdi_34_f63 wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_34_f63{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_35_9b6 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_35_9b6" style=" z-index: 999;"><style>.tdi_35_9b6 .td_block_inner{text-align:center}.tdi_35_9b6 .tdb-menu>li .tdb-menu-sep,.tdi_35_9b6 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_35_9b6 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_35_9b6 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_35_9b6 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_35_9b6 .tdb-menu>li>a,.tdi_35_9b6 .td-subcat-more{color:#fff}.tdi_35_9b6 .tdb-menu>li>a,.tdi_35_9b6 .td-subcat-more,.tdi_35_9b6 .td-subcat-more>.tdb-menu-item-text{font-size:12px!important;line-height:2!important;font-weight:400!important;text-transform:capitalize!important}.tdi_35_9b6 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_35_9b6 .tdb-menu .tdb-normal-menu ul,.tdi_35_9b6 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_35_9b6 .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_35_9b6 .td-pulldown-filter-list li a{font-size:12px!important;line-height:2!important;text-transform:capitalize!important}.tdi_35_9b6 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.tdi_35_9b6 .tdb-menu>li>a:after,.tdi_35_9b6 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;height:0;bottom:100px}</style><style></style><div id=tdi_35_9b6 class="td_block_inner td-fix-index"><ul id="menu-menu-top" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-112304" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112304"><a href="https://ilreporter.it/articoli/il-reporter/"><div class="tdb-menu-item-text">Sfoglia il Reporter</div></a></li><li id="menu-item-128641" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128641"><a href="https://ilreporter.it/pubblicita-su-il-reporter/"><div class="tdb-menu-item-text">Pubblicità</div></a></li><li id="menu-item-128642" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128642"><a href="https://ilreporter.it/newsletter/"><div class="tdb-menu-item-text">Newsletter</div></a></li></ul></div></div></div></div><div class="vc_column tdi_39_622 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_39_622{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_40_209 tdm-content-horiz-right td-pb-border-top td_block_template_2" data-td-block-uid="tdi_40_209"><style>.tdi_41_b9e .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:24px}.tdi_41_b9e .tdm-social-item i.td-icon-twitter,.tdi_41_b9e .tdm-social-item i.td-icon-linkedin,.tdi_41_b9e .tdm-social-item i.td-icon-pinterest,.tdi_41_b9e .tdm-social-item i.td-icon-blogger,.tdi_41_b9e .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.tdi_41_b9e .tdm-social-item{width:24px;height:24px;margin:5px 10px 5px 0}.tdi_41_b9e .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_41_b9e .tdm-social-item i,.tds-team-member2 .tdi_41_b9e.tds-social1 .tdm-social-item i{color:#fff}.tdi_41_b9e .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_41_b9e"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://ilreporter.it/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilreporter.it/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ReporterFirenze" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ReporterFirenze" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_42_25b" class="tdc-row"><div class="vc_row tdi_43_2d8 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_43_2d8{min-height:0}.tdi_43_2d8{position:relative}.tdi_43_2d8 .td_block_wrap{text-align:left}</style><div class="tdi_42_25b_rand_style td-element-style"><style>.tdi_42_25b_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column tdi_45_885 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_45_885{vertical-align:baseline}</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_47_668 wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_47_668{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_48_c9f td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_48_c9f"><style>.tdi_48_c9f{margin-top:2%!important;margin-bottom:2%!important}</style><style>.tdi_48_c9f .tdb-logo-a,.tdi_48_c9f h1{flex-direction:column;align-items:center}.tdi_48_c9f .tdb-logo-svg-wrap{display:block}.tdi_48_c9f .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_48_c9f .tdb-logo-img-wrap{display:block}.tdi_48_c9f .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_48_c9f .tdb-logo-text-title{display:none}.tdi_48_c9f .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_48_c9f .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png" /><noscript><img class="tdb-logo-img" src="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cultura, cosa fare a Firenze</span></span></a></div></div></div></div><div class="vc_column tdi_50_7c6 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_50_7c6{vertical-align:baseline}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_51_51f" class="tdc-row"><div class="vc_row tdi_52_cbe wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_52_cbe{min-height:0}.tdi_52_cbe{border-style:solid!important;border-color:#888888!important;border-width:1px 0 1px 0px!important;position:relative}.tdi_52_cbe .td_block_wrap{text-align:left}</style><div class="tdi_51_51f_rand_style td-element-style"><style>.tdi_51_51f_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column tdi_54_6b6 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_54_6b6{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_55_256 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_55_256" style=" z-index: 999;"><style>.tdi_55_256{max-width:100%;display:inline-block}.tdi_55_256 .tdb-menu>li .tdb-menu-sep,.tdi_55_256 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_55_256 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_55_256 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_55_256 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_55_256 .tdb-menu>li>a,.tdi_55_256 .td-subcat-more,.tdi_55_256 .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.tdi_55_256 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_55_256 .tdb-menu .tdb-normal-menu ul,.tdi_55_256 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_55_256 .tdb-menu .tdb-mega-menu .sub-menu>li{border-color:#000;box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.tdi_55_256 .tdb-menu>li>a:after,.tdi_55_256 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e40428;bottom:0}</style><style>.tdi_55_256 .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_55_256 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_55_256 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_55_256 .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_55_256 .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_55_256 .td-pulldown-filter-list li:hover a{color:#e40428}</style><div id=tdi_55_256 class="td_block_inner td-fix-index"><ul id="menu-main" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-125403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/"><div class="tdb-menu-item-text">Sezioni</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-125567" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125567"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/"><div class="tdb-menu-item-text">Cosa fare a Firenze</div></a></li><li id="menu-item-125568" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125568"><a href="https://ilreporter.it/articoli/firenze-gratis/"><div class="tdb-menu-item-text">Firenze gratis</div></a></li><li id="menu-item-125573" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li><li id="menu-item-125575" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li><li id="menu-item-125574" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125574"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Weekend Firenze</div></a></li><li id="menu-item-125572" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><div class="tdb-menu-item-text">Cronaca &#038; Politica</div></a></li><li id="menu-item-125569" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125569"><a href="https://ilreporter.it/articoli/il-reporter/"><div class="tdb-menu-item-text">Il Reporter</div></a></li><li id="menu-item-125571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><div class="tdb-menu-item-text">Arte &#038; Cultura</div></a></li><li id="menu-item-125576" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125576"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><div class="tdb-menu-item-text">Firenze Rocks</div></a></li><li id="menu-item-125577" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><div class="tdb-menu-item-text">Lavoro &#038; Economia</div></a></li><li id="menu-item-125585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li id="menu-item-125578" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><div class="tdb-menu-item-text">C&#8217;era una volta Firenze</div></a></li><li id="menu-item-125579" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/"><div class="tdb-menu-item-text">Firenze dei Bambini</div></a></li><li id="menu-item-125580" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><div class="tdb-menu-item-text">Food Reporter</div></a></li><li id="menu-item-125581" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><div class="tdb-menu-item-text">I consigli del Libraio</div></a></li><li id="menu-item-125582" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><div class="tdb-menu-item-text">Una voce poco fa</div></a></li></ul></li><li id="menu-item-125583" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><div class="tdb-menu-item-text">Sport</div></a></li><li id="menu-item-125570" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125570"><a href="https://ilreporter.it/articoli/lungarno/"><div class="tdb-menu-item-text">Lungarno</div></a></li></ul></li></ul></div></div></div></div><div class="vc_column tdi_59_96b wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_59_96b{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_60_ca6 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_60_ca6" style=" z-index: 999;"><style>.tdi_60_ca6{margin-top:0px!important;margin-right:0px!important;margin-bottom:0px!important;margin-left:0px!important}</style><style>.tdi_60_ca6 .td_block_inner{text-align:center}.tdi_60_ca6 .tdb-menu>li .tdb-menu-sep,.tdi_60_ca6 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_60_ca6 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_60_ca6 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_60_ca6 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_60_ca6 .tdb-menu>li>a,.tdi_60_ca6 .td-subcat-more,.tdi_60_ca6 .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.tdi_60_ca6 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_60_ca6 .tdb-menu .tdb-normal-menu ul,.tdi_60_ca6 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_60_ca6 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.tdi_60_ca6 .tdb-menu>li>a:after,.tdi_60_ca6 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e40428;height:3px;bottom:0}</style><style></style><div id=tdi_60_ca6 class="td_block_inner td-fix-index"><ul id="menu-speciali" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-134617" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134617"><a href="https://ilreporter.it/argomenti/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li><li id="menu-item-137074" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137074"><a href="https://ilreporter.it/argomenti/spesa/"><div class="tdb-menu-item-text">Come fare la spesa</div></a></li><li id="menu-item-134483" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134483"><a href="https://ilreporter.it/argomenti/coronavirus-toscana/"><div class="tdb-menu-item-text">Il Coronavirus in Toscana</div></a></li></ul></div></div></div></div><div class="vc_column tdi_64_227 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_64_227{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_65_f41 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_65_f41"><style>.tdi_65_f41{margin-top:3%!important}@media (max-width:767px){.tdi_65_f41{position:relative}}</style><style>.tdi_65_f41 .tdb-head-search-btn i{font-size:12px;width:28.8px;height:28.8px;line-height:28.8px;color:#e40428}.tdi_65_f41 .tdb-head-search-btn{justify-content:flex-end}.tdi_65_f41{display:inline-block;float:right;clear:none}.tdi_65_f41 .tdb-search-txt{top:0;margin-right:10px;font-size:12px!important;font-weight:600!important}.tdi_65_f41 .tdb-drop-down-search{left:auto;right:0}.tdi_65_f41 .tdb-drop-down-search-inner,.tdi_65_f41 .tdb-search-form,.tdi_65_f41 .tdb-aj-search{margin-left:auto;margin-right:0}.tdi_65_f41 .tdb-head-search-form-btn i{top:0}.tdi_65_f41 .result-msg{text-align:center}.tdi_65_f41 .tdb-head-search-btn:hover i{color:#000}.tdi_65_f41 .tdb-head-search-btn .tdb-search-txt{color:#e40428}.tdi_65_f41 .tdb-head-search-btn:hover .tdb-search-txt{color:#000}.tdi_65_f41 .tdb-search-form{border-color:#e40428}.tdi_65_f41 .tdb-head-search-btn:after{border-bottom-color:#e40428}.tdi_65_f41 .tdb-drop-down-search-inner{box-shadow:0 2px 6px 0 rgba(0,0,0,.2)}.tdi_65_f41 .tdb-head-search-placeholder{color:#e40428}.tdi_65_f41 .tdb-head-search-form-btn:hover{color:#e40428;background-color:#fff;border-color:#e2002b}.tdi_65_f41 .tdb-head-search-form-btn{background-color:#e40428}.tdi_65_f41 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0}.tdi_65_f41 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none}.tdi_65_f41 .td_module_wrap{padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px}.tdi_65_f41 .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px}.tdi_65_f41 .td-module-container:before{bottom:-10px}.tdi_65_f41 .td-module-container{border-color:#eaeaea;flex-direction:row}.tdi_65_f41 .entry-thumb{background-position:center 50%}.tdi_65_f41 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_65_f41 .td-image-container,.ie11 .tdi_65_f41 .td-image-container{flex:0 0 auto}.ie10 .tdi_65_f41 .td-module-meta-info,.ie11 .tdi_65_f41 .td-module-meta-info{flex:1}.tdi_65_f41 .td-post-vid-time{display:block}.tdi_65_f41 .td-module-meta-info{padding:2px 0 0 15px}.tdi_65_f41 .entry-title{margin:0 0 5px}.tdi_65_f41 .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_65_f41 .td-post-category{display:none}.tdi_65_f41 .td-read-more{display:none}.tdi_65_f41 .td-post-author-name{display:none}.tdi_65_f41 .entry-review-stars{display:none}.tdi_65_f41 .td-icon-star,.tdi_65_f41 .td-icon-star-empty,.tdi_65_f41 .td-icon-star-half{font-size:15px}.tdi_65_f41 .td-module-comments{display:none}.tdi_65_f41 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_65_f41 .td-module-title a{color:#000}.td-theme-wrap .tdi_65_f41 .td_module_wrap:hover .td-module-title a,.tdi_65_f41 .tdb-aj-cur-element .entry-title a{color:#e40428!important}@media (min-width:1019px) and (max-width:1140px){.tdi_65_f41 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_65_f41 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_65_f41 .td_module_wrap .td-module-container:before{display:block!important}.tdi_65_f41 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_65_f41 .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_65_f41 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_65_f41 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_65_f41 .td_module_wrap .td-module-container:before{display:block!important}.tdi_65_f41 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_65_f41 .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_65_f41 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_65_f41 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_65_f41 .td_module_wrap .td-module-container:before{display:block!important}.tdi_65_f41 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_65_f41 .td-module-container:before{bottom:-10px}}</style><div class="tdi_65_f41_rand_style td-element-style"><style>@media (max-width:767px){.tdi_65_f41_rand_style{background-color:#ffffff!important}}</style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ilreporter.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">CERCA</span><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_66_dc5" class="tdc-zone"><div class="tdc_zone tdi_67_749 wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.tdi_67_749{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}</style><div id="tdi_68_ea8" class="tdc-row"><div class="vc_row tdi_69_622 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_69_622{min-height:0}.tdi_69_622{position:relative}.tdi_69_622 .td_block_wrap{text-align:left}</style><div class="tdi_68_ea8_rand_style td-element-style"><style>.tdi_68_ea8_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column tdi_71_3f6 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_71_3f6{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_72_6c2 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_72_6c2" style=" z-index: 999;"><style>.tdi_72_6c2 .tdb-menu>li .tdb-menu-sep,.tdi_72_6c2 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_72_6c2 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_72_6c2 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_72_6c2 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_72_6c2 .tdb-menu>li>a,.tdi_72_6c2 .td-subcat-more,.tdi_72_6c2 .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.tdi_72_6c2 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_72_6c2 .tdb-menu .tdb-normal-menu ul,.tdi_72_6c2 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_72_6c2 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.tdi_72_6c2 .tdb-menu>li.current-menu-item>a,.tdi_72_6c2 .tdb-menu>li.current-menu-ancestor>a,.tdi_72_6c2 .tdb-menu>li.current-category-ancestor>a,.tdi_72_6c2 .tdb-menu>li:hover>a,.tdi_72_6c2 .tdb-menu>li.tdb-hover>a,.tdi_72_6c2 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#e40428}.tdi_72_6c2 .tdb-menu>li>a:after,.tdi_72_6c2 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e40428;bottom:0}</style><style>.tdi_72_6c2 .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_72_6c2 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_72_6c2 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_72_6c2 .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_72_6c2 .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_72_6c2 .td-pulldown-filter-list li:hover a{color:#e40428}</style><div id=tdi_72_6c2 class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/"><div class="tdb-menu-item-text">Sezioni</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125567"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/"><div class="tdb-menu-item-text">Cosa fare a Firenze</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125568"><a href="https://ilreporter.it/articoli/firenze-gratis/"><div class="tdb-menu-item-text">Firenze gratis</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125574"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Weekend Firenze</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><div class="tdb-menu-item-text">Cronaca &#038; Politica</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125569"><a href="https://ilreporter.it/articoli/il-reporter/"><div class="tdb-menu-item-text">Il Reporter</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><div class="tdb-menu-item-text">Arte &#038; Cultura</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125576"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><div class="tdb-menu-item-text">Firenze Rocks</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><div class="tdb-menu-item-text">Lavoro &#038; Economia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><div class="tdb-menu-item-text">C&#8217;era una volta Firenze</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/"><div class="tdb-menu-item-text">Firenze dei Bambini</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><div class="tdb-menu-item-text">Food Reporter</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><div class="tdb-menu-item-text">I consigli del Libraio</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><div class="tdb-menu-item-text">Una voce poco fa</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><div class="tdb-menu-item-text">Sport</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125570"><a href="https://ilreporter.it/articoli/lungarno/"><div class="tdb-menu-item-text">Lungarno</div></a></li></ul></li></ul></div></div></div></div><div class="vc_column tdi_76_c2c wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_76_c2c{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_77_4cb tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_77_4cb" style=" z-index: 999;"><style>.tdi_77_4cb .tdb-menu>li .tdb-menu-sep,.tdi_77_4cb .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_77_4cb .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_77_4cb .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_77_4cb .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_77_4cb .tdb-menu>li>a,.tdi_77_4cb .td-subcat-more,.tdi_77_4cb .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.tdi_77_4cb .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_77_4cb .tdb-menu .tdb-normal-menu ul,.tdi_77_4cb .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_77_4cb .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.tdi_77_4cb .tdb-menu>li>a:after,.tdi_77_4cb .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e40428;bottom:0}</style><style></style><div id=tdi_77_4cb class="td_block_inner td-fix-index"><ul id="menu-speciali-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134617"><a href="https://ilreporter.it/argomenti/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-137074"><a href="https://ilreporter.it/argomenti/spesa/"><div class="tdb-menu-item-text">Come fare la spesa</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134483"><a href="https://ilreporter.it/argomenti/coronavirus-toscana/"><div class="tdb-menu-item-text">Il Coronavirus in Toscana</div></a></li></ul></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="140035" data-autoload-type="" data-autoload-count="5"><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-133071" class="post-133071 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article"><div id="tdi_80_6df" class="tdc-zone"><div class="tdc_zone tdi_81_f7b wpb_row td-pb-row"><style scoped>.tdi_81_f7b{min-height:0}</style><div id="tdi_82_dcc" class="tdc-row"><div class="vc_row tdi_83_db6 wpb_row td-pb-row"><style scoped>.tdi_83_db6{min-height:0}.tdi_83_db6{padding-top:22px!important}.tdi_83_db6 .td_block_wrap{text-align:left}</style><div class="vc_column tdi_85_fbf wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_85_fbf{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_86_a9c td-pb-border-top td_block_template_2 tdb-breadcrumbs " data-td-block-uid="tdi_86_a9c"><style>.tdi_86_a9c .tdb-bread-sep{font-size:8px;margin:0 5px}.td-theme-wrap .tdi_86_a9c{text-align:left}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://ilreporter.it/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Sezioni" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/">Sezioni</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca &amp;amp; Politica" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">In Toscana ripartono visite e...</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilreporter.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/",
                                "name": "Sezioni"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/cronaca-e-politica/",
                                "name": "Cronaca &amp; Politica"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "In Toscana ripartono visite e..."                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_single_categories tdi_87_eb9 td-pb-border-top td_block_template_2 " data-td-block-uid="tdi_87_eb9"><style>.tdi_87_eb9 .tdb-cat-bg{border-width:0;background-color:#000000!important}.tdi_87_eb9 .tdb-cat-sep{font-size:14px}.tdi_87_eb9 .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_87_eb9{text-align:left}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><span class="tdb-cat-bg"></span>Cronaca &amp; Politica</a></div></div><div class="td_block_wrap tdb_title tdi_88_f9b tdb-single-title td-pb-border-top td_block_template_2" data-td-block-uid="tdi_88_f9b"><style>.tdi_88_f9b{margin-bottom:0px!important}</style><style>.tdi_88_f9b .tdb-title-line:after{height:2px;bottom:40%}.tdi_88_f9b .tdb-title-line{height:50px}.td-theme-wrap .tdi_88_f9b{text-align:left}.tdi_88_f9b .tdb-first-letter{left:-.36em;right:auto}.tdi_88_f9b .tdb-title-text{font-size:44px!important;line-height:1.2!important;font-weight:700!important}@media (min-width:768px) and (max-width:1018px){.tdi_88_f9b .tdb-title-text{font-size:32px!important;line-height:1.2!important;font-weight:700!important}}@media (max-width:767px){.tdi_88_f9b .tdb-title-text{font-size:32px!important;line-height:1.2!important;font-weight:700!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">In Toscana ripartono visite e libera professione (intramoenia)</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_89_f1f td-pb-border-top td_block_template_2" data-td-block-uid="tdi_89_f1f"><style>.tdi_89_f1f{margin-top:10px!important;margin-bottom:0px!important;padding-bottom:-10px!important}</style><style>.td-theme-wrap .tdi_89_f1f{text-align:left}.tdi_89_f1f p{font-size:20px!important;line-height:1.3!important}@media (min-width:768px) and (max-width:1018px){.tdi_89_f1f p{font-size:16px!important;line-height:1.3!important}}@media (max-width:767px){.tdi_89_f1f p{font-size:18px!important;line-height:1.4!important}}</style><div class="tdb-block-inner td-fix-index"><p>Orari più lunghi, visite di controllo online e "pulizia" delle lista di attesa. Come riparte la sanità pubblica toscana dopo l'emergenza coronavirus</p></div></div></div></div></div></div><div id="tdi_90_eb6" class="tdc-row"><div class="vc_row tdi_91_ff6 wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.tdi_91_ff6{min-height:0}@media (min-width:767px){.tdi_91_ff6.tdc-row-content-vert-center,.tdi_91_ff6.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_91_ff6.tdc-row-content-vert-bottom,.tdi_91_ff6.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_91_ff6.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_91_ff6.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (max-width:767px){.tdi_91_ff6{justify-content:center!important;text-align:center!important}}</style><div class="vc_column tdi_93_bcd wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_93_bcd{vertical-align:baseline}@media (max-width:767px){.tdi_93_bcd{justify-content:center!important;text-align:center!important}}</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header tdi_94_2e2 td_block_template_2"><style>.tdi_94_2e2{margin-top:20px!important;justify-content:center!important;text-align:center!important}</style><style>.tdi_94_2e2.td-a-rec{text-align:center}.tdi_94_2e2 .td-element-style{z-index:-1}</style><div id='div-gpt-ad-728x90' align='center'></div><div id='div-gpt-ad-1x3'></div></div></div></div></div></div><div id="tdi_95_1dd" class="tdc-row"><div class="vc_row tdi_96_2db td-ss-row wpb_row td-pb-row"><style scoped>.tdi_96_2db{min-height:0}@media (min-width:768px){.tdi_96_2db{margin-left:-20px;margin-right:-20px}.tdi_96_2db .vc_column{padding-left:20px;padding-right:20px}}.tdi_96_2db{margin-top:20px!important}.tdi_96_2db .td_block_wrap{text-align:left}</style><div class="vc_column tdi_98_56d wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_98_56d{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_99_5ec tdb-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_99_5ec"><style>.tdi_99_5ec{margin-top:0px!important;padding-top:0px!important}@media (max-width:767px){.tdi_99_5ec{margin-top:-10px!important}}</style><style>.tdi_99_5ec .td-audio-player{font-size:12px}.tdi_99_5ec .tdb-caption-text{margin:6px 0 0}.tdi_99_5ec:hover .tdb-block-inner:before{opacity:0}</style><div class="tdb-block-inner td-fix-index"> <img width="696" height="522" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20522'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2020/05/Ospedale-Torregalli-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2020/05/Ospedale-Torregalli-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2020/05/Ospedale-Torregalli-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2020/05/Ospedale-Torregalli-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2020/05/Ospedale-Torregalli-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2020/05/Ospedale-Torregalli-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2020/05/Ospedale-Torregalli.jpg 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="Toscana visite mediche libera professione intramoenia fase 2" title="Ospedale Torregalli" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/05/Ospedale-Torregalli-696x522.jpg" /><noscript><img width="696" height="522" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2020/05/Ospedale-Torregalli-696x522.jpg" srcset="https://ilreporter.it/wp-content/uploads/2020/05/Ospedale-Torregalli-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2020/05/Ospedale-Torregalli-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2020/05/Ospedale-Torregalli-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2020/05/Ospedale-Torregalli-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2020/05/Ospedale-Torregalli-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2020/05/Ospedale-Torregalli-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2020/05/Ospedale-Torregalli.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Toscana visite mediche libera professione intramoenia fase 2" title="Ospedale Torregalli" /></noscript></div></div><div class="vc_row_inner tdi_101_4f6 vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_101_4f6{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_103_ece wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_103_ece{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_104_e9f td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_104_e9f"><style>.tdi_104_e9f{margin-top:10px!important;margin-right:5px!important}</style><style>.tdi_104_e9f{display:inline-block}.tdi_104_e9f .tdb-author-name-wrap{align-items:baseline}.tdi_104_e9f .tdb-author-by{margin-right:3px}.tdi_104_e9f .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_104_e9f .tdb-author-name{color:#000}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://ilreporter.it/author/redazione/">Redazione</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_105_2e9 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_105_2e9"><style>.tdi_105_2e9{margin-top:10px!important;margin-right:5px!important}</style><style>.tdi_105_2e9 .tdm-descr{line-height:30px!important}</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_106_f24 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_106_f24"><style>.tdi_106_f24{margin-top:10px!important;margin-right:22px!important}</style><style>.tdi_106_f24{display:inline-block}.tdi_106_f24 i{font-size:14px;margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-05-13T17:50:33+02:00">13 Maggio 2020</time></div></div></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_107_e89 td-pb-border-top td_block_template_2 td-post-content tagdiv-type" data-td-block-uid="tdi_107_e89"><style>.tdi_107_e89 h2{font-weight:700!important}@media (max-width:767px){.tdi_107_e89,.tdi_107_e89>p{font-size:18px!important}}</style><div class="tdb-block-inner td-fix-index"><p>Dall’ospedale fiorentino di Careggi a Pisa, da  Prato ad Arezzo. La <strong>sanità toscana</strong> dal 18 maggio farà gli “straordinari” per recuperare le<strong>  lista di attesa</strong> che si sono create dopo due mesi di blocco per l’emergenza coronavirus: orari più lunghi per<strong> visite e prestazioni negli ambulatori</strong> già prenotate ai cup, mentre la<strong> libera professione</strong> dei medici negli ospedali, la cosiddetta intramoenia, riprenderà a metà giugno.</p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div id='div-gpt-ad-native' style='width:100%;' align='center'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-native'); });</script> </div></div><p>È quanto prevede un <strong>accordo tra Regione e sindacati</strong> dei medici ospedalieri. I professionisti saranno “chiamati a mettere in campo un ulteriore, straordinario sforzo”, si legge in un comunicato ufficiale, perché la ripresa delle attività cliniche ambulatoriali durante la fase 2 richiederà molto impegno. Tra marzo e aprile, per la situazione creata dal Covid-19,<strong> tutte le attività programmate sono saltate</strong>. Ora che la pressione sul sistema sanitario è diminuita, si ragiona su come rimettersi al passo e anche su come <a href="https://ilreporter.it/sezioni/cronaca-e-politica/visite-mediche-ambulatori-ospedali-sanita-toscana-fase-2-4-maggio/">organizzare la sanità nella fase 2</a>, quella di convivenza con il coronavirus.</p><h2>Visite mediche e ambulatori: fase 2 in Toscana</h2><p>Ogni Asl della Toscana dal 18 maggio dovrà garantire<strong> almeno il 60% delle prestazioni </strong>svolte di norma fuori dall&#8217;emergenza, <strong>allungando i consueti orari</strong>, ad esempio al pomeriggio o di sabato. Si partirà dal <strong>ripulire le liste di attesa</strong>, ricontattando tutti i pazienti che hanno prenotato tramite cup o direttamente negli ambulatori, per verificare se il servizio sia stato già erogato dal sistema sanitario regionale o se sia necessario fissare un nuovo appuntamento.</p><p>Per quanto riguarda le <strong>visite di controllo e di follow up</strong>, l’accordo prevede che le Asl dovranno definire un programma per rimettersi in pari, sempre con <strong>orari aggiuntivi</strong> oppure con <strong>televisite</strong>, grazie a consulti medici online. Secondo le stime, per smaltire le liste di attesa che si sono create con lo stop dei servizi per la crisi coronavirus, sarà necessario quasi un mese, in particolare <strong>dai 21 ai 28 giorni</strong>.</p><h2>Libera professione: le regole per la fase 2 dell’intramoenia in Toscana</h2><div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div id='div-gpt-ad-native_3p' style='width:100%;' align='center'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-native_3p'); });</script> </div></div><p>L’intesa tra sindacati e Regione Toscana prevede che la<strong> libera professione (intramoenia)</strong> riprenderà <strong>il 15 giugno</strong>. Anche in questo caso i pazienti che hanno già prenotato una prestazione saranno richiamati per prendere un nuovo appuntamento.</p><p>In ogni caso a fine maggio sarà fatto<strong> un primo punto della situazione</strong>, per capire se la tabella di marcia sia stata rispettata e per decidere, eventualmente, delle soluzioni. Aggiornamenti sul <a href="https://www.regione.toscana.it/salute" target="_blank" rel="noopener noreferrer">portale della Regione Toscana</a>.</p><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><div id='div-gpt-ad-native_btf' style='width:100%;' align='center'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-native_btf'); });</script> </div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_110_699 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_110_699"><style>.tdi_110_699 span{margin-right:4px;padding:2px 8px 3px;color:#fff;background-color:#222}.tdi_110_699 a{margin-right:4px;padding:1px 7px 2px;border:1px solid #ededed;color:#111}@media (min-width:1019px) and (max-width:1140px){.tdi_110_699 a{border:1px solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_110_699 a{border:1px solid #ededed}}@media (max-width:767px){.tdi_110_699 a{border:1px solid #ededed}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://ilreporter.it/argomenti/in-evidenza/">in evidenza</a></li><li><a href="https://ilreporter.it/argomenti/salute/">Salute</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_112_b6e td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>.tdi_112_b6e{margin-top:28px!important;margin-bottom:20px!important}</style></div><div class="td_block_wrap tdb_single_post_share tdi_113_955 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_113_955"><div class="tdb-share-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://ilreporter.it/sezioni/cronaca-e-politica/visite-analisi-libera-professione-intramoenia-toscana-fase-2/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilreporter.it/sezioni/cronaca-e-politica/visite-analisi-libera-professione-intramoenia-toscana-fase-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="tdi_113_955" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Fvisite-analisi-libera-professione-intramoenia-toscana-fase-2%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=In+Toscana+ripartono+visite+e+libera+professione+%28intramoenia%29&url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Fvisite-analisi-libera-professione-intramoenia-toscana-fase-2%2F&via=reporterfirenze"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ilreporter.it/sezioni/cronaca-e-politica/visite-analisi-libera-professione-intramoenia-toscana-fase-2/&title=In+Toscana+ripartono+visite+e+libera+professione+%28intramoenia%29"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=In+Toscana+ripartono+visite+e+libera+professione+%28intramoenia%29 %0A%0A https://ilreporter.it/sezioni/cronaca-e-politica/visite-analisi-libera-professione-intramoenia-toscana-fase-2/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=In Toscana ripartono visite e libera professione (intramoenia)&body=https://ilreporter.it/sezioni/cronaca-e-politica/visite-analisi-libera-professione-intramoenia-toscana-fase-2/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_113_955"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_115_bcb td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>.tdi_115_bcb{margin-bottom:30px!important}@media (max-width:767px){.tdi_115_bcb{margin-top:-7px!important}}</style></div><div class="td_block_wrap tdb_single_next_prev tdi_116_652 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_116_652"><style>.tdi_116_652{margin-bottom:43px!important}</style><style>.tdi_116_652 .td-module-title a{box-shadow:inset 0 0 0 0 #e40428}.tdi_116_652 .tdb-next-post:hover a{box-shadow:inset 0 -2px 0 0 #e40428}.tdi_116_652 .tdb-next-post a{font-weight:500!important}@media (min-width:768px){.tdi_116_652 .td-module-title a{transition:all 0.2s ease;-webkit-transition:all 0.2s ease}}@media (min-width:1019px) and (max-width:1140px){.tdi_116_652 .td-module-title a{box-shadow:inset 0 0 0 0 #e40428}.tdi_116_652 .tdb-next-post:hover a{box-shadow:inset 0 -2px 0 0 #e40428}@media (min-width:768px){.tdi_116_652 .td-module-title a{transition:all 0.2s ease;-webkit-transition:all 0.2s ease}}}@media (min-width:768px) and (max-width:1018px){.tdi_116_652 .td-module-title a{box-shadow:inset 0 0 0 0 #e40428}.tdi_116_652 .tdb-next-post:hover a{box-shadow:inset 0 -2px 0 0 #e40428}@media (min-width:768px){.tdi_116_652 .td-module-title a{transition:all 0.2s ease;-webkit-transition:all 0.2s ease}}}@media (max-width:767px){.tdi_116_652 .td-module-title a{box-shadow:inset 0 0 0 0 #e40428}.tdi_116_652 .tdb-next-post:hover a{box-shadow:inset 0 -2px 0 0 #e40428}@media (min-width:768px){.tdi_116_652 .td-module-title a{transition:all 0.2s ease;-webkit-transition:all 0.2s ease}}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Notizia precedente</span><a href="https://ilreporter.it/sezioni/cronaca-e-politica/coronavirus-toscana-mappa-ultime-notizie/">La mappa del coronavirus in Toscana</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Notizia successiva</span><a href="https://ilreporter.it/sezioni/cronaca-e-politica/bonus-baby-sitter-come-funziona-voucher-inps-richiedere-decreto-rilancio/">Bonus baby sitter, come funziona il voucher previsto dal Decreto rilancio</a></div></div></div></div></div><div class="vc_column tdi_118_f39 wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>.tdi_118_f39{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_119_ffc td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts" data-td-block-uid="tdi_119_ffc"><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Ti potrebbe interessare</span></h4></div><div id=tdi_119_ffc class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/bonus-baby-sitter-come-funziona-voucher-inps-richiedere-decreto-rilancio/" rel="bookmark" title="Bonus baby sitter, come funziona il voucher previsto dal Decreto rilancio">Bonus baby sitter, come funziona il voucher previsto dal Decreto rilancio</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T18:53:58+02:00">13 Maggio 2020</time></span> </span></div><div class="td-excerpt">Raddoppia il valore e si potrà spendere anche per i centri estivi. Come funziona il bonus baby sitter previsto dal Decreto rilancio</div><div class="td-read-more"> <a href="https://ilreporter.it/sezioni/cronaca-e-politica/bonus-baby-sitter-come-funziona-voucher-inps-richiedere-decreto-rilancio/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/coronavirus-toscana-mappa-ultime-notizie/" rel="bookmark" title="La mappa del coronavirus in Toscana">La mappa del coronavirus in Toscana</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T17:41:17+02:00">13 Maggio 2020</time></span> </span></div><div class="td-excerpt">Tutto quello che c'è da sapere sull'andamento dei casi di Covid-19 nella nostra regione: la mappa, i nuovi contagi, i dati per provincia pubblicati nel nuovo bollettino della Regione</div><div class="td-read-more"> <a href="https://ilreporter.it/sezioni/cronaca-e-politica/coronavirus-toscana-mappa-ultime-notizie/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/coronavirus-toscana-13-maggio-bollettino-nuovi-casi-dati/" rel="bookmark" title="Coronavirus, 300 guariti in un giorno. Sono 27 i nuovi casi in Toscana">Coronavirus, 300 guariti in un giorno. Sono 27 i nuovi casi in Toscana</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T17:11:37+02:00">13 Maggio 2020</time></span> </span></div><div class="td-excerpt">Ben 300 guariti in un giorno, 27 i nuovi casi in Toscana: le notizie sul coronavirus nel bollettino di oggi, mercoledì 13 maggio</div><div class="td-read-more"> <a href="https://ilreporter.it/sezioni/cronaca-e-politica/coronavirus-toscana-13-maggio-bollettino-nuovi-casi-dati/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/ied-per-italia-coronavirus/" rel="bookmark" title="Creativi per l&#8217;Italia: Ied lancia un concorso di idee per uscire dalla crisi">Creativi per l&#8217;Italia: Ied lancia un concorso di idee per uscire dalla crisi</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T16:04:17+02:00">13 Maggio 2020</time></span> </span></div><div class="td-excerpt">Un'idea per uscire dalla crisi: si chiama "Ied per l'Italia" la mobilitazione creativa promossa dall'Istituto europeo di design</div><div class="td-read-more"> <a href="https://ilreporter.it/sezioni/cronaca-e-politica/ied-per-italia-coronavirus/">Continua a leggere</a></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-sidebar tdi_120_3de td_block_template_2"><style>.tdi_120_3de{justify-content:center!important;text-align:center!important}</style><style>.tdi_120_3de.td-a-rec{text-align:center}.tdi_120_3de .td-element-style{z-index:-1}.tdi_120_3de.td-a-rec-img{text-align:left}.tdi_120_3de.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_120_3de.td-a-rec-img{text-align:center}}</style><div id='div-gpt-ad-300x250' align='center'></div></div><div class="vc_row_inner tdi_122_b26 vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_122_b26{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_124_c77 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_124_c77{vertical-align:middle}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_125_ac5 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_125_ac5"><style>.tdi_125_ac5{margin-bottom:30px!important}</style><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_125_ac5 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"><div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T18:53:58+02:00">13 Maggio 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/bonus-baby-sitter-come-funziona-voucher-inps-richiedere-decreto-rilancio/" rel="bookmark" title="Bonus baby sitter, come funziona il voucher previsto dal Decreto rilancio">Bonus baby sitter, come funziona il voucher previsto dal Decreto rilancio</a></h3><div class="td-excerpt">Raddoppia il valore e si potrà spendere anche per i centri estivi. Come funziona il bonus baby sitter previsto dal Decreto rilancio</div><div class="td-read-more"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/bonus-baby-sitter-come-funziona-voucher-inps-richiedere-decreto-rilancio/">Continua a leggere</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"><div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T17:50:33+02:00">13 Maggio 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/visite-analisi-libera-professione-intramoenia-toscana-fase-2/" rel="bookmark" title="In Toscana ripartono visite e libera professione (intramoenia)">In Toscana ripartono visite e libera professione (intramoenia)</a></h3><div class="td-excerpt">Orari più lunghi, visite di controllo online e "pulizia" delle lista di attesa. Come riparte la sanità pubblica toscana dopo l'emergenza coronavirus</div><div class="td-read-more"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/visite-analisi-libera-professione-intramoenia-toscana-fase-2/">Continua a leggere</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"><div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T17:41:17+02:00">13 Maggio 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/coronavirus-toscana-mappa-ultime-notizie/" rel="bookmark" title="La mappa del coronavirus in Toscana">La mappa del coronavirus in Toscana</a></h3><div class="td-excerpt">Tutto quello che c'è da sapere sull'andamento dei casi di Covid-19 nella nostra regione: la mappa, i nuovi contagi, i dati per provincia pubblicati nel nuovo bollettino della Regione</div><div class="td-read-more"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/coronavirus-toscana-mappa-ultime-notizie/">Continua a leggere</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"><div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T17:11:37+02:00">13 Maggio 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/coronavirus-toscana-13-maggio-bollettino-nuovi-casi-dati/" rel="bookmark" title="Coronavirus, 300 guariti in un giorno. Sono 27 i nuovi casi in Toscana">Coronavirus, 300 guariti in un giorno. Sono 27 i nuovi casi in Toscana</a></h3><div class="td-excerpt">Ben 300 guariti in un giorno, 27 i nuovi casi in Toscana: le notizie sul coronavirus nel bollettino di oggi, mercoledì 13 maggio</div><div class="td-read-more"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/coronavirus-toscana-13-maggio-bollettino-nuovi-casi-dati/">Continua a leggere</a></div></div></div></div></div></div></div></div></div></div><div class="vc_row_inner tdi_127_c23 vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.tdi_127_c23{position:relative!important;top:0;transform:none;-webkit-transform:none}@media (min-width:767px){.tdi_127_c23.tdc-row-content-vert-center,.tdi_127_c23.tdc-row-content-vert-center .tdc-inner-columns{display:flex;align-items:center;flex:1}.tdi_127_c23.tdc-row-content-vert-bottom,.tdi_127_c23.tdc-row-content-vert-bottom .tdc-inner-columns{display:flex;align-items:flex-end;flex:1}.tdi_127_c23.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_127_c23.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}</style><div class="vc_column_inner tdi_129_cc0 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_129_cc0{vertical-align:middle}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_5 tdi_130_1a5 td_block_template_2"><style>.tdi_130_1a5{justify-content:center!important;text-align:center!important;position:relative}@media (max-width:767px){.tdi_130_1a5{justify-content:center!important;text-align:center!important}}</style><style>.tdi_130_1a5.td-a-rec{text-align:center}.tdi_130_1a5 .td-element-style{z-index:-1}</style><div class="tdi_130_1a5_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_130_1a5_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-repeat:no-repeat!important;background-size:contain!important;background-position:center top!important}</style></div><style></style></div><div id='div-gpt-ad-300x250_btf' align='center'></div></div></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-05-13T17:50:33+02:00"><meta itemprop="dateModified" content="2020-05-13T17:51:29+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilreporter.it/sezioni/cronaca-e-politica/visite-analisi-libera-professione-intramoenia-toscana-fase-2/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png"></span><meta itemprop="name" content="Il Reporter"></span><meta itemprop="headline" content="Orari più lunghi, visite di controllo online e &quot;pulizia&quot; delle lista di attesa. Come riparte la sanità pubblica toscana dopo l&#039;emergenza coronavirus"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilreporter.it/wp-content/uploads/2020/05/Ospedale-Torregalli.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_131_cfc" class="tdc-zone"><div class="tdc_zone tdi_132_dfe wpb_row td-pb-row"><style scoped>.tdi_132_dfe{min-height:0}</style><div id="tdi_133_fad" class="tdc-row stretch_row"><div class="vc_row tdi_134_6d3 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_134_6d3{min-height:0}.tdi_134_6d3{padding-top:54px!important;padding-bottom:20px!important;position:relative}.tdi_134_6d3 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_134_6d3{padding-top:40px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_134_6d3{padding-top:44px!important}}</style><div class="tdi_133_fad_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_133_fad_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;opacity:0.1!important;background-size:cover!important;background-position:center top!important}</style></div><style>.tdi_133_fad_rand_style{background-color:#111111!important}</style></div><div class="vc_column tdi_136_b22 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_136_b22{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_138_f52 vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_138_f52{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_138_f52{margin-bottom:20px!important}.tdi_138_f52 .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_140_aa5 wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>.tdi_140_aa5{vertical-align:middle}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_141_c6f td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_141_c6f"><style>@media (min-width:768px) and (max-width:1018px){.tdi_141_c6f{margin-top:44px!important}}@media (max-width:767px){.tdi_141_c6f{margin-top:0px!important}}</style><style>.tdi_141_c6f .tdb-logo-a,.tdi_141_c6f h1{flex-direction:row;align-items:flex-start;justify-content:center}.tdi_141_c6f .tdb-logo-svg-wrap{display:block}.tdi_141_c6f .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_141_c6f .tdb-logo-img-wrap{display:block}.tdi_141_c6f .tdb-logo-text-tagline{margin-top:0;margin-left:2px;display:none}.tdi_141_c6f .tdb-logo-text-title{display:none}.tdi_141_c6f .tdb-logo-text-wrap{flex-direction:row;align-items:baseline;align-items:flex-start}.tdi_141_c6f .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2076%200'%3E%3C/svg%3E" alt="Notizie: cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città, grazie a una rete di collaboratori presente in tutti i quartieri di Firenze. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente." title="" width="76" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" src="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" alt="Notizie: cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città, grazie a una rete di collaboratori presente in tutti i quartieri di Firenze. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente." title="" width="76" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cosa fare a Firenze</span></span></a></div></div></div></div></div><div class="vc_column_inner tdi_143_5ef wpb_column vc_column_container tdc-inner-column td-pb-span9"><style scoped>.tdi_143_5ef{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_144_15f tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_144_15f"><style>.tdi_144_15f{margin-bottom:0px!important;padding-bottom:0px!important}@media (max-width:767px){.tdi_144_15f{justify-content:center!important;text-align:center!important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_145_af6 .tdm-title{color:#fff}.tdi_145_af6 .tdm-title{font-size:30px!important;line-height:1!important;font-weight:700!important}</style><div class="tds-title tds-title1 td-fix-index tdi_145_af6"><h2 class="tdm-title tdm-title-sm">ilreporter.it</h2></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_146_ce6 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_146_ce6"><style>@media (max-width:767px){.tdi_146_ce6{justify-content:center!important;text-align:center!important}}</style><style>.tdi_146_ce6 .tdm-descr{color:#eaeaea;font-size:14px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.tdi_146_ce6 .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr">Notizie, cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente.</p></div></div></div></div></div><div class="vc_row_inner tdi_148_ffe vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_148_ffe{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_148_ffe{padding-bottom:30px!important}.tdi_148_ffe .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_148_ffe{padding-bottom:20px!important}}@media (max-width:767px){.tdi_148_ffe{margin-top:0px!important;padding-top:0px!important}}</style><div class="vc_column_inner tdi_150_bb1 wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_150_bb1{vertical-align:baseline}.tdi_150_bb1{width:25%!important}@media (max-width:767px){.tdi_150_bb1{margin-bottom:50px!important;width:100%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_152_2b2 wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_152_2b2{vertical-align:baseline}.tdi_152_2b2{width:41.66666667%!important}@media (max-width:767px){.tdi_152_2b2{margin-bottom:50px!important;width:100%!important;justify-content:center!important;text-align:center!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_153_545 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_153_545"><style>@media (max-width:767px){.tdi_153_545{justify-content:center!important;text-align:center!important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_154_ceb .tdm-title{color:#fff}.tdi_154_ceb .tdm-title{font-size:18px!important;line-height:1!important;font-weight:700!important}</style><div class="tds-title tds-title1 td-fix-index tdi_154_ceb"><h3 class="tdm-title tdm-title-sm">Direttore responsabile</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_155_a57 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_155_a57"><style>@media (max-width:767px){.tdi_155_a57{justify-content:center!important;text-align:center!important}}</style><style>.tdi_155_a57 .tdm-descr{color:#eaeaea;font-size:14px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.tdi_155_a57 .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr">Andrea Tani<br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_156_255 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_156_255"><style>@media (max-width:767px){.tdi_156_255{justify-content:center!important;text-align:center!important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_157_e52 .tdm-title{color:#fff}.tdi_157_e52 .tdm-title{font-size:18px!important;line-height:1!important;font-weight:700!important}</style><div class="tds-title tds-title1 td-fix-index tdi_157_e52"><h3 class="tdm-title tdm-title-sm">Contatti Redazione</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_158_77e tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_158_77e"><style>@media (max-width:767px){.tdi_158_77e{justify-content:center!important;text-align:center!important}}</style><style>.tdi_158_77e .tdm-descr{color:#eaeaea;font-size:14px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.tdi_158_77e .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr">Telefono <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br> Email <a href="/contatti/" style="color:#e2002b">redazione@ilreporter.it</a><br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_159_e51 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_159_e51"><style>@media (max-width:767px){.tdi_159_e51{justify-content:center!important;text-align:center!important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_160_e5f .tdm-title{color:#fff}.tdi_160_e5f .tdm-title{font-size:18px!important;line-height:1!important;font-weight:700!important}</style><div class="tds-title tds-title1 td-fix-index tdi_160_e5f"><h3 class="tdm-title tdm-title-sm">Editore</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_161_657 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_161_657"><style>@media (max-width:767px){.tdi_161_657{justify-content:center!important;text-align:center!important}}</style><style>.tdi_161_657 .tdm-descr{color:#eaeaea;font-size:14px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.tdi_161_657 .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr"><strong>Tabloid</strong> società cooperativa<br> Firenze, Via Giovanni dalle Bande Nere, 24</p></div></div></div></div><div class="vc_column_inner tdi_163_bbe wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_163_bbe{vertical-align:baseline}@media (max-width:767px){.tdi_163_bbe{margin-top:0px!important;padding-top:0px!important;justify-content:center!important;text-align:center!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_164_62c tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_164_62c"><style>@media (max-width:767px){.tdi_164_62c{justify-content:center!important;text-align:center!important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_165_c5c .tdm-title{color:#fff}.tdi_165_c5c .tdm-title{font-size:18px!important;line-height:1!important;font-weight:700!important}</style><div class="tds-title tds-title1 td-fix-index tdi_165_c5c"><h3 class="tdm-title tdm-title-sm">Pubblicità</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_166_33d tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_166_33d"><style>@media (max-width:767px){.tdi_166_33d{justify-content:center!important;text-align:center!important}}</style><style>.tdi_166_33d .tdm-descr{color:#eaeaea;font-size:14px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.tdi_166_33d .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr">Telefono <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email <a href="/pubblicita/" style="color:#e2002b">commerciale@tabloidcoop.it</a><br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_167_b77 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_167_b77"><style>@media (max-width:767px){.tdi_167_b77{justify-content:center!important;text-align:center!important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_168_fb6 .tdm-title{color:#fff}.tdi_168_fb6 .tdm-title{font-size:18px!important;line-height:1!important;font-weight:700!important}</style><div class="tds-title tds-title1 td-fix-index tdi_168_fb6"><h3 class="tdm-title tdm-title-sm">Seguici</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_169_bec tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_169_bec"><style>@media (max-width:767px){.tdi_169_bec{justify-content:center!important;text-align:center!important}}</style><style>.tdi_170_e6e .tdm-social-item i{font-size:14px;vertical-align:middle}.tdi_170_e6e .tdm-social-item i.td-icon-twitter,.tdi_170_e6e .tdm-social-item i.td-icon-linkedin,.tdi_170_e6e .tdm-social-item i.td-icon-pinterest,.tdi_170_e6e .tdm-social-item i.td-icon-blogger,.tdi_170_e6e .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.tdi_170_e6e .tdm-social-item{width:39.2px;height:39.2px;line-height:39.2px;margin:5px 10px 5px 0}.tdi_170_e6e .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_170_e6e .tdm-social-text{margin-left:2px;margin-right:18px;display:none}@media (min-width:768px) and (max-width:1018px){.tdi_170_e6e .tdm-social-item{width:35px;height:35px;line-height:35px}}</style><div class="tdm-social-wrapper tds-social3 tdi_170_e6e"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://ilreporter.it/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilreporter.it/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/reporterfirenze" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/reporterfirenze" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/IlReporterFirenze/" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/IlReporterFirenze/" class="tdm-social-text">Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_171_658 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_171_658"><style>.tdi_171_658{margin-top:10px!important;padding-top:10px!important}@media (max-width:767px){.tdi_171_658{justify-content:center!important;text-align:center!important}}</style><style>.tdi_171_658 .tdm-descr{color:#eaeaea;font-size:14px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.tdi_171_658 .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr"><small>Il Reporter Iscrizione registro stampa del Tribunale di Firenze N° 5579 del 17/05/2007</small></p></div></div></div></div></div></div></div></div></div><div id="tdi_172_fee" class="tdc-row stretch_row"><div class="vc_row tdi_173_3aa wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_173_3aa{min-height:0}.tdi_173_3aa{position:relative}.tdi_173_3aa .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_173_3aa{padding-top:6px!important;padding-bottom:6px!important}}</style><div class="tdi_172_fee_rand_style td-element-style"><style>.tdi_172_fee_rand_style{background-color:#e40428!important}</style></div><div class="vc_column tdi_175_633 wpb_column vc_column_container tdc-column td-pb-span7"><style scoped>.tdi_175_633{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_176_bbb tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_176_bbb"><style>.tdi_176_bbb{margin-top:2px!important;margin-bottom:0px!important;padding-top:8px!important;padding-bottom:8px!important}@media (max-width:767px){.tdi_176_bbb{margin-top:0px!important;justify-content:center!important;text-align:center!important}}</style><style>.tdi_176_bbb .tdm-descr{color:#fff;font-size:12px!important;line-height:21px!important}</style><p class="tdm-descr">© Il Reporter | Tabloid <small>società cooperativa</small> | Riproduzione riservata | <small>Iscr. ROC N. 32478 | P.Iva 05554070481</small></p></div></div></div><div class="vc_column tdi_178_4bb wpb_column vc_column_container tdc-column td-pb-span5"><style scoped>.tdi_178_4bb{vertical-align:baseline}.tdi_178_4bb{justify-content:flex-end!important;text-align:right!important}@media (max-width:767px){.tdi_178_4bb{justify-content:center!important;text-align:center!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_179_c65 td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_179_c65"><style>.tdi_179_c65{margin-bottom:0px!important;padding-top:8px!important;padding-bottom:8px!important}@media(min-width:1141px){.tdi_179_c65{display:inline-table!important}}@media (max-width:767px){.tdi_179_c65{margin-left:16px!important;justify-content:center!important;text-align:center!important;display:inline-table!important}}@media (min-width:768px) and (max-width:1018px){.tdi_179_c65{display:inline-table!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_179_c65{display:inline-table!important}}</style><style>.tdi_179_c65 li{display:inline-block;font-size:12px!important;line-height:21px!important}.tdi_179_c65 .menu{display:flex}.tdi_179_c65 .sub-menu{display:none}.tdi_179_c65 ul{margin:0;text-align:right;justify-content:flex-end}.tdi_179_c65 ul li{margin-right:16px}.tdi_179_c65 ul li:last-child{margin-right:0}.tdi_179_c65 a{color:#fff}.tdi_179_c65 a:hover{color:#fff}</style><div class="td-block-title-wrap"></div><div id=tdi_179_c65 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-128644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128644"><a href="https://ilreporter.it/contatti/">Contatti</a></li><li id="menu-item-128645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128645"><a href="https://ilreporter.it/punti-di-distribuzione/">Punti di distribuzione</a></li><li id="menu-item-135304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-135304"><a href="https://ilreporter.it/centro-privacy/informativa-sulla-privacy/">Informativa sulla privacy</a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div> <style type="text/css" media="screen">.tagdiv-type blockquote{padding:20px 20px 20px 20px;border-style:solid;border-top:7px solid #e40428;border-bottom:1px solid #000;border-left:1px solid #000;border-right:1px solid #000;font-style:normal;text-align:left;text-transform:lowercase}.tagdiv-type blockquote p{font-weight:700;font-size:24px;line-height:30px;margin:0;text-transform:none}.qc-cmp-persistent-link{cursor:pointer;position:fixed;background-color:#e40428!important;padding:5px 15px;color:rgb(255,255,255);display:flex;align-items:center;max-height:30px;z-index:2147483640;bottom:0;right:3%!important;border-top-left-radius:3px;border-top-right-radius:3px}</style> <script type='text/javascript'>/* <![CDATA[ */ var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/Super-Progressive-Web-Apps-2.0.2.1/public/js/register-sw-42dff97cdf4144f22b5cea9b4d5e41d4.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-includes/js/underscore.min-1.8.3.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min-243b277d395aac11337949f2c0b8e89c.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min-10.3.3.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min-243b277d395aac11337949f2c0b8e89c.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR3KJ44" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-OOP-0'></div> <script>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</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ilreporter.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> </body></html>
