<!doctype html >
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<title>La Fiorentina sfida la capolista Milan: le probabili formazioni | Il Reporter</title><style id="rocket-critical-css">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</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ilreporter.it/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-favicon-2019.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/wp-content/uploads/2019/10/ilreporter-76X76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/wp-content/uploads/2019/10/ilreporter-120X120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/wp-content/uploads/2019/10/ilreporter-152X152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wp-content/uploads/2019/10/ilreporter-114X114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wp-content/uploads/2019/10/ilreporter-144X144.png" />

<meta name="description" content="Prandelli cerca la prima vittoria in campionato. Tornano Ribéry e Callejón: le probabili formazioni di Milan - Fiorentina" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-probabili-formazioni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Fiorentina sfida la capolista Milan: le probabili formazioni | Il Reporter" />
<meta property="og:description" content="Prandelli cerca la prima vittoria in campionato. Tornano Ribéry e Callejón: le probabili formazioni di Milan - Fiorentina" />
<meta property="og:url" content="https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-probabili-formazioni/" />
<meta property="og:site_name" content="Il Reporter" />
<meta property="article:publisher" content="https://www.facebook.com/ilreporterfirenze/" />
<meta property="article:published_time" content="2020-11-28T10:07:01+00:00" />
<meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2020/11/fiorentina-benevento-15.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@reporterfirenze" />
<meta name="twitter:site" content="@reporterfirenze" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Simone Spadaro">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilreporter.it/#organization","name":"Il Reporter","url":"https://ilreporter.it/","sameAs":["https://www.facebook.com/ilreporterfirenze/","https://www.instagram.com/ilreporterfi/","https://twitter.com/reporterfirenze"],"logo":{"@type":"ImageObject","@id":"https://ilreporter.it/#logo","inLanguage":"it-IT","url":"https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-544x180-1.png","width":544,"height":180,"caption":"Il Reporter"},"image":{"@id":"https://ilreporter.it/#logo"}},{"@type":"WebSite","@id":"https://ilreporter.it/#website","url":"https://ilreporter.it/","name":"Il Reporter","description":"Notizie, eventi, cosa fare a Firenze","publisher":{"@id":"https://ilreporter.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ilreporter.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-probabili-formazioni/#primaryimage","inLanguage":"it-IT","url":"https://ilreporter.it/wp-content/uploads/2020/11/fiorentina-benevento-15.jpg","width":1200,"height":800,"caption":"Prandelli cerca la prima vittoria in campionato. Tornano Rib\u00e9ry e Callej\u00f3n: le probabili formazioni di Milan - Fiorentina"},{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-probabili-formazioni/#webpage","url":"https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-probabili-formazioni/","name":"La Fiorentina sfida la capolista Milan: le probabili formazioni | Il Reporter","isPartOf":{"@id":"https://ilreporter.it/#website"},"primaryImageOfPage":{"@id":"https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-probabili-formazioni/#primaryimage"},"datePublished":"2020-11-28T10:07:01+00:00","dateModified":"2020-11-28T10:07:01+00:00","description":"Prandelli cerca la prima vittoria in campionato. Tornano Rib\u00e9ry e Callej\u00f3n: le probabili formazioni di Milan - Fiorentina","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-probabili-formazioni/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-probabili-formazioni/#article","isPartOf":{"@id":"https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-probabili-formazioni/#webpage"},"author":{"@id":"https://ilreporter.it/#/schema/person/6afeb957dc78ad2f75ea16584f2930c1"},"headline":"La Fiorentina sfida la capolista Milan: le probabili formazioni","datePublished":"2020-11-28T10:07:01+00:00","dateModified":"2020-11-28T10:07:01+00:00","mainEntityOfPage":{"@id":"https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-probabili-formazioni/#webpage"},"publisher":{"@id":"https://ilreporter.it/#organization"},"image":{"@id":"https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-probabili-formazioni/#primaryimage"},"keywords":"Fiorentina,in evidenza","articleSection":"Fiorentina","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://ilreporter.it/#organization"}},{"@type":"Person","@id":"https://ilreporter.it/#/schema/person/6afeb957dc78ad2f75ea16584f2930c1","name":"Simone Spadaro","image":{"@type":"ImageObject","@id":"https://ilreporter.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a9b8be9356c6a14e0c838b9fce316b1e?s=96&d=wp_user_avatar&r=g","caption":"Simone Spadaro"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.outbrain.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Il Reporter &raquo; Feed" href="https://ilreporter.it/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://ilreporter.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-376bc4093948183856f4536eaf4466e3.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link crossorigin="anonymous" rel='preload' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C900&#038;display=swap&#038;ver=10.3.8' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-cab539160256835bb43625ae956f521d.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='preload' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-bc06e10f3ef77de16c2b5678a3c5f23d.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style-2f136e9c50e15af8e3b00719bdb8591a.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-586f23fceefd4fb191e055fab899656b.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all, print' />
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://ilreporter.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilreporter.it/wp-json/wp/v2/posts/149908" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilreporter.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilreporter.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://ilreporter.it/?p=149908' />
<link rel="alternate" type="application/json+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Ffiorentina%2Fmilan-fiorentina-probabili-formazioni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Ffiorentina%2Fmilan-fiorentina-probabili-formazioni%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"34f35dd354","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"34f35dd354","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ilreporter.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '45a6dfec-bb68-4411-8590-98cce4221fc5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://ilreporter.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.68a78e72-ca6b-43d3-aa15-83c87cfb9ced";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ci piacerebbe inviarti notifiche per le nostre news. Potrai cancellarti in ogni momento.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Iscriviti';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No Grazie';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca iscriviti';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai notifiche in futuro';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le tue notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancellati';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per consentire le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#ffffff';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#e40428';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-probabili-formazioni/?amp">

<script>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</script>

<style>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</style>

<script data-ad-client="ca-pub-8757375954374424" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MR3KJ44');</script>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2596157200395834');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2596157200395834&ev=PageView&noscript=1"
/></noscript>

<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '6117-4981-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<meta name="amp-ad-enable-refresh" content=""><link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-180x180.png" />
<meta name="msapplication-TileImage" content="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e40428;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e40428;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e40428;
                }
                .tdm-btn-style1 {
					background-color: #e40428;
				}
				.tdm-btn-style2:before {
				    border-color: #e40428;
				}
				.tdm-btn-style2 {
				    color: #e40428;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e40428;
                    -moz-box-shadow: 0 2px 16px #e40428;
                    box-shadow: 0 2px 16px #e40428;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e40428;
                    -moz-box-shadow: 0 4px 26px #e40428;
                    box-shadow: 0 4px 26px #e40428;
				}
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-149908 single-format-standard milan-fiorentina-probabili-formazioni global-block-template-2 tdb_template_133071 white-menu tdb-template  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/ilreporterfirenze" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.instagram.com/ilreporterfi/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#a7d5c2c3c6ddcec8c9c2e7cecbd5c2d7c8d5d3c2d589ced3" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://ilreporter.it/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/reporterfirenze" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/user/IlReporterFirenze/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-149488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-149488"><a href="#">Sezioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-149489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149489"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/">Cosa fare a Firenze</a></li>
<li id="menu-item-149490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149490"><a href="https://ilreporter.it/articoli/firenze-gratis/">Firenze gratis</a></li>
<li id="menu-item-149491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149491"><a href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a></li>
<li id="menu-item-115854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115854"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li>
<li id="menu-item-149493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149493"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/">Weekend Firenze</a></li>
<li id="menu-item-149494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149494"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a></li>
<li id="menu-item-149497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149497"><a href="https://ilreporter.it/articoli/il-reporter/">Il Reporter</a></li>
<li id="menu-item-149498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149498"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &amp; Cultura</a></li>
<li id="menu-item-149499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149499"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/">Firenze Rocks</a></li>
<li id="menu-item-149500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149500"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/">Lavoro &amp; Economia</a></li>
<li id="menu-item-149501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149501"><a href="https://ilreporter.it/articoli/sezioni/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-149502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149502"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/">C&#8217;era una volta Firenze</a></li>
<li id="menu-item-149503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149503"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/">Firenze dei Bambini</a></li>
<li id="menu-item-149504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149504"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/">Food Reporter</a></li>
<li id="menu-item-149505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149505"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/">I consigli del Libraio</a></li>
<li id="menu-item-149506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149506"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/">Una voce poco fa</a></li>
</ul>
</li>
<li id="menu-item-149507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149507"><a href="https://ilreporter.it/articoli/sezioni/sport/">Sport</a></li>
<li id="menu-item-149508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149508"><a href="https://ilreporter.it/articoli/lungarno/">Lungarno</a></li>
</ul>
</li>
<li id="menu-item-147299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147299"><a href="https://ilreporter.it/argomenti/dpcm-decreto-covid/">DPCM</a></li>
<li id="menu-item-148195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148195"><a href="https://ilreporter.it/argomenti/bonus/">Bonus</a></li>
<li id="menu-item-134618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134618"><a href="https://ilreporter.it/argomenti/coronavirus-toscana/">Coronavirus Toscana</a></li>
<li id="menu-item-149492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149492"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://ilreporter.it/centro-privacy/informativa-sulla-privacy/">Informativa sulla privacy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ilreporter.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_a42" class="tdc-zone"><div class="tdc_zone tdi_2_d85  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_d85{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_d85{
position:relative;
}
}

</style>
<div class="tdi_1_a42_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_a42_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_8bb" class="tdc-row"><div class="vc_row tdi_4_ec5  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_ec5,
                .tdi_4_ec5 .tdc-columns{
                    min-height: 0;
                }.tdi_4_ec5,
				.tdi_4_ec5 .tdc-columns{
				    display: block;
				}.tdi_4_ec5 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_ec5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_ec5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_ec5{
margin-top:10px !important;
margin-bottom:10px !important;
position:relative;
}
}

</style>
<div class="tdi_3_8bb_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_8bb_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_2e6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_2e6{
                    vertical-align: baseline;
                }.tdi_6_2e6 > .wpb_wrapper,
				.tdi_6_2e6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_2e6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_2e6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_2e6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_2e6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_541 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_7_541">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_541{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_541{
                    display: inline-block;
                }.tdi_7_541 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_541 .tdb-mobile-menu-button{
                    color: #e40428;
                }.tdi_7_541 .tdb-mobile-menu-button:hover{
                    color: #e40428;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_4f4  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_4f4{
                    vertical-align: baseline;
                }.tdi_9_4f4 > .wpb_wrapper,
				.tdi_9_4f4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_4f4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_4f4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_4f4{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_4f4{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_224 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_10_224">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_224{
margin-top:-2px !important;
margin-left:10% !important;
border-style:none !important;
width:76% !important;
justify-content:center !important;
text-align:center !important;
border-color:#888888 !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_10_224 .tdb-logo-a,
                .tdi_10_224 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_224 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_224 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_224 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10_224 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_224 .tdb-logo-icon{
                    top: 0px;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_224 .tdb-logo-a,
                .tdi_10_224 h1{
                    flex-direction: row;
                }.tdi_10_224 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_224 .tdb-logo-text-title{
                    display: none;
                }.tdi_10_224 .tdb-logo-text-tagline{
                    display: none;
                }.tdi_10_224 .tdb-logo-icon{
                    display: none;
                }
}
</style>
<div class="tdi_10_224_rand_style td-element-style">
<div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_224_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" src="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" alt="Il Reporter: notizie, eventi, cosa fare a Firenze"  title="Il Reporter: notizie, eventi, cosa fare a Firenze"  /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cosa fare a Firenze</span></span></a></div></div> </div></div><div class="vc_column tdi_12_085  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_085{
                    vertical-align: baseline;
                }.tdi_12_085 > .wpb_wrapper,
				.tdi_12_085 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_085 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_085 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_085{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_085{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_fc2 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_13_fc2">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_fc2{
margin-right:-13px !important;
display:inline-block !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_13_fc2{
                    float: right;
                    clear: none;
                }.tdi_13_fc2 .tdb-block-inner{
                    text-align: right;
                }.tdi_13_fc2 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_fc2 .tdb-header-search-button-mob{
                    color: #e40428;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_fc2 .tdb-header-search-button-mob i{
                    width: 44px;
					height: 44px;
					line-height:  44px;
                }
}
</style>
<div class="tdi_13_fc2_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_13_fc2_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_11c" class="tdc-zone"><div class="tdc_zone tdi_15_fc2  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_fc2{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_16_05d" class="tdc-row"><div class="vc_row tdi_17_512  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17_512,
                .tdi_17_512 .tdc-columns{
                    min-height: 0;
                }.tdi_17_512,
				.tdi_17_512 .tdc-columns{
				    display: block;
				}.tdi_17_512 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_512 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_512 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_512{
position:relative;
}
}

</style>
<div class="tdi_16_05d_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_05d_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19_224  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_224{
                    vertical-align: baseline;
                }.tdi_19_224 > .wpb_wrapper,
				.tdi_19_224 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_224 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_224 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_224{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_224{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_bb2 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_20_bb2">
<style>

/* inline tdc_css att */

.tdi_20_bb2{
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_20_bb2{
margin-left:-13px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_20_bb2{
                    display: inline-block;
                }.tdi_20_bb2 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20_bb2 .tdb-mobile-menu-button{
                    color: #e40428;
                }
</style>
<div class="tdi_20_bb2_rand_style td-element-style"><style>
.tdi_20_bb2_rand_style{
background-color:#ffffff !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_20_bb2_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22_f84  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_f84{
                    vertical-align: baseline;
                }.tdi_22_f84 > .wpb_wrapper,
				.tdi_22_f84 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_f84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_f84 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_f84{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_f84{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_24_205  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_24_205{
                    vertical-align: baseline;
                }.tdi_24_205 > .wpb_wrapper,
				.tdi_24_205 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_205 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_205 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24_205{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_205{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_25_8a5 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_25_8a5">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_8a5{
margin-right:-19px !important;
margin-bottom:0px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_25_8a5{
                    float: right;
                    clear: none;
                }.tdi_25_8a5 .tdb-block-inner{
                    text-align: right;
                }.tdi_25_8a5 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_25_8a5 .tdb-header-search-button-mob{
                    color: #e40428;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_8a5 .tdb-header-search-button-mob i{
                    width: 44px;
					height: 44px;
					line-height:  44px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_26_022" class="tdc-zone"><div class="tdc_zone tdi_27_12a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_27_12a{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_28_00f" class="tdc-row"><div class="vc_row tdi_29_0ff  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_29_0ff,
                .tdi_29_0ff .tdc-columns{
                    min-height: 0;
                }.tdi_29_0ff,
				.tdi_29_0ff .tdc-columns{
				    display: block;
				}.tdi_29_0ff .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_29_0ff.tdc-row-content-vert-center,
                    .tdi_29_0ff.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29_0ff.tdc-row-content-vert-bottom,
                    .tdi_29_0ff.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29_0ff.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29_0ff.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29_0ff{
position:relative;
}

.tdi_29_0ff .td_block_wrap{ text-align:left }

</style>
<div class="tdi_28_00f_rand_style td-element-style"><style>
.tdi_28_00f_rand_style{
background-color:#e40428 !important;
}
 </style></div><div class="vc_column tdi_31_22a  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_31_22a{
                    vertical-align: baseline;
                }.tdi_31_22a > .wpb_wrapper,
				.tdi_31_22a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31_22a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31_22a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_32_fc5 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_32_fc5">
<style>

/* inline tdc_css att */

.tdi_32_fc5{
position:relative;
}

</style>
<style>
/* custom css */
.tdi_32_fc5 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:12px !important;line-height:2 !important;text-transform:capitalize !important;
                }
</style>
<div class="tdi_32_fc5_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_32_fc5_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sabato, 28 Novembre 2020</div></div></div> </div></div><div class="vc_column tdi_34_447  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_34_447{
                    vertical-align: baseline;
                }.tdi_34_447 > .wpb_wrapper,
				.tdi_34_447 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34_447 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34_447 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_35_2f9 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_35_2f9" style=" z-index: 999;">
<style>
/* custom css */
.tdi_35_2f9 .td_block_inner{
                    text-align: center;
                }.tdi_35_2f9 .tdb-menu > li .tdb-menu-sep,
                .tdi_35_2f9 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_35_2f9 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_35_2f9 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_35_2f9 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_35_2f9 .tdb-menu > li > a,
                .tdi_35_2f9 .td-subcat-more{
                    color: #ffffff;
                }.tdi_35_2f9 .tdb-menu > li > a,
                .tdi_35_2f9 .td-subcat-more,
                .tdi_35_2f9 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;line-height:2 !important;font-weight:400 !important;text-transform:capitalize !important;
                }.tdi_35_2f9 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_35_2f9 .tdb-menu .tdb-normal-menu ul,
                .tdi_35_2f9 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_35_2f9 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_35_2f9 .td-pulldown-filter-list li a{
                    font-size:12px !important;line-height:2 !important;text-transform:capitalize !important;
                }.tdi_35_2f9 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_35_2f9 .tdb-menu > li > a:after,
				.tdi_35_2f9 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 100px;
				}
</style>
<style>

</style><div id=tdi_35_2f9 class="td_block_inner td-fix-index"><ul id="menu-menu-top" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-112304" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112304"><a href="https://ilreporter.it/articoli/il-reporter/"><div class="tdb-menu-item-text">Sfoglia il Reporter</div></a></li>
<li id="menu-item-128641" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128641"><a href="https://ilreporter.it/pubblicita-su-il-reporter/"><div class="tdb-menu-item-text">Pubblicità</div></a></li>
<li id="menu-item-128642" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128642"><a href="https://ilreporter.it/newsletter/"><div class="tdb-menu-item-text">Newsletter</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_39_292  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_39_292{
                    vertical-align: baseline;
                }.tdi_39_292 > .wpb_wrapper,
				.tdi_39_292 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39_292 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39_292 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_40_f19 tdm-content-horiz-right td-pb-border-top td_block_template_2" data-td-block-uid="tdi_40_f19">
<style>
.tdi_41_0f7 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_41_0f7 .tdm-social-item i.td-icon-twitter,
				.tdi_41_0f7 .tdm-social-item i.td-icon-linkedin,
				.tdi_41_0f7 .tdm-social-item i.td-icon-pinterest,
				.tdi_41_0f7 .tdm-social-item i.td-icon-blogger,
				.tdi_41_0f7 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_41_0f7 .tdm-social-item{
					width: 24px;
					height: 24px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_41_0f7 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_41_0f7 .tdm-social-item i,
				.tds-team-member2 .tdi_41_0f7.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_41_0f7 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_41_0f7"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze/" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze/" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://ilreporter.it/feed/" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilreporter.it/feed/" rel="nofollow" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ReporterFirenze" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ReporterFirenze" rel="nofollow" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_42_52a" class="tdc-row"><div class="vc_row tdi_43_f12  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_43_f12,
                .tdi_43_f12 .tdc-columns{
                    min-height: 0;
                }.tdi_43_f12,
				.tdi_43_f12 .tdc-columns{
				    display: block;
				}.tdi_43_f12 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_43_f12{
position:relative;
}

.tdi_43_f12 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_42_52a_rand_style td-element-style"><style>
.tdi_42_52a_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_45_e2c  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_45_e2c{
                    vertical-align: baseline;
                }.tdi_45_e2c > .wpb_wrapper,
				.tdi_45_e2c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45_e2c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45_e2c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_47_211  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_47_211{
                    vertical-align: baseline;
                }.tdi_47_211 > .wpb_wrapper,
				.tdi_47_211 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47_211 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47_211 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_48_222 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_48_222">
<style>

/* inline tdc_css att */

.tdi_48_222{
margin-top:2% !important;
margin-bottom:2% !important;
}

</style>
<style>
/* custom css */
.tdi_48_222 .tdb-logo-a,
                .tdi_48_222 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_48_222 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_48_222 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_48_222 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_48_222 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_48_222 .tdb-logo-text-title{
                    display: none;
                }.tdi_48_222 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_48_222 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Reporter" title="Il Reporter: notizie, eventi, cosa fare a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" src="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" alt="Il Reporter"  title="Il Reporter: notizie, eventi, cosa fare a Firenze"  /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cultura, cosa fare a Firenze</span></span></a></div></div> </div></div><div class="vc_column tdi_50_b09  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50_b09{
                    vertical-align: baseline;
                }.tdi_50_b09 > .wpb_wrapper,
				.tdi_50_b09 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50_b09 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50_b09 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_51_499" class="tdc-row"><div class="vc_row tdi_52_cfc  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_52_cfc,
                .tdi_52_cfc .tdc-columns{
                    min-height: 0;
                }.tdi_52_cfc,
				.tdi_52_cfc .tdc-columns{
				    display: block;
				}.tdi_52_cfc .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_52_cfc{
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

.tdi_52_cfc .td_block_wrap{ text-align:left }

</style>
<div class="tdi_51_499_rand_style td-element-style"><style>
.tdi_51_499_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_54_16e  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_54_16e{
                    vertical-align: baseline;
                }.tdi_54_16e > .wpb_wrapper,
				.tdi_54_16e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54_16e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54_16e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_55_f00 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_55_f00" style=" z-index: 999;">
<style>
/* custom css */
.tdi_55_f00{
                    max-width: 100%;
                
                    display: inline-block;
                }.tdi_55_f00 .tdb-menu > li .tdb-menu-sep,
                .tdi_55_f00 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_55_f00 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_55_f00 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_55_f00 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_55_f00 .tdb-menu > li > a,
                .tdi_55_f00 .td-subcat-more,
                .tdi_55_f00 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_55_f00 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_55_f00 .tdb-menu .tdb-normal-menu ul,
                .tdi_55_f00 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_55_f00 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-color: #000000;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_55_f00 .tdb-menu > li > a:after,
				.tdi_55_f00 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_55_f00 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_55_f00 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_55_f00 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_55_f00 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_55_f00 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_55_f00 .td-pulldown-filter-list li:hover a{
					color: #e40428;
				}
</style><div id=tdi_55_f00 class="td_block_inner td-fix-index"><ul id="menu-main" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-125403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/"><div class="tdb-menu-item-text">Sezioni</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-125567" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125567"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/"><div class="tdb-menu-item-text">Cosa fare a Firenze</div></a></li>
<li id="menu-item-125568" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125568"><a href="https://ilreporter.it/articoli/firenze-gratis/"><div class="tdb-menu-item-text">Firenze gratis</div></a></li>
<li id="menu-item-125573" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li>
<li id="menu-item-125575" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
<li id="menu-item-125574" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125574"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Weekend Firenze</div></a></li>
<li id="menu-item-125572" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><div class="tdb-menu-item-text">Cronaca &#038; Politica</div></a></li>
<li id="menu-item-125569" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125569"><a href="https://ilreporter.it/articoli/il-reporter/"><div class="tdb-menu-item-text">Il Reporter</div></a></li>
<li id="menu-item-125571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><div class="tdb-menu-item-text">Arte &#038; Cultura</div></a></li>
<li id="menu-item-125576" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125576"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><div class="tdb-menu-item-text">Firenze Rocks</div></a></li>
<li id="menu-item-125577" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><div class="tdb-menu-item-text">Lavoro &#038; Economia</div></a></li>
<li id="menu-item-125585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li id="menu-item-125578" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><div class="tdb-menu-item-text">C&#8217;era una volta Firenze</div></a></li>
<li id="menu-item-125579" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/"><div class="tdb-menu-item-text">Firenze dei Bambini</div></a></li>
<li id="menu-item-125580" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><div class="tdb-menu-item-text">Food Reporter</div></a></li>
<li id="menu-item-125581" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><div class="tdb-menu-item-text">I consigli del Libraio</div></a></li>
<li id="menu-item-125582" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><div class="tdb-menu-item-text">Una voce poco fa</div></a></li>
</ul>
</li>
<li id="menu-item-125583" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li id="menu-item-125570" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125570"><a href="https://ilreporter.it/articoli/lungarno/"><div class="tdb-menu-item-text">Lungarno</div></a></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_59_194  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_59_194{
                    vertical-align: baseline;
                }.tdi_59_194 > .wpb_wrapper,
				.tdi_59_194 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59_194 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59_194 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_60_1f2 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_60_1f2" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_60_1f2{
margin-top:0px !important;
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
}

</style>
<style>
/* custom css */
.tdi_60_1f2 .td_block_inner{
                    text-align: center;
                }.tdi_60_1f2 .tdb-menu > li .tdb-menu-sep,
                .tdi_60_1f2 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_60_1f2 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_60_1f2 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_60_1f2 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_60_1f2 .tdb-menu > li > a,
                .tdi_60_1f2 .td-subcat-more,
                .tdi_60_1f2 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_60_1f2 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_60_1f2 .tdb-menu .tdb-normal-menu ul,
                .tdi_60_1f2 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_60_1f2 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_60_1f2 .tdb-menu > li > a:after,
				.tdi_60_1f2 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					height: 3px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_60_1f2 class="td_block_inner td-fix-index"><ul id="menu-speciali" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-147304" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147304"><a href="https://ilreporter.it/argomenti/dpcm-decreto-covid/"><div class="tdb-menu-item-text">DPCM</div></a></li>
<li id="menu-item-148196" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148196"><a href="https://ilreporter.it/argomenti/bonus/"><div class="tdb-menu-item-text">Bonus</div></a></li>
<li id="menu-item-134617" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134617"><a href="https://ilreporter.it/argomenti/coronavirus-toscana/"><div class="tdb-menu-item-text">Covid Toscana</div></a></li>
<li id="menu-item-148197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148197"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_64_1c2  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_64_1c2{
                    vertical-align: baseline;
                }.tdi_64_1c2 > .wpb_wrapper,
				.tdi_64_1c2 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64_1c2 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64_1c2 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_65_752 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_65_752">
<style>

/* inline tdc_css att */

.tdi_65_752{
margin-top:3% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_752{
position:relative;
}
}

</style>
<style>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</style>
<div class="tdi_65_752_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_65_752_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ilreporter.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">CERCA</span><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_66_499" class="tdc-zone"><div class="tdc_zone tdi_67_99a  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_67_99a{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_68_b7d" class="tdc-row"><div class="vc_row tdi_69_c8a  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_69_c8a,
                .tdi_69_c8a .tdc-columns{
                    min-height: 0;
                }.tdi_69_c8a,
				.tdi_69_c8a .tdc-columns{
				    display: block;
				}.tdi_69_c8a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_69_c8a{
position:relative;
}

.tdi_69_c8a .td_block_wrap{ text-align:left }

</style>
<div class="tdi_68_b7d_rand_style td-element-style"><style>
.tdi_68_b7d_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_71_29e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_71_29e{
                    vertical-align: baseline;
                }.tdi_71_29e > .wpb_wrapper,
				.tdi_71_29e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71_29e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71_29e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_72_4fb tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_72_4fb" style=" z-index: 999;">
<style>
/* custom css */
.tdi_72_4fb .tdb-menu > li .tdb-menu-sep,
                .tdi_72_4fb .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_72_4fb .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_72_4fb .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_72_4fb .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_72_4fb .tdb-menu > li > a,
                .tdi_72_4fb .td-subcat-more,
                .tdi_72_4fb .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_72_4fb .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_72_4fb .tdb-menu .tdb-normal-menu ul,
                .tdi_72_4fb .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_72_4fb .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_72_4fb .tdb-menu > li.current-menu-item > a,
				.tdi_72_4fb .tdb-menu > li.current-menu-ancestor > a,
				.tdi_72_4fb .tdb-menu > li.current-category-ancestor > a,
				.tdi_72_4fb .tdb-menu > li:hover > a,
				.tdi_72_4fb .tdb-menu > li.tdb-hover > a,
				.tdi_72_4fb .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #e40428;
				}.tdi_72_4fb .tdb-menu > li > a:after,
				.tdi_72_4fb .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_72_4fb .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_72_4fb .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_72_4fb .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_72_4fb .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_72_4fb .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_72_4fb .td-pulldown-filter-list li:hover a{
					color: #e40428;
				}
</style><div id=tdi_72_4fb class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/"><div class="tdb-menu-item-text">Sezioni</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125567"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/"><div class="tdb-menu-item-text">Cosa fare a Firenze</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125568"><a href="https://ilreporter.it/articoli/firenze-gratis/"><div class="tdb-menu-item-text">Firenze gratis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125574"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Weekend Firenze</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><div class="tdb-menu-item-text">Cronaca &#038; Politica</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125569"><a href="https://ilreporter.it/articoli/il-reporter/"><div class="tdb-menu-item-text">Il Reporter</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><div class="tdb-menu-item-text">Arte &#038; Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125576"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><div class="tdb-menu-item-text">Firenze Rocks</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><div class="tdb-menu-item-text">Lavoro &#038; Economia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><div class="tdb-menu-item-text">C&#8217;era una volta Firenze</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/"><div class="tdb-menu-item-text">Firenze dei Bambini</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><div class="tdb-menu-item-text">Food Reporter</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><div class="tdb-menu-item-text">I consigli del Libraio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><div class="tdb-menu-item-text">Una voce poco fa</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125570"><a href="https://ilreporter.it/articoli/lungarno/"><div class="tdb-menu-item-text">Lungarno</div></a></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_76_226  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_76_226{
                    vertical-align: baseline;
                }.tdi_76_226 > .wpb_wrapper,
				.tdi_76_226 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76_226 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76_226 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_77_9ce tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_77_9ce" style=" z-index: 999;">
<style>
/* custom css */
.tdi_77_9ce .tdb-menu > li .tdb-menu-sep,
                .tdi_77_9ce .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_77_9ce .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_77_9ce .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_77_9ce .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_77_9ce .tdb-menu > li > a,
                .tdi_77_9ce .td-subcat-more,
                .tdi_77_9ce .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_77_9ce .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_77_9ce .tdb-menu .tdb-normal-menu ul,
                .tdi_77_9ce .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_77_9ce .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_77_9ce .tdb-menu > li > a:after,
				.tdi_77_9ce .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_77_9ce class="td_block_inner td-fix-index"><ul id="menu-speciali-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147304"><a href="https://ilreporter.it/argomenti/dpcm-decreto-covid/"><div class="tdb-menu-item-text">DPCM</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148196"><a href="https://ilreporter.it/argomenti/bonus/"><div class="tdb-menu-item-text">Bonus</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134617"><a href="https://ilreporter.it/argomenti/coronavirus-toscana/"><div class="tdb-menu-item-text">Covid Toscana</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148197"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="149908" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-133071" class="post-133071 tdb_templates type-tdb_templates status-publish post">
<div id="tdi_80_9f5" class="tdc-zone"><div class="tdc_zone tdi_81_1dd  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_81_1dd{
                    min-height: 0;
                }
</style><div id="tdi_82_c49" class="tdc-row"><div class="vc_row tdi_83_224  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_83_224,
                .tdi_83_224 .tdc-columns{
                    min-height: 0;
                }.tdi_83_224,
				.tdi_83_224 .tdc-columns{
				    display: block;
				}.tdi_83_224 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_83_224.tdc-row-content-vert-center,
                    .tdi_83_224.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_83_224.tdc-row-content-vert-bottom,
                    .tdi_83_224.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_83_224.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_83_224.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_83_224{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column tdi_85_3f9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_85_3f9{
                    vertical-align: baseline;
                }.tdi_85_3f9 > .wpb_wrapper,
				.tdi_85_3f9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_85_3f9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85_3f9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_85_3f9{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_86_a29 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_86_a29{
margin-top:20px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_86_a29.td-a-rec{
					text-align: center;
				}.tdi_86_a29 .td-element-style{
					z-index: -1;
				}
</style>
<div id='div-gpt-ad-728x90' align='center'></div>
<div id='div-gpt-ad-1x3'></div></div></div></div></div></div><div id="tdi_87_258" class="tdc-row"><div class="vc_row tdi_88_58f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_88_58f,
                .tdi_88_58f .tdc-columns{
                    min-height: 0;
                }.tdi_88_58f,
				.tdi_88_58f .tdc-columns{
				    display: block;
				}.tdi_88_58f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_88_58f{
padding-top:22px !important;
}

.tdi_88_58f .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_90_234  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90_234{
                    vertical-align: baseline;
                }.tdi_90_234 > .wpb_wrapper,
				.tdi_90_234 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_90_234 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_90_234 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_91_552 td-pb-border-top td_block_template_2 tdb-breadcrumbs " data-td-block-uid="tdi_91_552">
<style>
/* custom css */
.tdi_91_552 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_91_552{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://ilreporter.it/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Sezioni" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/">Sezioni</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Fiorentina" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">La Fiorentina sfida la capolista...</span></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilreporter.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/",
                                "name": "Sezioni"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/fiorentina/",
                                "name": "Fiorentina"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "La Fiorentina sfida la capolista..."                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_92_111 td-pb-border-top td_block_template_2 " data-td-block-uid="tdi_92_111">
<style>
/* custom css */
.tdi_92_111 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #000000 !important;
				}.tdi_92_111 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_92_111 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_92_111{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="tdb-cat-bg"></span>Fiorentina</a></div></div><div class="td_block_wrap tdb_title tdi_93_20c tdb-single-title td-pb-border-top td_block_template_2" data-td-block-uid="tdi_93_20c">
<style>

/* inline tdc_css att */

.tdi_93_20c{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_93_20c .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_93_20c .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_93_20c{
					text-align: left;
				}.tdi_93_20c .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_93_20c .tdb-title-text{
					font-size:44px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_20c .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_93_20c .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">La Fiorentina sfida la capolista Milan: le probabili formazioni</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_94_022 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_94_022">
<style>

/* inline tdc_css att */

.tdi_94_022{
margin-top:10px !important;
margin-bottom:0px !important;
padding-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.td-theme-wrap .tdi_94_022{
					text-align: left;
				}.tdi_94_022 p{
					font-size:20px !important;line-height:1.3 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_022 p{
					font-size:16px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_94_022 p{
					font-size:18px !important;line-height:1.4 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Prandelli cerca la prima vittoria in campionato. Tornano Ribéry e Callejón: le probabili formazioni di Milan - Fiorentina</p></div></div></div></div></div></div><div id="tdi_95_cc1" class="tdc-row"><div class="vc_row tdi_96_212 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_96_212,
                .tdi_96_212 .tdc-columns{
                    min-height: 0;
                }.tdi_96_212,
				.tdi_96_212 .tdc-columns{
				    display: block;
				}.tdi_96_212 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_96_212 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_96_212 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }
/* inline tdc_css att */

.tdi_96_212{
margin-top:20px !important;
}

.tdi_96_212 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_98_249  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_98_249{
                    vertical-align: baseline;
                }.tdi_98_249 > .wpb_wrapper,
				.tdi_98_249 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98_249 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98_249 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_99_59f tdb-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_99_59f">
<style>

/* inline tdc_css att */

.tdi_99_59f{
margin-top:0px !important;
padding-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_59f{
margin-top:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_99_59f .td-audio-player{
                    font-size: 12px;
                }.tdi_99_59f .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_99_59f:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="696" height="464" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2020/11/fiorentina-benevento-15-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2020/11/fiorentina-benevento-15-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2020/11/fiorentina-benevento-15-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2020/11/fiorentina-benevento-15-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2020/11/fiorentina-benevento-15-1068x712.jpg 1068w, https://ilreporter.it/wp-content/uploads/2020/11/fiorentina-benevento-15.jpg 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="Prandelli cerca la prima vittoria in campionato. Tornano Ribéry e Callejón: le probabili formazioni di Milan - Fiorentina" title="fiorentina-benevento-15" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/11/fiorentina-benevento-15-696x464.jpg" /><noscript><img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb" 
                                        src="https://ilreporter.it/wp-content/uploads/2020/11/fiorentina-benevento-15-696x464.jpg" srcset="https://ilreporter.it/wp-content/uploads/2020/11/fiorentina-benevento-15-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2020/11/fiorentina-benevento-15-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2020/11/fiorentina-benevento-15-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2020/11/fiorentina-benevento-15-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2020/11/fiorentina-benevento-15-1068x712.jpg 1068w, https://ilreporter.it/wp-content/uploads/2020/11/fiorentina-benevento-15.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="Prandelli cerca la prima vittoria in campionato. Tornano Ribéry e Callejón: le probabili formazioni di Milan - Fiorentina" 
                                        title="fiorentina-benevento-15"
                                    /></noscript>
</div></div><div class="vc_row_inner tdi_101_214  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_101_214{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_101_214,
				.tdi_101_214 .tdc-inner-columns{
				    display: block;
				}.tdi_101_214 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_103_939  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_103_939{
                    vertical-align: baseline;
                }.tdi_103_939 .vc_column-inner > .wpb_wrapper,
				.tdi_103_939 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103_939 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_104_455 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_104_455">
<style>

/* inline tdc_css att */

.tdi_104_455{
margin-top:10px !important;
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdi_104_455{
                    display: inline-block;
                }.tdi_104_455 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_104_455 .tdb-author-by{
                    margin-right: 3px;
                }.tdi_104_455 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_104_455 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://ilreporter.it/author/simone-spadaro/">Simone Spadaro</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_105_727 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_105_727">
<style>

/* inline tdc_css att */

.tdi_105_727{
margin-top:10px !important;
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdi_105_727 .tdm-descr{
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_106_1f2 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_106_1f2">
<style>

/* inline tdc_css att */

.tdi_106_1f2{
margin-top:10px !important;
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdi_106_1f2{
                    display: inline-block;
                }.tdi_106_1f2 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-11-28T11:07:01+01:00">28 Novembre 2020</time></div></div> </div></div></div></div><div class="td_block_wrap tdb_single_content tdi_107_f4b td-pb-border-top td_block_template_2 td-post-content tagdiv-type" data-td-block-uid="tdi_107_f4b">
<style>
/* custom css */
.tdi_107_f4b h2{
			        font-weight:700 !important;
		        }

/* phone */
@media (max-width: 767px){
.tdi_107_f4b,
                .tdi_107_f4b > p,
                .tdi_107_f4b .tdb-block-inner > p{
			        font-size:18px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title"></span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="6839275327" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>La Fiorentina sfida la capolista Milan, a San Siro, domenica alle 15 dopo la vittoria in Coppa Italia contro l’Udinese. Una sfida, per la nona giornata, molto difficile che dovrebbe però <strong>vedere in campo Ribéry ed il ritorno di Callejón</strong>: ecco le probabili formazioni di Milan &#8211; Fiorentina.</p>
<h2>Fiorentina a San Siro</h2>
<p><strong>Cesare Prandelli è a caccia della prima vittoria in campionato</strong> e vuol far dimenticare il debutto, con sconfitta, subito contro il Benevento. Dovrebbero essere impiegati quasi tutti gli interpreti rimasti fuori dalla gara di Udine in Coppa Italia, a cominciare da Franck Ribéry fino a Callejón e Bonaventura. Montiel, l’eroe di Coppa, tornerà in panchina. Caceres giocherà a destra con Milenkovic, Pezzella e Biraghi a difendere Dragowski, a centrocampo tornerà dal primo minuto Pulgar accanto ad Amrabat e Castrovilli mentre una delle ipotesi che si fa strada è l’impiego di Bonaventura alle spalle di Ribéry e Vlahovic. Se dovesse essere, invece, impiegato Callejón dall’inizio, Prandelli potrebbe optare per un tridente con lo spagnolo accanto al francese ed il giovane serbo e Bonaventura che resterebbe in panchina insieme a Cutrone.</p>
<h2>Milan &#8211; Fiorentina, le probabili formazioni</h2>
<p>I rossoneri <strong>dovranno fare a meno di Zlatan Ibrahimovic</strong>, che dopo essersi infortunato a Napoli dovrà rimanere lontano dai campi per alcune settimane. Per sostituire lo svedese Stefano Pioli dovrebbe inserire, l’ex di turno, Ante Rebic, spostato nel ruolo di prima punta, con l’inserimento di Castillejo e Brahim Diaz sulla trequarti. Sarà a disposizione anche Saelemaekers. In panchina sia il giovane Colombo che Bonera.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="8614240047" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="td_block_wrap tdb_single_tags tdi_110_241 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_110_241">
<style>
/* custom css */
.tdi_110_241 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_110_241 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_110_241 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110_241 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_110_241 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://ilreporter.it/argomenti/fiorentina/">Fiorentina</a></li><li><a href="https://ilreporter.it/argomenti/in-evidenza/">in evidenza</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_112_128  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_112_128{
margin-top:14px !important;
margin-bottom:10px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_113_124 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_113_124"><div class="tdb-share-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-probabili-formazioni/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-probabili-formazioni/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="tdi_113_124" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filreporter.it%2Fsezioni%2Ffiorentina%2Fmilan-fiorentina-probabili-formazioni%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Fiorentina+sfida+la+capolista+Milan%3A+le+probabili+formazioni&url=https%3A%2F%2Filreporter.it%2Fsezioni%2Ffiorentina%2Fmilan-fiorentina-probabili-formazioni%2F&via=reporterfirenze">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-probabili-formazioni/&title=La+Fiorentina+sfida+la+capolista+Milan%3A+le+probabili+formazioni">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=La+Fiorentina+sfida+la+capolista+Milan%3A+le+probabili+formazioni %0A%0A https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-probabili-formazioni/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-probabili-formazioni/&text=La+Fiorentina+sfida+la+capolista+Milan%3A+le+probabili+formazioni">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#84bbf7f1e6eee1e7f0b9c8e5a4c2edebf6e1eaf0edeae5a4f7e2ede0e5a4e8e5a4e7e5f4ebe8edf7f0e5a4c9ede8e5eabea4e8e1a4f4f6ebe6e5e6ede8eda4e2ebf6e9e5feedebeaeda2e6ebe0fdb9ecf0f0f4f7beababede8f6e1f4ebf6f0e1f6aaedf0abf7e1feedebeaedabe2edebf6e1eaf0edeae5abe9ede8e5eaa9e2edebf6e1eaf0edeae5a9f4f6ebe6e5e6ede8eda9e2ebf6e9e5feedebeaedab">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_113_124">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_115_34c  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_115_34c{
margin-bottom:14px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_115_34c{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_116_ad9 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_116_ad9">
<style>

/* inline tdc_css att */

.tdi_116_ad9{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_116_ad9 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #e40428;
                }.tdi_116_ad9 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #e40428;
                }.tdi_116_ad9 .tdb-next-post a{
					font-weight:500 !important;
				}@media (min-width: 768px) {
                    .tdi_116_ad9 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116_ad9 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #e40428;
                }.tdi_116_ad9 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #e40428;
                }@media (min-width: 768px) {
                    .tdi_116_ad9 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116_ad9 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #e40428;
                }.tdi_116_ad9 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #e40428;
                }@media (min-width: 768px) {
                    .tdi_116_ad9 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_116_ad9 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #e40428;
                }.tdi_116_ad9 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #e40428;
                }@media (min-width: 768px) {
                    .tdi_116_ad9 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Notizia precedente</span><a href="https://ilreporter.it/sezioni/lavoro-e-economia/decreto-ristori-quater-gazzetta-ufficiale-testo-quando-pdf/">Decreto ristori quater: quando esce il testo in Gazzetta Ufficiale (pdf)</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_117_3ef td_block_template_2">
<style>
/* custom css */
.tdi_117_3ef.td-a-rec{
					text-align: center;
				}.tdi_117_3ef .td-element-style{
					z-index: -1;
				}
</style>
<div id='div-gpt-ad-native_btf' style='width:100%;' align='center'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-native_btf'); });
</script>
</div></div></div></div><div class="vc_column tdi_119_214  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_119_214{
                    vertical-align: baseline;
                }.tdi_119_214 > .wpb_wrapper,
				.tdi_119_214 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_119_214 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_119_214 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_120_432 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_120_432{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_120_432.td-a-rec{
					text-align: center;
				}.tdi_120_432 .td-element-style{
					z-index: -1;
				}.tdi_120_432.td-a-rec-img{
				    text-align: left;
				}.tdi_120_432.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_120_432.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id='div-gpt-ad-300x250' align='center'></div></div><div class="td_block_wrap tdb_single_related tdi_121_f2c td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts" data-td-block-uid="tdi_121_f2c">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Ti potrebbe interessare</span></h4></div><div id=tdi_121_f2c class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/fiorentina/fiorentina-avanti-in-coppa-italia-grazie-a-montiel/" rel="bookmark" class="td-image-wrap " title="Fiorentina avanti in Coppa Italia grazie a Montiel"><span data-bg="https://ilreporter.it/wp-content/uploads/2020/06/tiz-01-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/fiorentina-avanti-in-coppa-italia-grazie-a-montiel/" rel="bookmark" title="Fiorentina avanti in Coppa Italia grazie a Montiel">Fiorentina avanti in Coppa Italia grazie a Montiel</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ilreporter.it/author/simone-spadaro/">Simone Spadaro</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-25T23:22:11+01:00">25 Novembre 2020</time></span> </span>
</div>
<div class="td-excerpt">German Pezzella ricorda Diego Armando Maradona</div>
<div class="td-read-more">
<a href="https://ilreporter.it/sezioni/fiorentina/fiorentina-avanti-in-coppa-italia-grazie-a-montiel/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/fiorentina/parte-male-la-fiorentina-di-prandelli/" rel="bookmark" class="td-image-wrap " title="Parte male la Fiorentina di Prandelli"><span data-bg="https://ilreporter.it/wp-content/uploads/2020/11/fiorentina-benevento-10-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/parte-male-la-fiorentina-di-prandelli/" rel="bookmark" title="Parte male la Fiorentina di Prandelli">Parte male la Fiorentina di Prandelli</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ilreporter.it/author/simone-spadaro/">Simone Spadaro</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T15:42:01+01:00">22 Novembre 2020</time></span> </span>
</div>
<div class="td-excerpt">Debutto con sconfitta contro il Benevento al Franchi</div>
<div class="td-read-more">
<a href="https://ilreporter.it/sezioni/fiorentina/parte-male-la-fiorentina-di-prandelli/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/fiorentina/dove-vedere-fiorentina-benevento-in-tv-sky-o-dazn-22-11-2020/" rel="bookmark" class="td-image-wrap " title="Dove vedere Fiorentina Benevento in tv: Sky o Dazn?"><span data-bg="https://ilreporter.it/wp-content/uploads/2020/11/fiorentina-benevento-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/dove-vedere-fiorentina-benevento-in-tv-sky-o-dazn-22-11-2020/" rel="bookmark" title="Dove vedere Fiorentina Benevento in tv: Sky o Dazn?">Dove vedere Fiorentina Benevento in tv: Sky o Dazn?</a></h3>

<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ilreporter.it/author/enrico-agostini/">Enrico Agostini</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T07:10:57+01:00">20 Novembre 2020</time></span> </span>
</div>
<div class="td-excerpt">Fiorentina Beneventosi terrà domenica 22 novembre alle 12.30, allo Stadio Artemio Franchi: ma dove vederla in tv, su Sky o Dazn?</div>
<div class="td-read-more">
<a href="https://ilreporter.it/sezioni/fiorentina/dove-vedere-fiorentina-benevento-in-tv-sky-o-dazn-22-11-2020/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/fiorentina/cesare-prandelli-e-il-nuovo-allenatore-della-fiorentina/" rel="bookmark" class="td-image-wrap " title="Cesare Prandelli è il nuovo allenatore della Fiorentina"><span data-bg="https://ilreporter.it/wp-content/uploads/2020/11/Cesare-Prandelli-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/cesare-prandelli-e-il-nuovo-allenatore-della-fiorentina/" rel="bookmark" title="Cesare Prandelli è il nuovo allenatore della Fiorentina">Cesare Prandelli è il nuovo allenatore della Fiorentina</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ilreporter.it/author/simone-spadaro/">Simone Spadaro</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-09T22:42:23+01:00">9 Novembre 2020</time></span> </span>
</div>
<div class="td-excerpt">Il primo allenamento nel pomeriggio di martedì 10 novembre</div>
<div class="td-read-more">
<a href="https://ilreporter.it/sezioni/fiorentina/cesare-prandelli-e-il-nuovo-allenatore-della-fiorentina/">Continua a leggere</a>
</div>
</div>
</div>
</div>
</div></div><div class="vc_row_inner tdi_123_999  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_123_999{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_123_999,
				.tdi_123_999 .tdc-inner-columns{
				    display: block;
				}.tdi_123_999 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_125_59f  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_125_59f{
                    vertical-align: middle;
                }.tdi_125_59f .vc_column-inner > .wpb_wrapper,
				.tdi_125_59f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_125_59f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_126_02f td_block_template_2 ">
<style>
/* custom css */
.tdi_126_02f.td-a-rec{
					text-align: center;
				}.tdi_126_02f .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_flex_block_5 tdi_127_543 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_127_543">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_127_543 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://ilreporter.it/author/simone-spadaro/">Simone Spadaro</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-28T11:07:01+01:00">28 Novembre 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-probabili-formazioni/" rel="bookmark" title="La Fiorentina sfida la capolista Milan: le probabili formazioni">La Fiorentina sfida la capolista Milan: le probabili formazioni</a></h3><div class="td-excerpt">Prandelli cerca la prima vittoria in campionato. Tornano Ribéry e Callejón: le probabili formazioni di Milan - Fiorentina</div><div class="td-read-more"><a href="https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-probabili-formazioni/">Continua a leggere</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/" class="td-post-category">Lavoro &amp; Economia</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T17:20:50+01:00">27 Novembre 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/lavoro-e-economia/decreto-ristori-quater-gazzetta-ufficiale-testo-quando-pdf/" rel="bookmark" title="Decreto ristori quater: quando esce il testo in Gazzetta Ufficiale (pdf)">Decreto ristori quater: quando esce il testo in Gazzetta Ufficiale (pdf)</a></h3><div class="td-excerpt">In arrivo il quarto provvedimento con i ristori per le attività danneggiate dal Covid: il testo del decreto sarà pubblicato in Gazzetta Ufficiale nel giro di pochi giorni</div><div class="td-read-more"><a href="https://ilreporter.it/sezioni/lavoro-e-economia/decreto-ristori-quater-gazzetta-ufficiale-testo-quando-pdf/">Continua a leggere</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T17:16:07+01:00">27 Novembre 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/quanti-contagiati-oggi-in-italia-covid-19-coronavirus-nuovi-casi-dati/" rel="bookmark" title="Quanti contagiati oggi in Italia: salgono i guariti, restano altissimi i decessi">Quanti contagiati oggi in Italia: salgono i guariti, restano altissimi i decessi</a></h3><div class="td-excerpt">I dati del 27 novembre sui nuovi casi di coronavirus: quanti contagiati da Covid-19 ci sono oggi in Italia?</div><div class="td-read-more"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/quanti-contagiati-oggi-in-italia-covid-19-coronavirus-nuovi-casi-dati/">Continua a leggere</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/" class="td-post-category">I consigli del Libraio</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://ilreporter.it/author/gabriele-casamento/">Gabriele Casamento</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T16:58:20+01:00">27 Novembre 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/rubriche/consigli-libraio-recensioni-libri/guardiano-coccodrilli-katrine-engberg-recensione/" rel="bookmark" title="&#8220;Il guardiano dei coccodrilli&#8221; di Katrine Engberg, la recensione">&#8220;Il guardiano dei coccodrilli&#8221; di Katrine Engberg, la recensione</a></h3><div class="td-excerpt">Un libro dallo stile frizzante ed ironico che ci farà calare nelle atmosfere di Copenaghen sin dalle prime pagine e i cui personaggi, alla fine, ci mancheranno</div><div class="td-read-more"><a href="https://ilreporter.it/sezioni/rubriche/consigli-libraio-recensioni-libri/guardiano-coccodrilli-katrine-engberg-recensione/">Continua a leggere</a></div> </div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_row_inner tdi_129_22c  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_129_22c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_129_22c,
				.tdi_129_22c .tdc-inner-columns{
				    display: block;
				}.tdi_129_22c .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_129_22c.tdc-row-content-vert-center,
                    .tdi_129_22c.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_129_22c.tdc-row-content-vert-bottom,
                    .tdi_129_22c.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_129_22c.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_129_22c.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column_inner tdi_131_c1b  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_131_c1b{
                    vertical-align: middle;
                }.tdi_131_c1b .vc_column-inner > .wpb_wrapper,
				.tdi_131_c1b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_131_c1b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_132_f5c td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_132_f5c{
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_f5c{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_132_f5c.td-a-rec{
					text-align: center;
				}.tdi_132_f5c .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_132_f5c_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_132_f5c_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center top !important;
}
</style></div><style> </style></div><div id='div-gpt-ad-300x250_btf' align='center'></div></div></div></div></div></div></div></div></div></div><div id="tdi_133_a5a" class="tdc-row"><div class="vc_row tdi_134_37a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_134_37a,
                .tdi_134_37a .tdc-columns{
                    min-height: 0;
                }.tdi_134_37a,
				.tdi_134_37a .tdc-columns{
				    display: block;
				}.tdi_134_37a .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_136_996  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_136_996{
                    vertical-align: baseline;
                }.tdi_136_996 > .wpb_wrapper,
				.tdi_136_996 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_136_996 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136_996 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_137_522 td_block_template_2 ">
<style>
/* custom css */
.tdi_137_522.td-a-rec{
					text-align: center;
				}.tdi_137_522 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5359009400"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5359009400"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5359009400"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5359009400"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div></div></div> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
 <div class="td-footer-wrap ">
<div id="tdi_138_922" class="tdc-zone"><div class="tdc_zone tdi_139_c22  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_139_c22{
                    min-height: 0;
                }
</style><div id="tdi_140_ac5" class="tdc-row stretch_row"><div class="vc_row tdi_141_24c  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_141_24c,
                .tdi_141_24c .tdc-columns{
                    min-height: 0;
                }.tdi_141_24c,
				.tdi_141_24c .tdc-columns{
				    display: block;
				}.tdi_141_24c .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_141_24c{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_141_24c .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_141_24c{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141_24c{
padding-top:44px !important;
}
}

</style>
<div class="tdi_140_ac5_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_140_ac5_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_140_ac5_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_143_c14  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_143_c14{
                    vertical-align: baseline;
                }.tdi_143_c14 > .wpb_wrapper,
				.tdi_143_c14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_143_c14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_143_c14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_145_952  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_145_952{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_145_952,
				.tdi_145_952 .tdc-inner-columns{
				    display: block;
				}.tdi_145_952 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_145_952{
margin-bottom:20px !important;
}

.tdi_145_952 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_147_9cf  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_147_9cf{
                    vertical-align: middle;
                }.tdi_147_9cf .vc_column-inner > .wpb_wrapper,
				.tdi_147_9cf .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_147_9cf .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_148_554 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_148_554">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148_554{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_148_554{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_148_554 .tdb-logo-a,
                .tdi_148_554 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_148_554 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_148_554 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_148_554 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_148_554 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                }.tdi_148_554 .tdb-logo-text-title{
                    display: none;
                }.tdi_148_554 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_148_554 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2076%200'%3E%3C/svg%3E" alt="Notizie: cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città, grazie a una rete di collaboratori presente in tutti i quartieri di Firenze. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente." title="" width="76" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" src="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" alt="Notizie: cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città, grazie a una rete di collaboratori presente in tutti i quartieri di Firenze. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente."  title="" width="76" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cosa fare a Firenze</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_150_256  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_150_256{
                    vertical-align: baseline;
                }.tdi_150_256 .vc_column-inner > .wpb_wrapper,
				.tdi_150_256 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_150_256 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_151_655 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_151_655">
<style>

/* inline tdc_css att */

.tdi_151_655{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_151_655{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_152_d56 .tdm-title{
					color: #ffffff;
				}.tdi_152_d56 .tdm-title{
					font-size:30px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_152_d56"><h3 class="tdm-title tdm-title-sm">ilreporter.it</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_153_c9c tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_153_c9c">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_153_c9c{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_153_c9c .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_153_c9c .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Notizie, cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente.</p></div></div></div></div></div><div class="vc_row_inner tdi_155_092  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_155_092{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_155_092,
				.tdi_155_092 .tdc-inner-columns{
				    display: block;
				}.tdi_155_092 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_155_092{
padding-bottom:30px !important;
}

.tdi_155_092 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155_092{
padding-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_155_092{
margin-top:0px !important;
padding-top:0px !important;
}
}

</style><div class="vc_column_inner tdi_157_4f7  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_157_4f7{
                    vertical-align: baseline;
                }.tdi_157_4f7 .vc_column-inner > .wpb_wrapper,
				.tdi_157_4f7 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_157_4f7 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_157_4f7{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_157_4f7{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_159_541  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_159_541{
                    vertical-align: baseline;
                }.tdi_159_541 .vc_column-inner > .wpb_wrapper,
				.tdi_159_541 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_159_541 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_159_541{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_159_541{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_160_72f tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_160_72f">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_160_72f{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_161_14c .tdm-title{
					color: #ffffff;
				}.tdi_161_14c .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_161_14c"><h3 class="tdm-title tdm-title-sm">Direttore responsabile</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_162_a28 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_162_a28">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_162_a28{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_162_a28 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_162_a28 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Andrea Tani<br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_163_295 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_163_295">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_163_295{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_164_215 .tdm-title{
					color: #ffffff;
				}.tdi_164_215 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_164_215"><h3 class="tdm-title tdm-title-sm">Contatti Redazione</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_165_f19 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_165_f19">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_165_f19{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_165_f19 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_165_f19 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Telefono <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>
Email <a href="/contatti/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="83f1e6e7e2f9eaecede6c3eaeff1e6f3ecf1f7e6f1adeaf7">[email&#160;protected]</span></a><br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_166_255 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_166_255">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_166_255{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_167_dc5 .tdm-title{
					color: #ffffff;
				}.tdi_167_dc5 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_167_dc5"><h3 class="tdm-title tdm-title-sm">Editore</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_168_2b2 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_168_2b2">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_168_2b2{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_168_2b2 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_168_2b2 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr"><strong>Tabloid</strong> società cooperativa<br>
Firenze, Via Giovanni dalle Bande Nere, 24</p></div></div></div></div><div class="vc_column_inner tdi_170_519  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_170_519{
                    vertical-align: baseline;
                }.tdi_170_519 .vc_column-inner > .wpb_wrapper,
				.tdi_170_519 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_170_519 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_170_519{
margin-top:0px !important;
padding-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_171_119 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_171_119">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_171_119{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_172_911 .tdm-title{
					color: #ffffff;
				}.tdi_172_911 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_172_911"><h3 class="tdm-title tdm-title-sm">Pubblicità</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_173_f22 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_173_f22">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_173_f22{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_173_f22 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_173_f22 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Telefono <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email
<a href="/pubblicita/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="8ae9e5e7e7eff8e9e3ebe6efcafeebe8e6e5e3eee9e5e5faa4e3fe">[email&#160;protected]</span></a><br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_174_fdf tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_174_fdf">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_174_fdf{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_175_ff8 .tdm-title{
					color: #ffffff;
				}.tdi_175_ff8 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_175_ff8"><h3 class="tdm-title tdm-title-sm">Seguici</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_176_c27 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_176_c27">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_176_c27{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_177_ff2 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_177_ff2 .tdm-social-item i.td-icon-twitter,
				.tdi_177_ff2 .tdm-social-item i.td-icon-linkedin,
				.tdi_177_ff2 .tdm-social-item i.td-icon-pinterest,
				.tdi_177_ff2 .tdm-social-item i.td-icon-blogger,
				.tdi_177_ff2 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_177_ff2 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
					line-height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_177_ff2 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_177_ff2 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_177_ff2 .tdm-social-item{
					width: 35px;
					height: 35px;
					line-height: 35px;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_177_ff2"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://ilreporter.it/feed/" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilreporter.it/feed/" rel="nofollow" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/reporterfirenze" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/reporterfirenze" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/IlReporterFirenze/" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/IlReporterFirenze/" rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_178_95f tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_178_95f">
<style>

/* inline tdc_css att */

.tdi_178_95f{
margin-top:10px !important;
padding-top:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_178_95f{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_178_95f .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_178_95f .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr"><small>Il Reporter Iscrizione registro stampa del Tribunale di Firenze N° 5579 del 17/05/2007</small></p></div></div></div></div></div></div></div></div></div><div id="tdi_179_9c2" class="tdc-row stretch_row"><div class="vc_row tdi_180_641  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_180_641,
                .tdi_180_641 .tdc-columns{
                    min-height: 0;
                }.tdi_180_641,
				.tdi_180_641 .tdc-columns{
				    display: block;
				}.tdi_180_641 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_180_641{
position:relative;
}

.tdi_180_641 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_180_641{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_179_9c2_rand_style td-element-style"><style>
.tdi_179_9c2_rand_style{
background-color:#e40428 !important;
}
 </style></div><div class="vc_column tdi_182_910  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_182_910{
                    vertical-align: baseline;
                }.tdi_182_910 > .wpb_wrapper,
				.tdi_182_910 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_182_910 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_182_910 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_183_212 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_183_212">
<style>

/* inline tdc_css att */

.tdi_183_212{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_183_212{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_183_212 .tdm-descr{
                    color: #ffffff;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">© Il Reporter | Tabloid <small>società cooperativa</small> | Riproduzione riservata | <small>Iscr. ROC N. 32478 | P.Iva 05554070481</small></p></div></div></div><div class="vc_column tdi_185_4d9  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_185_4d9{
                    vertical-align: baseline;
                }.tdi_185_4d9 > .wpb_wrapper,
				.tdi_185_4d9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_185_4d9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_185_4d9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_185_4d9{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_185_4d9{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_186_214 td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_186_214">
<style>

/* inline tdc_css att */

.tdi_186_214{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_186_214 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_186_214{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_186_214{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_186_214{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_186_214 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_186_214 .menu{
					display: flex;
				}.tdi_186_214 .sub-menu{
					display: none;
				}.tdi_186_214 ul{
					margin: 0px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_186_214 ul li{
					margin-right: 16px;
				}.tdi_186_214 ul li:last-child{
					margin-right: 0;
				}.tdi_186_214 a{
					color: #ffffff;
				}.tdi_186_214 a:hover{
					color: #ffffff;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_186_214 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-128644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128644"><a href="https://ilreporter.it/contatti/">Contatti</a></li>
<li id="menu-item-128645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128645"><a href="https://ilreporter.it/punti-di-distribuzione/">Punti di distribuzione</a></li>
<li id="menu-item-135304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-135304"><a href="https://ilreporter.it/centro-privacy/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.tagdiv-type blockquote {
    padding: 20px 20px 20px 20px;
    border-style: solid;
    border-top: 7px solid #e40428;
    border-bottom: 1px solid #000000;
    border-left: 1px solid #000000;
    border-right: 1px solid #000000;
    font-style: normal;
    text-align: left;
    text-transform: lowercase;
}

.tagdiv-type blockquote p {
    font-weight: 700;
    font-size: 24px;
    line-height: 30px;
    margin: 0;
    text-transform: none;
}
.qc-cmp2-persistent-link{
        cursor: pointer;
    position: fixed;
    background-color: #e40428!important;
    padding: 5px 15px;
    color: rgb(255, 255, 255);
    display: flex;
    align-items: center;
    max-height: 30px;
    z-index: 2147483640;
    bottom: 0px;
    right: 3%!important;
    border-top-left-radius: 3px;
    border-top-right-radius: 3px;
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://ilreporter.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.8' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/sdks/OneSignalSDK-91af4277b14c82e8ee298df2d603d247.js' async='async' id='remote_sdk-js'></script>

<noscript data-cfasync="false"><iframe loading="lazy" src="about:blank"
height="0" width="0" style="display:none;visibility:hidden" data-cfasync="false" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.googletagmanager.com/ns.html?id=GTM-MR3KJ44"></iframe><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR3KJ44"
height="0" width="0" style="display:none;visibility:hidden" data-cfasync="false"></iframe></noscript></noscript>

<div id='div-gpt-ad-OOP-0' data-cfasync="false"></div>

<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ilreporter.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://ilreporter.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-376bc4093948183856f4536eaf4466e3.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C900&#038;display=swap&#038;ver=10.3.8' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-cab539160256835bb43625ae956f521d.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-bc06e10f3ef77de16c2b5678a3c5f23d.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style-2f136e9c50e15af8e3b00719bdb8591a.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-586f23fceefd4fb191e055fab899656b.css' type='text/css' media='all, print' /></noscript></body>
</html>
