<!doctype html >
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<title>Milan-Fiorentina, ultima partita prima della sosta mondiale - Il Reporter</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C900&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C900&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C900&#038;display=swap" /></noscript>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ilreporter.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-favicon-2019.png"><meta name="theme-color" content="#ffffff"><link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/2019/10/ilreporter-76X76.png" /><link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/2019/10/ilreporter-120X120.png" /><link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/2019/10/ilreporter-152X152.png" /><link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/2019/10/ilreporter-114X114.png" /><link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/2019/10/ilreporter-144X144.png" />

<meta name="description" content="Sull’onda dell’entusiasmo i viola, reduci da cinque vittorie tra campionato e Conference League giocano contro i campioni d’Italia a San Siro" />
<link rel="canonical" href="https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-ultima-partita-prima-della-sosta-mondiale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Milan-Fiorentina, ultima partita prima della sosta mondiale - Il Reporter" />
<meta property="og:description" content="Sull’onda dell’entusiasmo i viola, reduci da cinque vittorie tra campionato e Conference League giocano contro i campioni d’Italia a San Siro" />
<meta property="og:url" content="https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-ultima-partita-prima-della-sosta-mondiale/" />
<meta property="og:site_name" content="Il Reporter" />
<meta property="article:publisher" content="https://www.facebook.com/ilreporterfirenze/" />
<meta property="article:published_time" content="2022-11-12T13:34:25+00:00" />
<meta property="article:modified_time" content="2022-11-12T13:34:31+00:00" />
<meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2022/09/Bologna-Fiorentina-11092022-11.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Simone Spadaro" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@reporterfirenze" />
<meta name="twitter:site" content="@reporterfirenze" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-ultima-partita-prima-della-sosta-mondiale/#article","isPartOf":{"@id":"https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-ultima-partita-prima-della-sosta-mondiale/"},"author":{"name":"Simone Spadaro","@id":"https://ilreporter.it/#/schema/person/6afeb957dc78ad2f75ea16584f2930c1"},"headline":"Milan-Fiorentina, ultima partita prima della sosta mondiale","datePublished":"2022-11-12T13:34:25+00:00","dateModified":"2022-11-12T13:34:31+00:00","mainEntityOfPage":{"@id":"https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-ultima-partita-prima-della-sosta-mondiale/"},"wordCount":227,"publisher":{"@id":"https://ilreporter.it/#organization"},"image":{"@id":"https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-ultima-partita-prima-della-sosta-mondiale/#primaryimage"},"thumbnailUrl":"https://ilreporter.it/wp-content/uploads/2022/09/Bologna-Fiorentina-11092022-11.jpg","keywords":["Milan Fiorentina"],"articleSection":["Fiorentina"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://ilreporter.it/#organization"}},{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-ultima-partita-prima-della-sosta-mondiale/","url":"https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-ultima-partita-prima-della-sosta-mondiale/","name":"Milan-Fiorentina, ultima partita prima della sosta mondiale - Il Reporter","isPartOf":{"@id":"https://ilreporter.it/#website"},"primaryImageOfPage":{"@id":"https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-ultima-partita-prima-della-sosta-mondiale/#primaryimage"},"image":{"@id":"https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-ultima-partita-prima-della-sosta-mondiale/#primaryimage"},"thumbnailUrl":"https://ilreporter.it/wp-content/uploads/2022/09/Bologna-Fiorentina-11092022-11.jpg","datePublished":"2022-11-12T13:34:25+00:00","dateModified":"2022-11-12T13:34:31+00:00","description":"Sull’onda dell’entusiasmo i viola, reduci da cinque vittorie tra campionato e Conference League giocano contro i campioni d’Italia a San Siro","breadcrumb":{"@id":"https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-ultima-partita-prima-della-sosta-mondiale/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-ultima-partita-prima-della-sosta-mondiale/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-ultima-partita-prima-della-sosta-mondiale/#primaryimage","url":"https://ilreporter.it/wp-content/uploads/2022/09/Bologna-Fiorentina-11092022-11.jpg","contentUrl":"https://ilreporter.it/wp-content/uploads/2022/09/Bologna-Fiorentina-11092022-11.jpg","width":1200,"height":800,"caption":"Bologna - Fiorentina 11/09/2022 - © Tiziano Pucci - agenziafotograficaitaliana.com"},{"@type":"BreadcrumbList","@id":"https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-ultima-partita-prima-della-sosta-mondiale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Il Reporter | Notizie, eventi, cosa fare a Firenze","item":"https://ilreporter.it/"},{"@type":"ListItem","position":2,"name":"Milan-Fiorentina, ultima partita prima della sosta mondiale"}]},{"@type":"WebSite","@id":"https://ilreporter.it/#website","url":"https://ilreporter.it/","name":"Il Reporter","description":"Notizie, eventi, cosa fare a Firenze","publisher":{"@id":"https://ilreporter.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ilreporter.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://ilreporter.it/#organization","name":"Il Reporter","url":"https://ilreporter.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://ilreporter.it/#/schema/logo/image/","url":"https://ilreporter.it/wp-content/uploads/2021/02/il-reporter-amp-120.png","contentUrl":"https://ilreporter.it/wp-content/uploads/2021/02/il-reporter-amp-120.png","width":439,"height":120,"caption":"Il Reporter"},"image":{"@id":"https://ilreporter.it/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/ilreporterfi/","https://www.facebook.com/ilreporterfirenze/","https://twitter.com/reporterfirenze"]},{"@type":"Person","@id":"https://ilreporter.it/#/schema/person/6afeb957dc78ad2f75ea16584f2930c1","name":"Simone Spadaro","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://ilreporter.it/#/schema/person/image/","url":"https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png","contentUrl":"https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png","caption":"Simone Spadaro"},"url":"https://ilreporter.it/author/simone-spadaro/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.outbrain.com' />
<link rel='dns-prefetch' href='//player.anyview.com' />
<link rel='dns-prefetch' href='//cdn.adapex.io' />
<link rel='dns-prefetch' href='//launchpad-wrapper.privacymanager.io' />
<link rel='dns-prefetch' href='//launchpad.privacymanager.io' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Il Reporter &raquo; Feed" href="https://ilreporter.it/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://ilreporter.it/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://ilreporter.it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='mailup-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/mailup-email-and-newsletter-subscription-form/public/css/mailup-public.css?ver=1666932893' type='text/css' media='all' />
<style id='dominant-color-styles-inline-css' type='text/css'>
img[data-dominant-color]:not(.has-transparency) { background-color: var(--dominant-color); background-clip: content-box, padding-box; }
</style>
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1666932893' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1666932894' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1666932894' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style.css?ver=1666932894' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=1666932894' type='text/css' media='all' />
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/mailup-email-and-newsletter-subscription-form/admin/js/jquery.validate.min.js?ver=1.19.3' id='mailup_validate-js'></script>
<script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/mailup-email-and-newsletter-subscription-form/admin/js/localization/messages_it.js?ver=1666932893' id='mailup_validate_loc_it-js'></script>
<script type='text/javascript' id='mailup-js-extra'>
/* <![CDATA[ */
var mailup_params = {"ajax_url":"https:\/\/ilreporter.it\/wp-admin\/admin-ajax.php","ajaxNonce":"90c0649201"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/mailup-email-and-newsletter-subscription-form/public/js/mailup-public.js?ver=1666932893' id='mailup-js'></script>
<link rel="https://api.w.org/" href="https://ilreporter.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilreporter.it/wp-json/wp/v2/posts/183304" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilreporter.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilreporter.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel='shortlink' href='https://ilreporter.it/?p=183304' />
<link rel="alternate" type="application/json+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Ffiorentina%2Fmilan-fiorentina-ultima-partita-prima-della-sosta-mondiale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Ffiorentina%2Fmilan-fiorentina-ultima-partita-prima-della-sosta-mondiale%2F&#038;format=xml" />
<meta name="generator" content="Performance Lab 1.6.0; modules: images/dominant-color, images/webp-uploads, site-health/audit-full-page-cache, site-health/webp-support, object-cache/persistent-object-cache-health-check">
<link rel="preload" as="font" href="https://ilreporter.it/wp-content/themes/Newspaper/images/icons/newspaper.woff" crossorigin><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"2e06a0db20","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","globalSettings":{"tdcSavingHistory":"false"},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--chained-news-white: #FFFFFF;--chained-news-black: black;--chained-news-blue: #2f6697;--chained-news-gray: rgb(229, 229, 229);--chained-news-separator: rgb(117, 117, 117);}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"2e06a0db20","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"2e06a0db20","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":133071};
    </script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ilreporter.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '45a6dfec-bb68-4411-8590-98cce4221fc5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://ilreporter.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.68a78e72-ca6b-43d3-aa15-83c87cfb9ced";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ci piacerebbe inviarti notifiche per le nostre news. Potrai cancellarti in ogni momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Iscriviti";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Grazie";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca iscriviti";
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MR3KJ44');</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8757375954374424" crossorigin="anonymous"></script><link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-180x180.png" />
<meta name="msapplication-TileImage" content="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #e40428;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e40428;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e40428;
                }
                .tdm-btn-style1 {
					background-color: #e40428;
				}
				.tdm-btn-style2:before {
				    border-color: #e40428;
				}
				.tdm-btn-style2 {
				    color: #e40428;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e40428;
                    -moz-box-shadow: 0 2px 16px #e40428;
                    box-shadow: 0 2px 16px #e40428;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e40428;
                    -moz-box-shadow: 0 4px 26px #e40428;
                    box-shadow: 0 4px 26px #e40428;
				}
				
			
				
				.tds-title3 .tdm-title-sub,
				.tds-title-over-image1 .tdm-title-sub {
				    font-size:22px;
	line-height:28px;
	font-style:italic;
	
				}
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-183304 single-format-standard milan-fiorentina-ultima-partita-prima-della-sosta-mondiale global-block-template-2 tdb_template_133071 white-menu tdb-template  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR3KJ44"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/ilreporterfirenze" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.instagram.com/ilreporterfi/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#bfcddadbdec5d6d0d1daffd6d3cddacfd0cdcbdacd91d6cb" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://ilreporter.it/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/reporterfirenze" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/user/IlReporterFirenze/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mobile-desktop-container"><ul id="menu-mobile-desktop" class="td-mobile-main-menu"><li id="menu-item-176042" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-176042"><a href="https://ilreporter.it/articoli/sezioni/">Sezioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-176005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176005"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a></li>
<li id="menu-item-176006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176006"><a href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a></li>
<li id="menu-item-176004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176004"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &amp; Cultura</a></li>
<li id="menu-item-177162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177162"><a href="https://ilreporter.it/articoli/dove-mangiare-firenze-toscana/">Dove mangiare a Firenze</a></li>
<li id="menu-item-176008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176008"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/">Lavoro &amp; Economia</a></li>
<li id="menu-item-176413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176413"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-176010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176010"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/">C&#8217;era una volta Firenze</a></li>
<li id="menu-item-176011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176011"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/">Food Reporter</a></li>
</ul>
</li>
<li id="menu-item-176408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176408"><a href="https://ilreporter.it/articoli/sezioni/tendenze/">Tendenze</a></li>
<li id="menu-item-176007" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176007"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li>
<li id="menu-item-176015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176015"><a href="https://ilreporter.it/articoli/sezioni/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-180272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180272"><a href="https://ilreporter.it/argomenti/autovelox-firenze/">Autovelox</a></li>
<li id="menu-item-182084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182084"><a href="https://ilreporter.it/sezioni/lavoro-e-economia/aumento-pensioni-2022-2023-cosa-novembre-dicembre-tabella-inps/">Pensioni</a></li>
<li id="menu-item-182229" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-182229"><a href="https://ilreporter.it/sezioni/lavoro-e-economia/modulo-autocertificazione-bonus-150-euro-pdf-word-come-compilare-richiesta/">150 euro</a></li>
<li id="menu-item-180534" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-180534"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/accensione-riscaldamento-2022-orari-temperatura-termosifoni-quando-periodo/">Riscaldamento</a></li>
<li id="menu-item-178183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178183"><a href="https://ilreporter.it/argomenti/tramvia/">Tramvia</a></li>
<li id="menu-item-176016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176016"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/">Weekend</a></li>
<li id="menu-item-182945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182945"><a href="https://ilreporter.it/argomenti/nuovo-digitale-tv/">Digitale tv</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ilreporter.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
margin-top:10px !important;
margin-bottom:10px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #e40428;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #e40428;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #e40428;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #e40428;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-2px !important;
margin-left:10% !important;
border-style:none !important;
width:76% !important;
justify-content:center !important;
text-align:center !important;
border-color:#888888 !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }.tdi_10 .tdb-logo-icon{
                    display: none;
                }
}
</style>
<div class="tdi_10_rand_style td-element-style">
<div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2021/02/il-reporter-amp-120.png" src="https://ilreporter.it/wp-content/uploads/2021/02/il-reporter-amp-120.png" alt="Il Reporter" title="Notizie, eventi, cosa fare a Firenze" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cosa fare a Firenze</span></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-13px !important;
display:inline-block !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #e40428;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #e40428;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    width: 44px;
					height: 44px;
					line-height:  44px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 44px;
					height: 44px;
					display: flex;
                    justify-content: center;
                }
}
</style>
<div class="tdi_13_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_13_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
position:relative;
}
}

</style>
<div class="tdi_16_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_20">
<style>

/* inline tdc_css att */

.tdi_20{
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-13px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #e40428;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #e40428;
                }
</style>
<div class="tdi_20_rand_style td-element-style"><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_20_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_25 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_25">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
margin-right:-19px !important;
margin-bottom:0px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_25{
                    float: right;
                    clear: none;
                }.tdi_25 .tdb-block-inner{
                    text-align: right;
                }.tdi_25 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_25 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_25 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_25 .tdb-header-search-button-mob{
                    color: #e40428;
                }.tdi_25 .tdb-header-search-button-mob svg,
                .tdi_25 .tdb-header-search-button-mob svg *{
                    fill: #e40428;
                }

/* phone */
@media (max-width: 767px){
.tdi_25 .tdb-header-search-button-mob i{
                    width: 44px;
					height: 44px;
					line-height:  44px;
                }.tdi_25 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 44px;
					height: 44px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_26" class="tdc-zone"><div class="tdc_zone tdi_27  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_27{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_27{
position:relative;
}

</style>
<div class="tdi_26_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_26_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center top !important;
}
</style></div></div><div id="tdi_28" class="tdc-row"><div class="vc_row tdi_29  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_29,
                .tdi_29 .tdc-columns{
                    min-height: 0;
                }.tdi_29,
				.tdi_29 .tdc-columns{
				    display: block;
				}.tdi_29 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_29.tdc-row-content-vert-center,
                    .tdi_29.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29.tdc-row-content-vert-bottom,
                    .tdi_29.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29{
position:relative;
}

.tdi_29 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_28_rand_style td-element-style"><style>
.tdi_28_rand_style{
background-color:#e40428 !important;
}
 </style></div><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_32 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_32">
<style>

/* inline tdc_css att */

.tdi_32{
position:relative;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_32 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:12px !important;line-height:2 !important;text-transform:capitalize !important;
                }
</style>
<div class="tdi_32_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_32_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sabato, 12 Novembre 2022</div></div></div> </div></div><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 > .wpb_wrapper,
				.tdi_34 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_34 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_35 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_35" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_35 .tdb-menu > li > a:after,
				.tdi_35 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 100px;
				}
</style>
<style>

</style><div id=tdi_35 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-top" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-128641" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128641"><a href="https://ilreporter.it/pubblicita-su-il-reporter/"><div class="tdb-menu-item-text">Pubblicità</div></a></li>
<li id="menu-item-128642" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128642"><a href="https://ilreporter.it/newsletter/"><div class="tdb-menu-item-text">Newsletter</div></a></li>
<li id="menu-item-160881" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-160881"><a href="https://ilreporter.it/contatti/"><div class="tdb-menu-item-text">Contatti</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 > .wpb_wrapper,
				.tdi_39 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_39 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_40 tdm-content-horiz-right td-pb-border-top td_block_template_2" data-td-block-uid="tdi_40">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_41 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_41 .tdm-social-item i.td-icon-twitter,
				.tdi_41 .tdm-social-item i.td-icon-linkedin,
				.tdi_41 .tdm-social-item i.td-icon-pinterest,
				.tdi_41 .tdm-social-item i.td-icon-blogger,
				.tdi_41 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_41 .tdm-social-item{
					width: 24px;
					height: 24px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_41 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_41 .tdm-social-item i,
				.tds-team-member2 .tdi_41.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_41 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_41"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze/" rel="nofollow" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze/" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://ilreporter.it/feed/" rel="nofollow" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilreporter.it/feed/" rel="nofollow" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ReporterFirenze" rel="nofollow" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ReporterFirenze" rel="nofollow" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_42" class="tdc-row"><div class="vc_row tdi_43  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_43,
                .tdi_43 .tdc-columns{
                    min-height: 120px;
                }.tdi_43,
				.tdi_43 .tdc-columns{
				    display: block;
				}.tdi_43 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_43{
position:relative;
}

.tdi_43 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_42_rand_style td-element-style"><style>
.tdi_42_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_45 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 > .wpb_wrapper,
				.tdi_47 > .wpb_wrapper > .tdc-elements{
                    min-height: 120px;
                
				    display: block;
				}.tdi_47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_48 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_48">
<style>

/* inline tdc_css att */

.tdi_48{
margin-top:2% !important;
margin-bottom:2% !important;
}

</style>
<style>
/* custom css */
.tdi_48 .tdb-logo-a,
                .tdi_48 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_48 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_48 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_48 .tdb-logo-img{
                    max-width: 350px;
                }.tdi_48 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_48 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_48 .tdb-logo-text-title{
                    display: none;
                }.tdi_48 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_48 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2021/02/il-reporter-amp-120.png" src="https://ilreporter.it/wp-content/uploads/2021/02/il-reporter-amp-120.png" alt="Il Reporter" title="Notizie, eventi, cosa fare a Firenze" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cosa fare a Firenze</span></span></a></div></div> </div></div><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 > .wpb_wrapper,
				.tdi_50 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_50 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_51" class="tdc-row"><div class="vc_row tdi_52  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_52,
                .tdi_52 .tdc-columns{
                    min-height: 0;
                }.tdi_52,
				.tdi_52 .tdc-columns{
				    display: block;
				}.tdi_52 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_52{
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

.tdi_52 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_51_rand_style td-element-style"><style>
.tdi_51_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_56  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_56{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_56,
				.tdi_56 .tdc-inner-columns{
				    display: block;
				}.tdi_56 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_58  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58{
                    vertical-align: baseline;
                }.tdi_58 .vc_column-inner > .wpb_wrapper,
				.tdi_58 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_58 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_59 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_59" style=" z-index: 999;">
<style>
/* custom css */
.tdi_59{
                    max-width: 100%;
                
                    display: inline-block;
                }.tdi_59 .tdb-menu > li > a,
                .tdi_59 .td-subcat-more{
                    padding: 0px 15px 0px 0px;
                }.tdi_59 .tdb-menu > li .tdb-menu-sep,
                .tdi_59 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_59 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_59 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_59 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_59 .tdb-menu > li > a,
                .tdi_59 .td-subcat-more,
                .tdi_59 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;
                }.tdi_59 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_59 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_59 .tdb-menu .tdb-normal-menu ul,
                .tdi_59 .td-pulldown-filter-list,
                .tdi_59 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_59 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-color: #000000;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_59 .tdb-menu > li > a:after,
				.tdi_59 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_59 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_59 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_59 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #e40428;
				}.tdi_59 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_59 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_59 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_59 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_59 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #e40428;
				}
</style><div id=tdi_59 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-mobile-desktop-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-176042 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/"><div class="tdb-menu-item-text">Sezioni</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-176005"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><div class="tdb-menu-item-text">Cronaca &amp; Politica</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-176006"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-176004"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><div class="tdb-menu-item-text">Arte &amp; Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-177162"><a href="https://ilreporter.it/articoli/dove-mangiare-firenze-toscana/"><div class="tdb-menu-item-text">Dove mangiare a Firenze</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-176008"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><div class="tdb-menu-item-text">Lavoro &amp; Economia</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-176413 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-176010"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><div class="tdb-menu-item-text">C&#8217;era una volta Firenze</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-176011"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><div class="tdb-menu-item-text">Food Reporter</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-176408"><a href="https://ilreporter.it/articoli/sezioni/tendenze/"><div class="tdb-menu-item-text">Tendenze</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-176007"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-176015"><a href="https://ilreporter.it/articoli/sezioni/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-180272"><a href="https://ilreporter.it/argomenti/autovelox-firenze/"><div class="tdb-menu-item-text">Autovelox</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182084"><a href="https://ilreporter.it/sezioni/lavoro-e-economia/aumento-pensioni-2022-2023-cosa-novembre-dicembre-tabella-inps/"><div class="tdb-menu-item-text">Pensioni</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182229"><a href="https://ilreporter.it/sezioni/lavoro-e-economia/modulo-autocertificazione-bonus-150-euro-pdf-word-come-compilare-richiesta/"><div class="tdb-menu-item-text">150 euro</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-180534"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/accensione-riscaldamento-2022-orari-temperatura-termosifoni-quando-periodo/"><div class="tdb-menu-item-text">Riscaldamento</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-178183"><a href="https://ilreporter.it/argomenti/tramvia/"><div class="tdb-menu-item-text">Tramvia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-176016"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Weekend</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182945"><a href="https://ilreporter.it/argomenti/nuovo-digitale-tv/"><div class="tdb-menu-item-text">Digitale tv</div></a></li>
</ul></div></div></div></div></div></div></div></div><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_64 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_64">
<style>

/* inline tdc_css att */

.tdi_64{
margin-top:3% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_64{
position:relative;
}
}

</style>
<style>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</style>
<div class="tdi_64_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_64_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ilreporter.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">CERCA</span><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_65" class="tdc-zone"><div class="tdc_zone tdi_66  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_66{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_67" class="tdc-row"><div class="vc_row tdi_68  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_68,
                .tdi_68 .tdc-columns{
                    min-height: 0;
                }.tdi_68,
				.tdi_68 .tdc-columns{
				    display: block;
				}.tdi_68 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_68{
position:relative;
}

.tdi_68 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_67_rand_style td-element-style"><style>
.tdi_67_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_70  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 > .wpb_wrapper,
				.tdi_70 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_70 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_72  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_72{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_72,
				.tdi_72 .tdc-inner-columns{
				    display: block;
				}.tdi_72 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_74  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 .vc_column-inner > .wpb_wrapper,
				.tdi_74 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_74 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_75 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_75" style=" z-index: 999;">
<style>
/* custom css */
.tdi_75{
                    max-width: 100%;
                
                    display: inline-block;
                }.tdi_75 .tdb-menu > li > a,
                .tdi_75 .td-subcat-more{
                    padding: 0px 15px 0px 0px;
                }.tdi_75 .tdb-menu > li .tdb-menu-sep,
                .tdi_75 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_75 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_75 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_75 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_75 .tdb-menu > li > a,
                .tdi_75 .td-subcat-more,
                .tdi_75 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;
                }.tdi_75 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_75 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_75 .tdb-menu .tdb-normal-menu ul,
                .tdi_75 .td-pulldown-filter-list,
                .tdi_75 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_75 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-color: #000000;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_75 .tdb-menu > li > a:after,
				.tdi_75 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_75 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_75 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_75 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_75 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_75 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_75 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #e40428;
				}.tdi_75 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_75 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_75 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_75 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_75 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_75 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_75 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_75 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_75 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_75 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_75 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_75 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #e40428;
				}
</style><div id=tdi_75 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-mobile-desktop-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-176042 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/"><div class="tdb-menu-item-text">Sezioni</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-176005"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><div class="tdb-menu-item-text">Cronaca &amp; Politica</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-176006"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-176004"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><div class="tdb-menu-item-text">Arte &amp; Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-177162"><a href="https://ilreporter.it/articoli/dove-mangiare-firenze-toscana/"><div class="tdb-menu-item-text">Dove mangiare a Firenze</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-176008"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><div class="tdb-menu-item-text">Lavoro &amp; Economia</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-176413 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-176010"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><div class="tdb-menu-item-text">C&#8217;era una volta Firenze</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-176011"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><div class="tdb-menu-item-text">Food Reporter</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-176408"><a href="https://ilreporter.it/articoli/sezioni/tendenze/"><div class="tdb-menu-item-text">Tendenze</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-176007"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-176015"><a href="https://ilreporter.it/articoli/sezioni/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-180272"><a href="https://ilreporter.it/argomenti/autovelox-firenze/"><div class="tdb-menu-item-text">Autovelox</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182084"><a href="https://ilreporter.it/sezioni/lavoro-e-economia/aumento-pensioni-2022-2023-cosa-novembre-dicembre-tabella-inps/"><div class="tdb-menu-item-text">Pensioni</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182229"><a href="https://ilreporter.it/sezioni/lavoro-e-economia/modulo-autocertificazione-bonus-150-euro-pdf-word-come-compilare-richiesta/"><div class="tdb-menu-item-text">150 euro</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-180534"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/accensione-riscaldamento-2022-orari-temperatura-termosifoni-quando-periodo/"><div class="tdb-menu-item-text">Riscaldamento</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-178183"><a href="https://ilreporter.it/argomenti/tramvia/"><div class="tdb-menu-item-text">Tramvia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-176016"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Weekend</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182945"><a href="https://ilreporter.it/argomenti/nuovo-digitale-tv/"><div class="tdb-menu-item-text">Digitale tv</div></a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="183304" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-133071" class="post-133071 tdb_templates type-tdb_templates status-publish post">
<div id="tdi_78" class="tdc-zone"><div class="tdc_zone tdi_79  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_79{
                    min-height: 0;
                }
</style><div id="tdi_80" class="tdc-row"><div class="vc_row tdi_81  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_81,
                .tdi_81 .tdc-columns{
                    min-height: 0;
                }.tdi_81,
				.tdi_81 .tdc-columns{
				    display: block;
				}.tdi_81 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_81.tdc-row-content-vert-center,
                    .tdi_81.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_81.tdc-row-content-vert-bottom,
                    .tdi_81.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_81.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_81.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_81{
position:relative;
}

.tdi_81 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_81{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<div class="tdi_80_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_80_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div></div><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: middle;
                }.tdi_83 > .wpb_wrapper,
				.tdi_83 > .wpb_wrapper > .tdc-elements{
                    min-height: 260px;
                
				    display: block;
				}.tdi_83 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_83 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_83{
margin-top:20px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_83{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<div class="tdi_82_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_82_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div></div><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_84 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_84{
justify-content:center !important;
text-align:center !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_84.td-a-rec{
					text-align: center;
				}.tdi_84 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_84_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_84_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><span class="td-adspot-title">- Pubblicità -</span>
<div class="centerH" data-aaad='true' data-aa-adunit='/22181265/IR_H_728v_1'></div>

<div data-aaad='true' data-aa-adunit='/22181265/IR_H_Stickyfooter'></div>


</div></div></div></div></div><div id="tdi_85" class="tdc-row"><div class="vc_row tdi_86  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_86,
                .tdi_86 .tdc-columns{
                    min-height: 0;
                }.tdi_86,
				.tdi_86 .tdc-columns{
				    display: block;
				}.tdi_86 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_86{
padding-top:22px !important;
}

.tdi_86 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_88  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 > .wpb_wrapper,
				.tdi_88 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_88 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_88 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_88 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_89 td-pb-border-top td_block_template_2 tdb-breadcrumbs " data-td-block-uid="tdi_89">
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_89 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_89{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://ilreporter.it/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Vedi tutti gli articoli in Sezioni" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/">Sezioni</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Vedi tutti gli articoli in Fiorentina" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Milan-Fiorentina, ultima partita prima della...</span></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilreporter.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/",
                                "name": "Sezioni"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/fiorentina/",
                                "name": "Fiorentina"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Milan-Fiorentina, ultima partita prima della..."                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_90 td-pb-border-top td_block_template_2 " data-td-block-uid="tdi_90">
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_90 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #000000 !important;
				}.tdi_90 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_90 .tdb-cat-text{
					margin-right: 10px;
				
					font-size:12px !important;text-transform:capitalize !important;
				}.td-theme-wrap .tdi_90{
					text-align: left;
				}.tdi_90 .tdb-entry-category{
					font-size:12px !important;font-weight:700 !important;text-transform:capitalize !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="tdb-cat-bg"></span>Fiorentina</a></div></div><div class="td_block_wrap tdb_title tdi_91 tdb-single-title td-pb-border-top td_block_template_2" data-td-block-uid="tdi_91">
<style>

/* inline tdc_css att */

.tdi_91{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_91 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_91 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_91{
					text-align: left;
				}.tdi_91 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_91 .tdb-title-text{
					font-size:44px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Milan-Fiorentina, ultima partita prima della sosta mondiale</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_92 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_92">
<style>

/* inline tdc_css att */

.tdi_92{
margin-top:10px !important;
margin-bottom:0px !important;
padding-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_92{
					text-align: left;
				}.tdi_92 p,
				.tdi_92 h1,
				.tdi_92 h2,
				.tdi_92 h3,
				.tdi_92 h4{
					font-size:20px !important;line-height:1.3 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_92 p,
				.tdi_92 h1,
				.tdi_92 h2,
				.tdi_92 h3,
				.tdi_92 h4{
					font-size:16px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_92 p,
				.tdi_92 h1,
				.tdi_92 h2,
				.tdi_92 h3,
				.tdi_92 h4{
					font-size:18px !important;line-height:1.4 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Sull’onda dell’entusiasmo i viola, reduci da cinque vittorie tra campionato e Conference League giocano contro i campioni d’Italia a San Siro</p></div></div></div></div></div></div><div id="tdi_93" class="tdc-row"><div class="vc_row tdi_94 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_94,
                .tdi_94 .tdc-columns{
                    min-height: 0;
                }.tdi_94,
				.tdi_94 .tdc-columns{
				    display: block;
				}.tdi_94 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_94 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_94 .tdc-row-video-background-error,
	                .tdi_94 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }
/* inline tdc_css att */

.tdi_94{
margin-top:20px !important;
}

.tdi_94 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 > .wpb_wrapper,
				.tdi_96 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_96 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_97 tdb-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_97">
<style>

/* inline tdc_css att */

.tdi_97{
margin-top:0px !important;
padding-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_97{
margin-top:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_97 .td-audio-player{
                    font-size: 12px;
                }.tdi_97 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_97:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="1200" height="800" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2022/09/Bologna-Fiorentina-11092022-11.jpg 1200w, https://ilreporter.it/wp-content/uploads/2022/09/Bologna-Fiorentina-11092022-11-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2022/09/Bologna-Fiorentina-11092022-11-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2022/09/Bologna-Fiorentina-11092022-11-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2022/09/Bologna-Fiorentina-11092022-11-150x100.jpg 150w, https://ilreporter.it/wp-content/uploads/2022/09/Bologna-Fiorentina-11092022-11-600x400.jpg 600w, https://ilreporter.it/wp-content/uploads/2022/09/Bologna-Fiorentina-11092022-11-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2022/09/Bologna-Fiorentina-11092022-11-1068x712.jpg 1068w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" alt="Bologna - Fiorentina 11/09/2022" title="Bologna Fiorentina 11092022 (11)" data-lazy-src="https://ilreporter.it/wp-content/uploads/2022/09/Bologna-Fiorentina-11092022-11.jpg" /><noscript><img 
                                        width="1200" 
                                        height="800" 
                                        class="entry-thumb" 
                                        src="https://ilreporter.it/wp-content/uploads/2022/09/Bologna-Fiorentina-11092022-11.jpg" srcset="https://ilreporter.it/wp-content/uploads/2022/09/Bologna-Fiorentina-11092022-11.jpg 1200w, https://ilreporter.it/wp-content/uploads/2022/09/Bologna-Fiorentina-11092022-11-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2022/09/Bologna-Fiorentina-11092022-11-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2022/09/Bologna-Fiorentina-11092022-11-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2022/09/Bologna-Fiorentina-11092022-11-150x100.jpg 150w, https://ilreporter.it/wp-content/uploads/2022/09/Bologna-Fiorentina-11092022-11-600x400.jpg 600w, https://ilreporter.it/wp-content/uploads/2022/09/Bologna-Fiorentina-11092022-11-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2022/09/Bologna-Fiorentina-11092022-11-1068x712.jpg 1068w" sizes="(max-width: 1200px) 100vw, 1200px" 
                                        alt="Bologna - Fiorentina 11/09/2022" 
                                        title="Bologna Fiorentina 11092022 (11)"
                                    /></noscript>
<figcaption class="tdb-caption-text">Bologna - Fiorentina 11/09/2022 - © Tiziano Pucci - agenziafotograficaitaliana.com</figcaption></figure></div></div><div class="vc_row_inner tdi_99  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_99{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_99,
				.tdi_99 .tdc-inner-columns{
				    display: block;
				}.tdi_99 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_101  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 .vc_column-inner > .wpb_wrapper,
				.tdi_101 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_101 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_102 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_102">
<style>

/* inline tdc_css att */

.tdi_102{
margin-top:10px !important;
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_102{
                    display: inline-block;
                }.tdi_102 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_102 .tdb-author-by{
                    margin-right: 3px;
                }.tdi_102 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_102 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://ilreporter.it/author/simone-spadaro/">Simone Spadaro</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_103 tdm-inline-block td-pb-border-top td_block_template_2" data-td-block-uid="tdi_103">
<style>

/* inline tdc_css att */

.tdi_103{
margin-top:10px !important;
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_103{
                    text-align: left !important;
                }.tdi_103 .tdm-descr{
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_104 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_104">
<style>

/* inline tdc_css att */

.tdi_104{
margin-top:10px !important;
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_104{
                    display: inline-block;
                }.tdi_104 svg{
                    width: 14px;
                }.tdi_104 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-11-12T14:34:25+01:00">12 Novembre 2022</time></div></div> <div class="td_block_wrap tdb_single_content tdi_105 td-pb-border-top td_block_template_2 td-post-content tagdiv-type" data-td-block-uid="tdi_105">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">- Pubblicità -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8757375954374424" crossorigin="anonymous"></script>
<div style="min-height:250px;">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="6839275327" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><p>Gara delicatissima per gli uomini di Vincenzo Italiano che domenica (alle 18) affrontano al Giuseppe Meazza di Milano i campioni d’Italia del Milan. Sarà l’ultima sfida prima della lunga sosta per il mondiale. I viola torneranno, in campo, solo il 4 gennaio 2023. Reduci da belle affermazioni in campionato e Conference League <strong>i viola puntano a proseguire la striscia positiva</strong> approfittando di un cammino dei rossoneri che, nelle ultime settimane, è stato un po’ zoppicante. Arbitrerà Orsato di Schio.</p>
<h2>Le probabili formazioni</h2>
<p>Vincenzo italiano cambierà poco rispetto alla partita vinta mercoledì contro la Salernitana. In porta c’è Terracciano, nella linea a quattro davanti a lui Quarta, a fianco di Milenkovic e con Dodo e Biraghi terzini. A centrocampo Bonaventura che giocherà più avanti con Amrabat e Mandragora, anche se potrebbe essere utilizzato Duncan. <strong>In avanti potrebbe giocare Jovic, con Cabral in panchina</strong>. Ai suoi lati Ikonè e Kouame, con Saponara pronto in ogni momento.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Pubblicità -</span>
<div style="min-height:250px;">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7407903926" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><p>Dopo il pareggio di Cremona, il Milan punta a chiudere bene il 2022. Pioli si affiderà ai titolari senza gli infortunati Maignan, Calabria, Florenzi e Saelemaekers. Tatarusanu in porta. In difesa Kalulu e Theo Hernandez terzini, Tomori con Kjaer o Gabbia centrali. A centrocampo Tonali-Bennacer. Davanti torna Giroud, supportato a sinistra da Leao e a destra da Messias con uno tra Krunic, Brahim Diaz e De Ketelaere al centro.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Pubblicità -</span><div style="min-height:250px;">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="4583126776" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_106 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_106">
<style>

/* inline tdc_css att */

.tdi_106{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_106 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-size:12px !important;text-transform:none !important;
				}.tdi_106 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-size:12px !important;text-transform:capitalize !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_106 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_106 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_106 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Argomenti</span></li><li><a href="https://ilreporter.it/argomenti/milan-fiorentina/">Milan Fiorentina</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_107 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_107">
<style>

/* inline tdc_css att */

.tdi_107{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_107" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filreporter.it%2Fsezioni%2Ffiorentina%2Fmilan-fiorentina-ultima-partita-prima-della-sosta-mondiale%2F" title="Facebook" rel="nofollow"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Milan-Fiorentina%2C+ultima+partita+prima+della+sosta+mondiale&url=https%3A%2F%2Filreporter.it%2Fsezioni%2Ffiorentina%2Fmilan-fiorentina-ultima-partita-prima-della-sosta-mondiale%2F&via=reporterfirenze" title="Twitter" rel="nofollow"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-ultima-partita-prima-della-sosta-mondiale/&title=Milan-Fiorentina%2C+ultima+partita+prima+della+sosta+mondiale" title="Linkedin" rel="nofollow"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Milan-Fiorentina%2C+ultima+partita+prima+della+sosta+mondiale %0A%0A https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-ultima-partita-prima-della-sosta-mondiale/" title="WhatsApp" rel="nofollow"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ilreporter.it/sezioni/fiorentina/milan-fiorentina-ultima-partita-prima-della-sosta-mondiale/&text=Milan-Fiorentina%2C+ultima+partita+prima+della+sosta+mondiale" title="Telegram" rel="nofollow"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#033c707661696660773e4e6a6f626d2e456a6c71666d776a6d622f23766f776a6e6223736271776a77622373716a6e622367666f6f6223706c707762236e6c6d676a626f6625616c677a3e6b77777370392c2c6a6f7166736c717766712d6a772c7066796a6c6d6a2c656a6c71666d776a6d622c6e6a6f626d2e656a6c71666d776a6d622e766f776a6e622e736271776a77622e73716a6e622e67666f6f622e706c7077622e6e6c6d676a626f662c" title="Email" rel="nofollow"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_107" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_related tdi_108 td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts" data-td-block-uid="tdi_108">
<style>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</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Ti potrebbe interessare</span></h4></div><div id=tdi_108 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/fiorentina/terza-vittoria-consecutiva-per-la-fiorentina-in-campionato/" rel="bookmark" class="td-image-wrap " title="Terza vittoria consecutiva per la Fiorentina in campionato"><span data-bg="https://ilreporter.it/wp-content/uploads/2022/08/TIZ_9399a-218x150.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/terza-vittoria-consecutiva-per-la-fiorentina-in-campionato/" rel="bookmark" title="Terza vittoria consecutiva per la Fiorentina in campionato">Terza vittoria consecutiva per la Fiorentina in campionato</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-above">
 <div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/fiorentina/la-fiorentina-cerca-continuita-con-la-salernitana/" rel="bookmark" class="td-image-wrap " title="La Fiorentina cerca continuità con la Salernitana"><span data-bg="https://ilreporter.it/wp-content/uploads/2022/09/Fiorentina-Riga-Conference-League-218x150.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/la-fiorentina-cerca-continuita-con-la-salernitana/" rel="bookmark" title="La Fiorentina cerca continuità con la Salernitana">La Fiorentina cerca continuità con la Salernitana</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/fiorentina/sorteggio-agrodolce-per-i-viola-nei-playoff-di-conferece-league-il-braga/" rel="bookmark" class="td-image-wrap " title="Sorteggio agrodolce per i viola. Nei playoff di Conferece League il Braga"><span data-bg="https://ilreporter.it/wp-content/uploads/2022/10/Tifosi-fiorentina-stadio-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/sorteggio-agrodolce-per-i-viola-nei-playoff-di-conferece-league-il-braga/" rel="bookmark" title="Sorteggio agrodolce per i viola. Nei playoff di Conferece League il Braga">Sorteggio agrodolce per i viola. Nei playoff di Conferece League il Braga</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/fiorentina/la-fiorentina-riparte-successo-anche-con-la-samp/" rel="bookmark" class="td-image-wrap " title="La Fiorentina riparte. Successo anche con la Samp"><span data-bg="https://ilreporter.it/wp-content/uploads/2022/09/Fiorentina-Riga-1-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div>  </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/la-fiorentina-riparte-successo-anche-con-la-samp/" rel="bookmark" title="La Fiorentina riparte. Successo anche con la Samp">La Fiorentina riparte. Successo anche con la Samp</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_110  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }html :where([style*='border-width']){
                    border-style: none;
                }
/* inline tdc_css att */

.tdi_110{
margin-top:14px !important;
margin-bottom:20px !important;
}

</style></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_111 td_block_template_2">
<style>
/* custom css */
.tdi_111.td-a-rec{
					text-align: center;
				}.tdi_111 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Pubblicità -</span>
<div id='div-outbrain' style='width:100%;' align='center'></div>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="6778045270" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class="vc_column tdi_113  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_113{
                    vertical-align: baseline;
                }.tdi_113 > .wpb_wrapper,
				.tdi_113 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_113 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_113 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_113 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_114 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_114{
margin-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_114.td-a-rec{
					text-align: center;
				}.tdi_114 .td-element-style{
					z-index: -1;
				}.tdi_114.td-a-rec-img{
				    text-align: left;
				}.tdi_114.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_114.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Pubblicità -</span>
<div style="min-height:250px;" data-aaad='true' data-aa-adunit='/22181265/IR_H_300v_1'></div></div><div class="td_block_wrap td_flex_block_1 tdi_115 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_115">
<style>

/* inline tdc_css att */

.tdi_115{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_115 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/weekend-firenze/mercatini-fiere-firenze-dintorni/" rel="bookmark" class="td-image-wrap " title="Tutti i mercatini e le fiere a Firenze nel weekend"><span data-bg="https://ilreporter.it/wp-content/uploads/2022/11/Pimp-my-vintage-218x150.webp" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/" class="td-post-category">Weekend Firenze</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/weekend-firenze/mercatini-fiere-firenze-dintorni/" rel="bookmark" title="Tutti i mercatini e le fiere a Firenze nel weekend">Tutti i mercatini e le fiere a Firenze nel weekend</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/tendenze/come-e-cambiato-il-modo-di-giocare/" rel="bookmark" class="td-image-wrap " title="Come è cambiato il modo di giocare?"><span data-bg="https://ilreporter.it/wp-content/uploads/2022/11/esport-218x150.webp" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/tendenze/" class="td-post-category">Tendenze</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/tendenze/come-e-cambiato-il-modo-di-giocare/" rel="bookmark" title="Come è cambiato il modo di giocare?">Come è cambiato il modo di giocare?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/lavoro-e-economia/aumento-pensioni-2022-2023-cosa-novembre-dicembre-tabella-inps/" rel="bookmark" class="td-image-wrap " title="Aumento pensioni 2022-2023: la tabella Inps della perequazione"><span data-bg="https://ilreporter.it/wp-content/uploads/2022/11/Pensioni-soldi-218x150.webp" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/" class="td-post-category">Lavoro &amp; Economia</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/lavoro-e-economia/aumento-pensioni-2022-2023-cosa-novembre-dicembre-tabella-inps/" rel="bookmark" title="Aumento pensioni 2022-2023: la tabella Inps della perequazione">Aumento pensioni 2022-2023: la tabella Inps della perequazione</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_116 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_116{
margin-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_116.td-a-rec{
					text-align: center;
				}.tdi_116 .td-element-style{
					z-index: -1;
				}.tdi_116.td-a-rec-img{
				    text-align: left;
				}.tdi_116.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_116.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Pubblicità -</span>
<div style="min-height:250px;" data-aaad='true' data-aa-adunit='/22181265/IR_H_reservation_1'></div></div><div class="td_block_wrap td_flex_block_5 tdi_117 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_117">
<style>

/* inline tdc_css att */

.tdi_117{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_117 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/" class="td-post-category">Lavoro &amp; Economia</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/lavoro-e-economia/contratto-scuola-aumenti-arretrati-docenti-ata-tabelle/" rel="bookmark" title="Contratto scuola 2022: aumenti e arretrati per docenti e Ata">Contratto scuola 2022: aumenti e arretrati per docenti e Ata</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/eventi/" class="td-post-category">Eventi</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/mercatini-natale-firenze-date-dove-sono-quando/" rel="bookmark" title="Mercatini di Natale a Firenze 2022: tutte le date e dove sono">Mercatini di Natale a Firenze 2022: tutte le date e dove sono</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/valorizzare-la-filiera-ittica-a-firenze-arriva-il-food-hub/" rel="bookmark" title="Valorizzare la filiera ittica: a Firenze arriva il Food Hub">Valorizzare la filiera ittica: a Firenze arriva il Food Hub</a></h3> </div>
</div>
</div>
</div></div><div class="vc_row_inner tdi_119  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_119{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_119,
				.tdi_119 .tdc-inner-columns{
				    display: block;
				}.tdi_119 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_121  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_121{
                    vertical-align: middle;
                }.tdi_121 .vc_column-inner > .wpb_wrapper,
				.tdi_121 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_121 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_122 td_block_template_2">
<style>
/* custom css */
.tdi_122.td-a-rec{
					text-align: center;
				}.tdi_122 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Pubblicità -</span>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7161188650" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_flex_block_5 tdi_123 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_123">
<style>

/* inline tdc_css att */

.tdi_123{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_123 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/" class="td-post-category">Arte &amp; Cultura</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/arte-e-cultura/timidessen-mostra-firenze-student-hotel-social-hub/" rel="bookmark" title="A Firenze in mostra la &#8220;super&#8221; ironia del collettivo Timidessen">A Firenze in mostra la &#8220;super&#8221; ironia del collettivo Timidessen</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/" class="td-post-category">Lavoro &amp; Economia</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/lavoro-e-economia/bonus-150-euro-ci-sara-anche-dicembre-2022/" rel="bookmark" title="A dicembre ci sarà il bonus 150 euro per pensionati e dipendenti?">A dicembre ci sarà il bonus 150 euro per pensionati e dipendenti?</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/autovelox-fi-pi-li-dove-sono-quelli-attivi-la-mappa-2022/" rel="bookmark" title="Autovelox Fi Pi Li: dove sono quelli attivi, la mappa 2022">Autovelox Fi Pi Li: dove sono quelli attivi, la mappa 2022</a></h3> </div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_row_inner tdi_125  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_125{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_125,
				.tdi_125 .tdc-inner-columns{
				    display: block;
				}.tdi_125 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_125.tdc-row-content-vert-center,
                    .tdi_125.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_125.tdc-row-content-vert-bottom,
                    .tdi_125.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_125.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_125.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column_inner tdi_127  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_127{
                    vertical-align: middle;
                }.tdi_127 .vc_column-inner > .wpb_wrapper,
				.tdi_127 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_127 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_128 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_128{
margin-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_128{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_128.td-a-rec{
					text-align: center;
				}.tdi_128 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_128_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_128_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center top !important;
}
</style></div><style> </style></div><span class="td-adspot-title">- Pubblicità -</span>
<div style="min-height:250px;" data-aaad='true' data-aa-adunit='/22181265/IR_H_300v_2'></div></div></div></div></div></div></div></div></div></div></div></div> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_129" class="tdc-zone"><div class="tdc_zone tdi_130  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_130{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_130{
position:relative;
}

</style>
<div class="tdi_129_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_129_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div></div><div id="tdi_131" class="tdc-row stretch_row"><div class="vc_row tdi_132  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_132,
                .tdi_132 .tdc-columns{
                    min-height: 0;
                }.tdi_132,
				.tdi_132 .tdc-columns{
				    display: block;
				}.tdi_132 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_132{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_132 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_132{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132{
padding-top:44px !important;
}
}

</style>
<div class="tdi_131_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_131_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_131_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_134  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_134{
                    vertical-align: baseline;
                }.tdi_134 > .wpb_wrapper,
				.tdi_134 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_134 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_134 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_134 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_136  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_136{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_136,
				.tdi_136 .tdc-inner-columns{
				    display: block;
				}.tdi_136 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_136{
margin-bottom:20px !important;
}

.tdi_136 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_138  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_138{
                    vertical-align: middle;
                }.tdi_138 .vc_column-inner > .wpb_wrapper,
				.tdi_138 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_138 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_139 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_139">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_139{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_139 .tdb-logo-a,
                .tdi_139 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_139 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_139 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_139 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_139 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                }.tdi_139 .tdb-logo-text-title{
                    display: none;
                }.tdi_139 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_139 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" src="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" alt="Notizie: cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città, grazie a una rete di collaboratori presente in tutti i quartieri di Firenze. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente." title="Notizie, eventi, cosa fare a Firenze" width="76" height="76" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cosa fare a Firenze</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_141  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_141{
                    vertical-align: baseline;
                }.tdi_141 .vc_column-inner > .wpb_wrapper,
				.tdi_141 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_141 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_142 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_142">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_142{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_142{
                    text-align: left !important;
                }.tdi_142 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_142 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Notizie, cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da quindici anni. Storie, curiosità, tradizioni e personaggi della città. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente.</p></div></div></div></div></div><div class="vc_row_inner tdi_144  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_144{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_144,
				.tdi_144 .tdc-inner-columns{
				    display: block;
				}.tdi_144 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_144{
padding-bottom:30px !important;
}

.tdi_144 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_144{
padding-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_144{
margin-top:0px !important;
padding-top:0px !important;
}
}

</style><div class="vc_column_inner tdi_146  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_146{
                    vertical-align: baseline;
                }.tdi_146 .vc_column-inner > .wpb_wrapper,
				.tdi_146 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_146 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_146{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_146{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_148  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_148{
                    vertical-align: baseline;
                }.tdi_148 .vc_column-inner > .wpb_wrapper,
				.tdi_148 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_148 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_148{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_148{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_149 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_149">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_149{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_150 .tdm-title{
					color: #ffffff;
				}.tdi_150 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_150"><h3 class="tdm-title tdm-title-sm">Contatti Redazione</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_151 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_151">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_151{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_151{
                    text-align: left !important;
                }.tdi_151 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_151 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Telefono <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>
Email <a href="/contatti/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="e6948382879c8f898883a68f8a9483968994928394c88f92">[email&#160;protected]</span></a><br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_152 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_152">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_152{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_153 .tdm-title{
					color: #ffffff;
				}.tdi_153 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_153"><h3 class="tdm-title tdm-title-sm">Direttore</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_154 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_154">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_154{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_154{
                    text-align: left !important;
                }.tdi_154 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_154 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr"><strong>Ludovica V. Zarrilli</strong>
<br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_155 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_155">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_155{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_156 .tdm-title{
					color: #ffffff;
				}.tdi_156 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_156"><h3 class="tdm-title tdm-title-sm">Editore</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_157 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_157">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_157{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_157{
                    text-align: left !important;
                }.tdi_157 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_157 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr"><strong>Tabloid</strong> società cooperativa<br>
Firenze, Via Giovanni dalle Bande Nere, 24</p></div></div></div></div><div class="vc_column_inner tdi_159  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_159{
                    vertical-align: baseline;
                }.tdi_159 .vc_column-inner > .wpb_wrapper,
				.tdi_159 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_159 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_159{
margin-top:0px !important;
padding-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_160 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_160">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_160{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_161 .tdm-title{
					color: #ffffff;
				}.tdi_161 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_161"><h3 class="tdm-title tdm-title-sm">Pubblicità</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_162 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_162">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_162{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_162{
                    text-align: left !important;
                }.tdi_162 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_162 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Telefono <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email
<a href="/pubblicita/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="9af9f5f7f7ffe8f9f3fbf6ffdaeefbf8f6f5f3fef9f5f5eab4f3ee">[email&#160;protected]</span></a><br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_163 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_163">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_163{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_164 .tdm-title{
					color: #ffffff;
				}.tdi_164 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_164"><h3 class="tdm-title tdm-title-sm">Seguici</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_165 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_165">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_165{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_166 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_166 .tdm-social-item i.td-icon-twitter,
				.tdi_166 .tdm-social-item i.td-icon-linkedin,
				.tdi_166 .tdm-social-item i.td-icon-pinterest,
				.tdi_166 .tdm-social-item i.td-icon-blogger,
				.tdi_166 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_166 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
					line-height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_166 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_166 .tdm-social-item{
					background: #e2002b;
				}.tdi_166 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_166 .tdm-social-item{
					width: 35px;
					height: 35px;
					line-height: 35px;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_166"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze" rel="nofollow" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://ilreporter.it/feed/" rel="nofollow" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilreporter.it/feed/" rel="nofollow" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/reporterfirenze" rel="nofollow" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/reporterfirenze" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/IlReporterFirenze/" rel="nofollow" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/IlReporterFirenze/" rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_167 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_167">
<style>

/* inline tdc_css att */

.tdi_167{
margin-top:10px !important;
padding-top:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_167{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_167{
                    text-align: left !important;
                }.tdi_167 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_167 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr"><small>Il Reporter Iscrizione registro stampa del Tribunale di Firenze N° 5579 del 17/05/2007</small></p></div></div></div></div></div></div></div></div></div><div id="tdi_168" class="tdc-row stretch_row"><div class="vc_row tdi_169  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_169,
                .tdi_169 .tdc-columns{
                    min-height: 0;
                }.tdi_169,
				.tdi_169 .tdc-columns{
				    display: block;
				}.tdi_169 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_169{
position:relative;
}

.tdi_169 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_169{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_168_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_168_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_168_rand_style{
background-color:#e40428 !important;
}
 </style></div><div class="vc_column tdi_171  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_171{
                    vertical-align: baseline;
                }.tdi_171 > .wpb_wrapper,
				.tdi_171 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_171 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_171 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_171 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_172 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_172">
<style>

/* inline tdc_css att */

.tdi_172{
margin-top:2px !important;
padding-top:8px !important;
padding-bottom:8px !important;
justify-content:center !important;
text-align:center !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_172 { 
display:block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_172{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_172{
                    text-align: left !important;
                }.tdi_172 .tdm-descr{
                    color: var(--chained-news-white);
                
					font-size:12px !important;line-height:21px !important;
				}.tdi_172 .tdm-descr a{
                    color: var(--chained-news-white);
                }.tdi_172 .tdm-descr a:hover{
                    color: var(--chained-news-white);
                }
</style><p class="tdm-descr"><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a> | © Il Reporter | Tabloid <small>società cooperativa</small> | Riproduzione riservata | <small>Iscr. ROC N. 32478 | P.Iva 05554070481</small></p></div></div></div><div class="vc_column tdi_174  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_174{
                    vertical-align: baseline;
                }.tdi_174 > .wpb_wrapper,
				.tdi_174 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_174 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_174 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_174 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_174{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_174{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_175 td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_175">
<style>

/* inline tdc_css att */

.tdi_175{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_175 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_175{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_175{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_175{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_175 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_175 .menu{
					display: flex;
				}.tdi_175 .sub-menu{
					display: none;
				}.tdi_175 ul{
					margin: 0px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_175 ul li{
					margin-right: 16px;
				}.tdi_175 ul li:last-child{
					margin-right: 0;
				}.tdi_175 a{
					color: #ffffff;
				}body .tdi_175 li.current-menu-item > a,
				body .tdi_175 li.current-menu-ancestor > a,
				body .tdi_175 li.current-category-ancestor > a,
				body .tdi_175 a:hover{
					color: #ffffff;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_175 class="td_block_inner td-fix-index"><div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-160882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160882"><a href="https://ilreporter.it/contatti/">Contatti</a></li>
<li id="menu-item-172101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-172101"><a href="https://ilreporter.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.tagdiv-type blockquote {
    padding: 20px 20px 20px 20px;
    border-style: solid;
    border-top: 7px solid #e40428;
    border-bottom: 1px solid #000000;
    border-left: 1px solid #000000;
    border-right: 1px solid #000000;
    font-style: normal;
    text-align: left;
    text-transform: lowercase;
}

.tagdiv-type blockquote p {
    font-weight: 700;
    font-size: 24px;
    line-height: 30px;
    margin: 0;
    text-transform: none;
}

.centerH {
  display: flex;
  justify-content: center;
  align-items: center;
  height:250px;
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/feed\/|\/sezioni\/cronaca-e-politica\/risultati-ballottaggi-toscana-elezioni-comunali-2021\/|\/sezioni\/fiorentina\/la-fiorentina-non-tira-in-porta-la-lazio-vince-di-misura\/|\/sezioni\/fiorentina\/una-tripletta-di-vlahovic-schianto-lo-spezia\/|\/sezioni\/fiorentina\/la-juve-beffa-la-fiorentina-nel-finale\/|\/sezioni\/fiorentina\/festa-viola-al-franchi-il-primo-ko-del-milan\/|\/sezioni\/fiorentina\/fiorentina-beffata-nel-finale\/|\/sezioni\/fiorentina\/la-fiorentina-batte-la-samp-e-torna-in-zona-europa\/|\/sezioni\/fiorentina\/fiorentina-tre-punti-che-profumano-deuropa\/|\/sezioni\/fiorentina\/la-fiorentina-cala-il-poker-contro-la-salernitana\/|\/sezioni\/fiorentina\/fiorentina-agli-ottavi-di-coppa-italia\/|\/sezioni\/fiorentina\/primo-pareggio-viola-contro-il-sassuolo\/|\/sezioni\/fiorentina\/ancora-un-pareggio-per-la-fiorentina-a-verona\/|\/sezioni\/fiorentina\/la-fiorentina-affonda-a-torino\/|\/sezioni\/fiorentina\/la-fiorentina-sbanca-napoli\/|\/sezioni\/fiorentina\/la-fiorentina-travolge-il-genoa\/|\/sezioni\/fiorentina\/debacle-viola-contro-la-lazio\/|\/sezioni\/fiorentina\/la-fiorentina-al-fotofinish-conquista-la-semifinale-di-coppa-italia\/|\/sezioni\/fiorentina\/la-fiorentina-soffre-ma-vince-contro-lo-spezia\/|\/sezioni\/fiorentina\/piatek-a-rete-per-la-fiorentina-punisce-ancora-latalanta\/|\/sezioni\/fiorentina\/il-sassuolo-beffa-nel-finale-la-fiorentina\/|\/sezioni\/fiorentina\/fiorentina-beffata-nel-finale-2\/|\/sezioni\/fiorentina\/solo-un-pareggio-tra-fiorentina-e-verona\/|\/sezioni\/fiorentina\/la-fiorentina-torna-alla-vittoria-contro-il-bologna\/|\/sezioni\/cronaca-e-politica\/la-fiorentina-vince-il-derby-contro-lempoli\/|\/sezioni\/fiorentina\/la-fiorentina-vince-il-derby-contro-lempoli\/|\/sezioni\/fiorentina\/la-fiorentina-sbanca-napoli-2\/|\/sezioni\/fiorentina\/torreira-segna-e-regala-altri-tre-punti-alla-fiorentina\/|\/sezioni\/fiorentina\/la-fiorentina-esce-dalla-coppa-italia\/|\/sezioni\/fiorentina\/la-fiorentina-crolla-a-salerno\/|\/sezioni\/fiorentina\/crollo-della-fiorentina-contro-ludinese\/|\/sezioni\/fiorentina\/la-fiorentina-cade-anche-col-milan\/|\/sezioni\/fiorentina\/viola-una-vittoria-per-leuropa\/|\/sezioni\/fiorentina\/match-point-europa-fallito-la-fiorentina-cade-con-la-samp\/|\/sezioni\/fiorentina\/la-fiorentina-batte-la-juventus-e-vola-in-conference-league\/|\/sezioni\/fiorentina\/la-fiorentina-batte-la-cremonese-con-unautorete-nel-finale\/|\/sezioni\/fiorentina\/vittoria-della-fiorentina-nella-prima-gara-di-conference-league\/|\/sezioni\/fiorentina\/la-fiorentina-ferma-il-napoli\/|\/sezioni\/cronaca-e-politica\/partiti-elezioni-politiche-2022-dove-trovare-programma-e-candidati\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/ilreporter.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>
<script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1666932893' async='async' id='remote_sdk-js'></script>

<script>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</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ilreporter.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"7691800e8f138f0e","token":"aee4f99ef0fc443fab60686aeec20792","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
