<!doctype html >
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<title>Casa sull&#039;albero in Toscana, dove dormire con i bambini | Il Reporter</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ilreporter.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-favicon-2019.png"><link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/2019/10/ilreporter-76X76.png" /><link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/2019/10/ilreporter-120X120.png" /><link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/2019/10/ilreporter-152X152.png" /><link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/2019/10/ilreporter-114X114.png" /><link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/2019/10/ilreporter-144X144.png" />

<meta name="description" content="Dormire in una casa sull&#039;albero è il sogno dei bambini, ecco una selezione delle più belle dove soggiornare in Toscana, tra glamping e campi" />
<link rel="canonical" href="https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/casa-albero-toscana-bambini/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Casa sull&#039;albero in Toscana, dove dormire con i bambini" />
<meta property="og:description" content="Dormire in una casa sull&#039;albero è il sogno dei bambini, ecco una selezione delle più belle dove soggiornare in Toscana, tra glamping e campi" />
<meta property="og:url" content="https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/casa-albero-toscana-bambini/" />
<meta property="og:site_name" content="Il Reporter" />
<meta property="article:publisher" content="https://www.facebook.com/ilreporterfirenze/" />
<meta property="article:published_time" content="2021-08-25T10:18:04+00:00" />
<meta property="article:modified_time" content="2021-08-25T10:39:06+00:00" />
<meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2021/08/Case-sullalbero-per-dormire-con-bambini-in-Toscana_Casa-Barthel-copia.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@reporterfirenze" />
<meta name="twitter:site" content="@reporterfirenze" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="5 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilreporter.it/#organization","name":"Il Reporter","url":"https://ilreporter.it/","sameAs":["https://www.facebook.com/ilreporterfirenze/","https://www.instagram.com/ilreporterfi/","https://twitter.com/reporterfirenze"],"logo":{"@type":"ImageObject","@id":"https://ilreporter.it/#logo","inLanguage":"it-IT","url":"https://ilreporter.it/wp-content/uploads/2021/02/il-reporter-amp-120.png","contentUrl":"https://ilreporter.it/wp-content/uploads/2021/02/il-reporter-amp-120.png","width":439,"height":120,"caption":"Il Reporter"},"image":{"@id":"https://ilreporter.it/#logo"}},{"@type":"WebSite","@id":"https://ilreporter.it/#website","url":"https://ilreporter.it/","name":"Il Reporter","description":"Notizie, eventi, cosa fare a Firenze","publisher":{"@id":"https://ilreporter.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ilreporter.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/casa-albero-toscana-bambini/#primaryimage","inLanguage":"it-IT","url":"https://ilreporter.it/wp-content/uploads/2021/08/Case-sullalbero-per-dormire-con-bambini-in-Toscana_Casa-Barthel-copia.jpg","contentUrl":"https://ilreporter.it/wp-content/uploads/2021/08/Case-sullalbero-per-dormire-con-bambini-in-Toscana_Casa-Barthel-copia.jpg","width":1200,"height":800,"caption":"La tree house di Casa Barthel, alle porte di Firenze - Foto: pagina Instagram Casa Barthel"},{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/casa-albero-toscana-bambini/#webpage","url":"https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/casa-albero-toscana-bambini/","name":"Casa sull'albero in Toscana, dove dormire con i bambini | Il Reporter","isPartOf":{"@id":"https://ilreporter.it/#website"},"primaryImageOfPage":{"@id":"https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/casa-albero-toscana-bambini/#primaryimage"},"datePublished":"2021-08-25T10:18:04+00:00","dateModified":"2021-08-25T10:39:06+00:00","description":"Dormire in una casa sull'albero \u00e8 il sogno dei bambini, ecco una selezione delle pi\u00f9 belle dove soggiornare in Toscana, tra glamping e campi","breadcrumb":{"@id":"https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/casa-albero-toscana-bambini/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/casa-albero-toscana-bambini/"]}]},{"@type":"BreadcrumbList","@id":"https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/casa-albero-toscana-bambini/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Il Reporter | Notizie, eventi, cosa fare a Firenze","item":"https://ilreporter.it/"},{"@type":"ListItem","position":2,"name":"Casa sull&#8217;albero in Toscana, dove dormire con i bambini"}]},{"@type":["Article","NewsArticle"],"@id":"https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/casa-albero-toscana-bambini/#article","isPartOf":{"@id":"https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/casa-albero-toscana-bambini/#webpage"},"author":{"@id":"https://ilreporter.it/#/schema/person/9a1ed9f7d5087696018bcbb9174239ce"},"headline":"Casa sull&#8217;albero in Toscana, dove dormire con i bambini","datePublished":"2021-08-25T10:18:04+00:00","dateModified":"2021-08-25T10:39:06+00:00","mainEntityOfPage":{"@id":"https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/casa-albero-toscana-bambini/#webpage"},"wordCount":868,"publisher":{"@id":"https://ilreporter.it/#organization"},"image":{"@id":"https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/casa-albero-toscana-bambini/#primaryimage"},"thumbnailUrl":"https://ilreporter.it/wp-content/uploads/2021/08/Case-sullalbero-per-dormire-con-bambini-in-Toscana_Casa-Barthel-copia.jpg","keywords":["Bambini","Zoom"],"articleSection":["Il Reporter dei piccoli"],"inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://ilreporter.it/#organization"}},{"@type":"Person","@id":"https://ilreporter.it/#/schema/person/9a1ed9f7d5087696018bcbb9174239ce","name":"Redazione","image":{"@type":"ImageObject","@id":"https://ilreporter.it/#personlogo","inLanguage":"it-IT","url":"https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png","contentUrl":"https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png","caption":"Redazione"},"url":"https://ilreporter.it/author/redazione/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Reporter &raquo; Feed" href="https://ilreporter.it/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://ilreporter.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://ilreporter.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://ilreporter.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://ilreporter.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ilreporter.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C900&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://ilreporter.it/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://ilreporter.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://ilreporter.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://ilreporter.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilreporter.it/wp-json/wp/v2/posts/161008" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilreporter.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilreporter.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://ilreporter.it/?p=161008' />
<link rel="alternate" type="application/json+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Frubriche%2Ffirenze-bambini-toscana%2Fcasa-albero-toscana-bambini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Frubriche%2Ffirenze-bambini-toscana%2Fcasa-albero-toscana-bambini%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"77147b62e6","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"77147b62e6","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"77147b62e6","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":133071};
    </script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ilreporter.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '45a6dfec-bb68-4411-8590-98cce4221fc5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://ilreporter.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.68a78e72-ca6b-43d3-aa15-83c87cfb9ced";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ci piacerebbe inviarti notifiche per le nostre news. Potrai cancellarti in ogni momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Iscriviti";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Grazie";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca iscriviti";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/casa-albero-toscana-bambini/?amp">

<script>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</script>

<style>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</style>

<script src="https://cdn.adapex.io/hb/aaw.ir.js" async></script>

<script data-cfasync="false data-ad-client=" ca-pub-8757375954374424" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MR3KJ44');</script>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2596157200395834');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2596157200395834&ev=PageView&noscript=1"
/></noscript>

<script data-cfasync="false" type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '6117-4981-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script>
<script data-cfasync="false">
window.googletag = window.googletag || {cmd: []};
</script>

<script async src="https://powerad.ai/script.js"></script>
<link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-180x180.png" />
<meta name="msapplication-TileImage" content="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #e40428;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e40428;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e40428;
                }
                .tdm-btn-style1 {
					background-color: #e40428;
				}
				.tdm-btn-style2:before {
				    border-color: #e40428;
				}
				.tdm-btn-style2 {
				    color: #e40428;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e40428;
                    -moz-box-shadow: 0 2px 16px #e40428;
                    box-shadow: 0 2px 16px #e40428;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e40428;
                    -moz-box-shadow: 0 4px 26px #e40428;
                    box-shadow: 0 4px 26px #e40428;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-161008 single-format-standard casa-albero-toscana-bambini global-block-template-2 tdb_template_133071 white-menu tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type2 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/ilreporterfirenze" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.instagram.com/ilreporterfi/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#acdec9c8cdd6c5c3c2c9ecc5c0dec9dcc3ded8c9de82c5d8" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://ilreporter.it/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/reporterfirenze" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/user/IlReporterFirenze/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-149488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-149488"><a href="#">Sezioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-149489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149489"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/">Cosa fare a Firenze</a></li>
<li id="menu-item-149490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149490"><a href="https://ilreporter.it/articoli/firenze-gratis/">Firenze gratis</a></li>
<li id="menu-item-149491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149491"><a href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a></li>
<li id="menu-item-115854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115854"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li>
<li id="menu-item-149493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149493"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/">Weekend Firenze</a></li>
<li id="menu-item-149494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149494"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a></li>
<li id="menu-item-149497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149497"><a href="https://ilreporter.it/articoli/il-reporter/">Il Reporter</a></li>
<li id="menu-item-149498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149498"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &amp; Cultura</a></li>
<li id="menu-item-149499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149499"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/">Firenze Rocks</a></li>
<li id="menu-item-149500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149500"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/">Lavoro &amp; Economia</a></li>
<li id="menu-item-149501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-149501"><a href="https://ilreporter.it/articoli/sezioni/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-149502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149502"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/">C&#8217;era una volta Firenze</a></li>
<li id="menu-item-149503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149503"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini-toscana/">Il Reporter dei piccoli</a></li>
<li id="menu-item-149504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149504"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/">Food Reporter</a></li>
<li id="menu-item-149505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149505"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/">I consigli del Libraio</a></li>
<li id="menu-item-149506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149506"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/">Una voce poco fa</a></li>
</ul>
</li>
<li id="menu-item-149507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149507"><a href="https://ilreporter.it/articoli/sezioni/sport/">Sport</a></li>
<li id="menu-item-149508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149508"><a href="https://ilreporter.it/articoli/lungarno/">Lungarno</a></li>
</ul>
</li>
<li id="menu-item-148195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148195"><a href="https://ilreporter.it/argomenti/green-pass/">Green Pass</a></li>
<li id="menu-item-147299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147299"><a href="https://ilreporter.it/argomenti/dpcm-decreto-covid/">DPCM</a></li>
<li id="menu-item-134618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134618"><a href="https://ilreporter.it/argomenti/coronavirus-toscana/">Coronavirus Toscana</a></li>
<li id="menu-item-149492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149492"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ilreporter.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
margin-top:10px !important;
margin-bottom:10px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #e40428;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #e40428;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #e40428;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #e40428;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-2px !important;
margin-left:10% !important;
border-style:none !important;
width:76% !important;
justify-content:center !important;
text-align:center !important;
border-color:#888888 !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }.tdi_10 .tdb-logo-icon{
                    display: none;
                }
}
</style>
<div class="tdi_10_rand_style td-element-style">
<div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" src="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cosa fare a Firenze</span></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-13px !important;
display:inline-block !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #e40428;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #e40428;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    width: 44px;
					height: 44px;
					line-height:  44px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 44px;
					height: 44px;
					display: flex;
                    justify-content: center;
                }
}
</style>
<div class="tdi_13_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_13_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
position:relative;
}
}

</style>
<div class="tdi_16_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_20">
<style>

/* inline tdc_css att */

.tdi_20{
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-13px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #e40428;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #e40428;
                }
</style>
<div class="tdi_20_rand_style td-element-style"><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_20_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_25 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_25">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
margin-right:-19px !important;
margin-bottom:0px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_25{
                    float: right;
                    clear: none;
                }.tdi_25 .tdb-block-inner{
                    text-align: right;
                }.tdi_25 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_25 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_25 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_25 .tdb-header-search-button-mob{
                    color: #e40428;
                }.tdi_25 .tdb-header-search-button-mob svg,
                .tdi_25 .tdb-header-search-button-mob svg *{
                    fill: #e40428;
                }

/* phone */
@media (max-width: 767px){
.tdi_25 .tdb-header-search-button-mob i{
                    width: 44px;
					height: 44px;
					line-height:  44px;
                }.tdi_25 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 44px;
					height: 44px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_26" class="tdc-zone"><div class="tdc_zone tdi_27  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_27{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_28" class="tdc-row"><div class="vc_row tdi_29  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_29,
                .tdi_29 .tdc-columns{
                    min-height: 0;
                }.tdi_29,
				.tdi_29 .tdc-columns{
				    display: block;
				}.tdi_29 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_29.tdc-row-content-vert-center,
                    .tdi_29.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29.tdc-row-content-vert-bottom,
                    .tdi_29.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29{
position:relative;
}

.tdi_29 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_28_rand_style td-element-style"><style>
.tdi_28_rand_style{
background-color:#e40428 !important;
}
 </style></div><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_32 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_32">
<style>

/* inline tdc_css att */

.tdi_32{
position:relative;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_32 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:12px !important;line-height:2 !important;text-transform:capitalize !important;
                }
</style>
<div class="tdi_32_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_32_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">mercoledì, 25 Agosto 2021</div></div></div> </div></div><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 > .wpb_wrapper,
				.tdi_34 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_34 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_35 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_35" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_35 .tdb-menu > li > a:after,
				.tdi_35 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 100px;
				}
</style>
<style>

</style><div id=tdi_35 class="td_block_inner td-fix-index"><ul id="menu-menu-top" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-128641" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128641"><a href="https://ilreporter.it/pubblicita-su-il-reporter/"><div class="tdb-menu-item-text">Pubblicità</div></a></li>
<li id="menu-item-128642" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128642"><a href="https://ilreporter.it/newsletter/"><div class="tdb-menu-item-text">Newsletter</div></a></li>
<li id="menu-item-160881" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-160881"><a href="https://ilreporter.it/contatti/"><div class="tdb-menu-item-text">Contatti</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 > .wpb_wrapper,
				.tdi_39 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_39 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_40 tdm-content-horiz-right td-pb-border-top td_block_template_2" data-td-block-uid="tdi_40">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_41 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_41 .tdm-social-item i.td-icon-twitter,
				.tdi_41 .tdm-social-item i.td-icon-linkedin,
				.tdi_41 .tdm-social-item i.td-icon-pinterest,
				.tdi_41 .tdm-social-item i.td-icon-blogger,
				.tdi_41 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_41 .tdm-social-item{
					width: 24px;
					height: 24px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_41 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_41 .tdm-social-item i,
				.tds-team-member2 .tdi_41.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_41 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_41"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze/" rel="nofollow" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze/" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://ilreporter.it/feed/" rel="nofollow" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilreporter.it/feed/" rel="nofollow" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ReporterFirenze" rel="nofollow" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ReporterFirenze" rel="nofollow" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_42" class="tdc-row"><div class="vc_row tdi_43  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_43,
                .tdi_43 .tdc-columns{
                    min-height: 0;
                }.tdi_43,
				.tdi_43 .tdc-columns{
				    display: block;
				}.tdi_43 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_43{
position:relative;
}

.tdi_43 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_42_rand_style td-element-style"><style>
.tdi_42_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_45 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 > .wpb_wrapper,
				.tdi_47 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_48 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_48">
<style>

/* inline tdc_css att */

.tdi_48{
margin-top:2% !important;
margin-bottom:2% !important;
}

</style>
<style>
/* custom css */
.tdi_48 .tdb-logo-a,
                .tdi_48 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_48 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_48 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_48 .tdb-logo-img{
                    max-width: 350px;
                }.tdi_48 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_48 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_48 .tdb-logo-text-title{
                    display: none;
                }.tdi_48 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_48 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" src="https://ilreporter.it/wp-content/uploads/2020/11/il-reporter-350x120-1.png" alt="Il Reporter" title="Il Reporter: notizie, eventi, cosa fare a Firenze" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cultura, cosa fare a Firenze</span></span></a></div></div> </div></div><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 > .wpb_wrapper,
				.tdi_50 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_50 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_51" class="tdc-row"><div class="vc_row tdi_52  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_52,
                .tdi_52 .tdc-columns{
                    min-height: 0;
                }.tdi_52,
				.tdi_52 .tdc-columns{
				    display: block;
				}.tdi_52 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_52{
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

.tdi_52 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_51_rand_style td-element-style"><style>
.tdi_51_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_55 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_55" style=" z-index: 999;">
<style>
/* custom css */
.tdi_55{
                    max-width: 100%;
                
                    display: inline-block;
                }.tdi_55 .tdb-menu > li .tdb-menu-sep,
                .tdi_55 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_55 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_55 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_55 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_55 .tdb-menu > li > a,
                .tdi_55 .td-subcat-more,
                .tdi_55 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_55 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_55 .tdb-menu .tdb-normal-menu ul,
                .tdi_55 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_55 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-color: #000000;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_55 .tdb-menu > li > a:after,
				.tdi_55 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_55 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_55 .td-pulldown-filter-list li:hover a{
					color: #e40428;
				}.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #e40428;
				}
</style><div id=tdi_55 class="td_block_inner td-fix-index"><ul id="menu-main" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-125403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/"><div class="tdb-menu-item-text">Sezioni</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-125567" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125567"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/"><div class="tdb-menu-item-text">Cosa fare a Firenze</div></a></li>
<li id="menu-item-125568" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125568"><a href="https://ilreporter.it/articoli/firenze-gratis/"><div class="tdb-menu-item-text">Firenze gratis</div></a></li>
<li id="menu-item-125573" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li>
<li id="menu-item-125575" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
<li id="menu-item-125574" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125574"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Weekend Firenze</div></a></li>
<li id="menu-item-125572" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><div class="tdb-menu-item-text">Cronaca &#038; Politica</div></a></li>
<li id="menu-item-125569" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125569"><a href="https://ilreporter.it/articoli/il-reporter/"><div class="tdb-menu-item-text">Il Reporter</div></a></li>
<li id="menu-item-125571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><div class="tdb-menu-item-text">Arte &#038; Cultura</div></a></li>
<li id="menu-item-125576" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125576"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><div class="tdb-menu-item-text">Firenze Rocks</div></a></li>
<li id="menu-item-125577" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><div class="tdb-menu-item-text">Lavoro &#038; Economia</div></a></li>
<li id="menu-item-125585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li id="menu-item-125578" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><div class="tdb-menu-item-text">C&#8217;era una volta Firenze</div></a></li>
<li id="menu-item-125579" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini-toscana/"><div class="tdb-menu-item-text">Il Reporter dei piccoli</div></a></li>
<li id="menu-item-125580" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><div class="tdb-menu-item-text">Food Reporter</div></a></li>
<li id="menu-item-125581" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><div class="tdb-menu-item-text">I consigli del Libraio</div></a></li>
<li id="menu-item-125582" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><div class="tdb-menu-item-text">Una voce poco fa</div></a></li>
</ul>
</li>
<li id="menu-item-125583" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li id="menu-item-125570" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125570"><a href="https://ilreporter.it/articoli/lungarno/"><div class="tdb-menu-item-text">Lungarno</div></a></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_60 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_60" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_60{
margin-top:0px !important;
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
}

</style>
<style>
/* custom css */
.tdi_60 .td_block_inner{
                    text-align: center;
                }.tdi_60 .tdb-menu > li .tdb-menu-sep,
                .tdi_60 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_60 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_60 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_60 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_60 .tdb-menu > li > a,
                .tdi_60 .td-subcat-more,
                .tdi_60 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_60 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_60 .tdb-menu .tdb-normal-menu ul,
                .tdi_60 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_60 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_60 .tdb-menu > li > a:after,
				.tdi_60 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					height: 3px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_60 class="td_block_inner td-fix-index"><ul id="menu-speciali" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-148196" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148196"><a href="https://ilreporter.it/argomenti/green-pass/"><div class="tdb-menu-item-text">Green Pass</div></a></li>
<li id="menu-item-147304" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147304"><a href="https://ilreporter.it/argomenti/dpcm-decreto-covid/"><div class="tdb-menu-item-text">DPCM</div></a></li>
<li id="menu-item-134617" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134617"><a href="https://ilreporter.it/argomenti/coronavirus-toscana/"><div class="tdb-menu-item-text">Covid Toscana</div></a></li>
<li id="menu-item-148197" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148197"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_65 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_65">
<style>

/* inline tdc_css att */

.tdi_65{
margin-top:3% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65{
position:relative;
}
}

</style>
<style>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</style>
<div class="tdi_65_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_65_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ilreporter.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">CERCA</span><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_66" class="tdc-zone"><div class="tdc_zone tdi_67  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_67{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_68" class="tdc-row"><div class="vc_row tdi_69  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_69,
                .tdi_69 .tdc-columns{
                    min-height: 0;
                }.tdi_69,
				.tdi_69 .tdc-columns{
				    display: block;
				}.tdi_69 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_69{
position:relative;
}

.tdi_69 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_68_rand_style td-element-style"><style>
.tdi_68_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_71  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_71{
                    vertical-align: baseline;
                }.tdi_71 > .wpb_wrapper,
				.tdi_71 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_71 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_72 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_72" style=" z-index: 999;">
<style>
/* custom css */
.tdi_72 .tdb-menu > li .tdb-menu-sep,
                .tdi_72 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_72 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_72 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_72 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_72 .tdb-menu > li > a,
                .tdi_72 .td-subcat-more,
                .tdi_72 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_72 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_72 .tdb-menu .tdb-normal-menu ul,
                .tdi_72 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_72 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_72 .tdb-menu > li.current-menu-item > a,
				.tdi_72 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_72 .tdb-menu > li.current-category-ancestor > a,
				.tdi_72 .tdb-menu > li:hover > a,
				.tdi_72 .tdb-menu > li.tdb-hover > a,
				.tdi_72 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #e40428;
				}.tdi_72 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_72 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #e40428;
				}.tdi_72 .tdb-menu > li > a:after,
				.tdi_72 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_72 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_72 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_72 .td-pulldown-filter-list li:hover a{
					color: #e40428;
				}.tdi_72 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #e40428;
				}
</style><div id=tdi_72 class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/"><div class="tdb-menu-item-text">Sezioni</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125567"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/"><div class="tdb-menu-item-text">Cosa fare a Firenze</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125568"><a href="https://ilreporter.it/articoli/firenze-gratis/"><div class="tdb-menu-item-text">Firenze gratis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125574"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Weekend Firenze</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><div class="tdb-menu-item-text">Cronaca &#038; Politica</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125569"><a href="https://ilreporter.it/articoli/il-reporter/"><div class="tdb-menu-item-text">Il Reporter</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><div class="tdb-menu-item-text">Arte &#038; Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125576"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><div class="tdb-menu-item-text">Firenze Rocks</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><div class="tdb-menu-item-text">Lavoro &#038; Economia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><div class="tdb-menu-item-text">C&#8217;era una volta Firenze</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini-toscana/"><div class="tdb-menu-item-text">Il Reporter dei piccoli</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><div class="tdb-menu-item-text">Food Reporter</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><div class="tdb-menu-item-text">I consigli del Libraio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><div class="tdb-menu-item-text">Una voce poco fa</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125570"><a href="https://ilreporter.it/articoli/lungarno/"><div class="tdb-menu-item-text">Lungarno</div></a></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_76  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 > .wpb_wrapper,
				.tdi_76 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_76 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_77 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_77" style=" z-index: 999;">
<style>
/* custom css */
.tdi_77 .tdb-menu > li .tdb-menu-sep,
                .tdi_77 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_77 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_77 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_77 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_77 .tdb-menu > li > a,
                .tdi_77 .td-subcat-more,
                .tdi_77 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_77 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_77 .tdb-menu .tdb-normal-menu ul,
                .tdi_77 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_77 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_77 .tdb-menu > li > a:after,
				.tdi_77 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e40428;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_77 class="td_block_inner td-fix-index"><ul id="menu-speciali-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148196"><a href="https://ilreporter.it/argomenti/green-pass/"><div class="tdb-menu-item-text">Green Pass</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147304"><a href="https://ilreporter.it/argomenti/dpcm-decreto-covid/"><div class="tdb-menu-item-text">DPCM</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134617"><a href="https://ilreporter.it/argomenti/coronavirus-toscana/"><div class="tdb-menu-item-text">Covid Toscana</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148197"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="161008" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-133071" class="post-133071 tdb_templates type-tdb_templates status-publish post">
<div id="tdi_80" class="tdc-zone"><div class="tdc_zone tdi_81  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_81{
                    min-height: 0;
                }
</style><div id="tdi_82" class="tdc-row"><div class="vc_row tdi_83  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_83,
                .tdi_83 .tdc-columns{
                    min-height: 0;
                }.tdi_83,
				.tdi_83 .tdc-columns{
				    display: block;
				}.tdi_83 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_83.tdc-row-content-vert-center,
                    .tdi_83.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_83.tdc-row-content-vert-bottom,
                    .tdi_83.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_83.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_83.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_83{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column tdi_85  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 > .wpb_wrapper,
				.tdi_85 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_85 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_85 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_85{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_86 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_86{
margin-top:20px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_86.td-a-rec{
					text-align: center;
				}.tdi_86 .td-element-style{
					z-index: -1;
				}
</style>


<div data-aaad='true' data-aa-adunit='/22181265/IR_H_728v_1'></div>
<div data-aaad='true' data-aa-adunit='/22181265/IR_H_Stickyfooter'></div></div></div></div></div></div><div id="tdi_87" class="tdc-row"><div class="vc_row tdi_88  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_88,
                .tdi_88 .tdc-columns{
                    min-height: 0;
                }.tdi_88,
				.tdi_88 .tdc-columns{
				    display: block;
				}.tdi_88 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_88{
padding-top:22px !important;
}

.tdi_88 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_90  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 > .wpb_wrapper,
				.tdi_90 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_90 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_90 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_90 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_91 td-pb-border-top td_block_template_2 tdb-breadcrumbs " data-td-block-uid="tdi_91">
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_91 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_91{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://ilreporter.it/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Vedi tutti gli articoli in Rubriche" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/rubriche/">Rubriche</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Vedi tutti gli articoli in Il Reporter dei piccoli" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini-toscana/">Il Reporter dei piccoli</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Casa sull&#039;albero in Toscana, dove...</span></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilreporter.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/rubriche/",
                                "name": "Rubriche"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini-toscana/",
                                "name": "Il Reporter dei piccoli"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Casa sull&#039;albero in Toscana, dove..."                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_92 td-pb-border-top td_block_template_2 " data-td-block-uid="tdi_92">
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_92 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #000000 !important;
				}.tdi_92 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_92 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_92{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini-toscana/"><span class="tdb-cat-bg"></span>Il Reporter dei piccoli</a></div></div><div class="td_block_wrap tdb_single_tags tdi_93 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_93">
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_93 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-size:9px !important;
				}.tdi_93 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-size:9px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_93 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://ilreporter.it/argomenti/bambini/">Bambini</a></li><li><a href="https://ilreporter.it/argomenti/zoom/">Zoom</a></li></ul></div></div><div class="td_block_wrap tdb_title tdi_94 tdb-single-title td-pb-border-top td_block_template_2" data-td-block-uid="tdi_94">
<style>

/* inline tdc_css att */

.tdi_94{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_94 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_94 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_94{
					text-align: left;
				}.tdi_94 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_94 .tdb-title-text{
					font-size:44px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_94 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Casa sull&#8217;albero in Toscana, dove dormire con i bambini</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_95 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_95">
<style>

/* inline tdc_css att */

.tdi_95{
margin-top:10px !important;
margin-bottom:0px !important;
padding-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_95{
					text-align: left;
				}.tdi_95 p,
				.tdi_95 h1,
				.tdi_95 h2,
				.tdi_95 h3,
				.tdi_95 h4{
					font-size:20px !important;line-height:1.3 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95 p,
				.tdi_95 h1,
				.tdi_95 h2,
				.tdi_95 h3,
				.tdi_95 h4{
					font-size:16px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_95 p,
				.tdi_95 h1,
				.tdi_95 h2,
				.tdi_95 h3,
				.tdi_95 h4{
					font-size:18px !important;line-height:1.4 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Dormire in una casa sull'albero è il sogno di tutti i bambini, ecco una selezione delle più belle dove soggiornare in Toscana </p></div></div></div></div></div></div><div id="tdi_96" class="tdc-row"><div class="vc_row tdi_97 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_97,
                .tdi_97 .tdc-columns{
                    min-height: 0;
                }.tdi_97,
				.tdi_97 .tdc-columns{
				    display: block;
				}.tdi_97 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_97 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_97 .tdc-row-video-background-error,
	                .tdi_97 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }
/* inline tdc_css att */

.tdi_97{
margin-top:20px !important;
}

.tdi_97 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_99  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 > .wpb_wrapper,
				.tdi_99 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_99 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_100 tdb-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_100">
<style>

/* inline tdc_css att */

.tdi_100{
margin-top:0px !important;
padding-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_100{
margin-top:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_100 .td-audio-player{
                    font-size: 12px;
                }.tdi_100 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_100:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="696" height="464" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2021/08/Case-sullalbero-per-dormire-con-bambini-in-Toscana_Casa-Barthel-copia-696x464.jpg" srcset="https://ilreporter.it/wp-content/uploads/2021/08/Case-sullalbero-per-dormire-con-bambini-in-Toscana_Casa-Barthel-copia-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2021/08/Case-sullalbero-per-dormire-con-bambini-in-Toscana_Casa-Barthel-copia-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2021/08/Case-sullalbero-per-dormire-con-bambini-in-Toscana_Casa-Barthel-copia-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2021/08/Case-sullalbero-per-dormire-con-bambini-in-Toscana_Casa-Barthel-copia-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2021/08/Case-sullalbero-per-dormire-con-bambini-in-Toscana_Casa-Barthel-copia-150x100.jpg 150w, https://ilreporter.it/wp-content/uploads/2021/08/Case-sullalbero-per-dormire-con-bambini-in-Toscana_Casa-Barthel-copia-600x400.jpg 600w, https://ilreporter.it/wp-content/uploads/2021/08/Case-sullalbero-per-dormire-con-bambini-in-Toscana_Casa-Barthel-copia-1068x712.jpg 1068w, https://ilreporter.it/wp-content/uploads/2021/08/Case-sullalbero-per-dormire-con-bambini-in-Toscana_Casa-Barthel-copia.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Case sull'albero dove dormire con bambini in Toscana casa Barthel" title="Case sull'albero per dormire con bambini in Toscana_Casa Barthel copia" />
<figcaption class="tdb-caption-text">La tree house di Casa Barthel, alle porte di Firenze - Foto: pagina Instagram Casa Barthel</figcaption></figure></div></div><div class="td_block_wrap tdb_single_post_share tdi_101 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_101">
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_101 .td-post-sharing,
				.tdi_101 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_101" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filreporter.it%2Fsezioni%2Frubriche%2Ffirenze-bambini-toscana%2Fcasa-albero-toscana-bambini%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Casa+sull%E2%80%99albero+in+Toscana%2C+dove+dormire+con+i+bambini&url=https%3A%2F%2Filreporter.it%2Fsezioni%2Frubriche%2Ffirenze-bambini-toscana%2Fcasa-albero-toscana-bambini%2F&via=reporterfirenze" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/casa-albero-toscana-bambini/&title=Casa+sull%E2%80%99albero+in+Toscana%2C+dove+dormire+con+i+bambini" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Casa+sull%E2%80%99albero+in+Toscana%2C+dove+dormire+con+i+bambini %0A%0A https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/casa-albero-toscana-bambini/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/casa-albero-toscana-bambini/&text=Casa+sull%E2%80%99albero+in+Toscana%2C+dove+dormire+con+i+bambini" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a19ed2d4c3cbc4c2d59ce2c0d2c081d2d4cdcd8782999390969ac0cdc3c4d3ce81c8cf81f5ced2c2c0cfc08d81c5ced7c481c5ced3ccc8d3c481c2cecf81c881c3c0ccc3c8cfc887c3cec5d89cc9d5d5d1d29b8e8ec8cdd3c4d1ced3d5c4d38fc8d58ed2c4dbc8cecfc88ed3d4c3d3c8c2c9c48ec7c8d3c4cfdbc48cc3c0ccc3c8cfc88cd5ced2c2c0cfc08ec2c0d2c08cc0cdc3c4d3ce8cd5ced2c2c0cfc08cc3c0ccc3c8cfc88e" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_101" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="vc_row_inner tdi_103  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_103{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_103,
				.tdi_103 .tdc-inner-columns{
				    display: block;
				}.tdi_103 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_105  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_105{
                    vertical-align: baseline;
                }.tdi_105 .vc_column-inner > .wpb_wrapper,
				.tdi_105 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_105 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_106 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_106">
<style>

/* inline tdc_css att */

.tdi_106{
margin-top:10px !important;
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_106{
                    display: inline-block;
                }.tdi_106 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_106 .tdb-author-by{
                    margin-right: 3px;
                }.tdi_106 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_106 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://ilreporter.it/author/redazione/">Redazione</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_107 tdm-inline-block td-pb-border-top td_block_template_2" data-td-block-uid="tdi_107">
<style>

/* inline tdc_css att */

.tdi_107{
margin-top:10px !important;
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_107{
                    text-align: left !important;
                }.tdi_107 .tdm-descr{
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_108 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_108">
<style>

/* inline tdc_css att */

.tdi_108{
margin-top:10px !important;
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_108{
                    display: inline-block;
                }.tdi_108 svg{
                    width: 14px;
                }.tdi_108 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-08-25T12:18:04+02:00">25 Agosto 2021</time></div></div> <div class="td_block_wrap tdb_single_content tdi_109 td-pb-border-top td_block_template_2 td-post-content tagdiv-type" data-td-block-uid="tdi_109">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title"></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="6839275327" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p>È il sogno di tutti i <strong>bambini</strong>, dormire in una <strong>casa sull&#8217;albero</strong> come quelle che, anche in <strong>Toscana</strong>, stanno pian piano spuntando tra boschi e colline. In alcuni casi è necessario un po&#8217; di spirito d&#8217;avventura e adattamento ma basta poco per sentirsi un po&#8217; Tarzan e un po&#8217; Mowgli, in altri casi sarà possibile immergersi in un&#8217;atmosfera unica, forse un po&#8217; meno selvaggia, ma decisamente fiabesca.</p>
<p>Ma attenzione, non sempre &#8211; per tanti motivi &#8211; casa sull&#8217;albero è sinonimo di &#8220;kids friendly&#8221; e allora <em>IlReporter.it</em> ha fatto una selezione dei più begli alloggi tra il verde dove i bambini sono benvenuti. Ecco 6 case sull&#8217;albero tutte da scoprire, tra<strong> tree house</strong> sulle colline di Firenze, <strong>glamping</strong> in Maremma e costruzioni nelle campagne di Pisa e Arezzo.</p>
<h2>Paradiso per bambini a Casa Barthel, la casa sull&#8217;albero a due passi da Firenze</h2>
<p>Bambini ben accetti nella bellissima tree house di <a href="https://www.casabarthel.com/" target="_blank" rel="noopener"><strong>Casa Barthel</strong></a>, a due passi da Firenze, certamente una delle più celebri case sull&#8217;albero in Toscana. Una camera matrimoniale &#8211; con la possibilità di aggiungere un lettino da campeggio o un materasso pop up per i più grandi &#8211; immersa nei pini silvestri e negli olivi sempreverdi. Il tutto attrezzato con una piccola cucina, un bagno con doccia e una terrazza affacciata sul paesaggio toscano.</p>
<h2>Glamping Il Sole, la casa sull&#8217;albero in Maremma dove dormire con i bambini</h2>
<p><figure id="attachment_161029" aria-describedby="caption-attachment-161029" style="width: 1200px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-161029 size-full" src="https://ilreporter.it/wp-content/uploads/2021/08/Casa-sullalbero-per-bambini-in-Toscana_Glamping-il-Sole-copia.jpg" alt="Casa sull'albero per bambini in Toscana" width="1200" height="800" srcset="https://ilreporter.it/wp-content/uploads/2021/08/Casa-sullalbero-per-bambini-in-Toscana_Glamping-il-Sole-copia.jpg 1200w, https://ilreporter.it/wp-content/uploads/2021/08/Casa-sullalbero-per-bambini-in-Toscana_Glamping-il-Sole-copia-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2021/08/Casa-sullalbero-per-bambini-in-Toscana_Glamping-il-Sole-copia-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2021/08/Casa-sullalbero-per-bambini-in-Toscana_Glamping-il-Sole-copia-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2021/08/Casa-sullalbero-per-bambini-in-Toscana_Glamping-il-Sole-copia-150x100.jpg 150w, https://ilreporter.it/wp-content/uploads/2021/08/Casa-sullalbero-per-bambini-in-Toscana_Glamping-il-Sole-copia-600x400.jpg 600w, https://ilreporter.it/wp-content/uploads/2021/08/Casa-sullalbero-per-bambini-in-Toscana_Glamping-il-Sole-copia-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2021/08/Casa-sullalbero-per-bambini-in-Toscana_Glamping-il-Sole-copia-1068x712.jpg 1068w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-161029" class="wp-caption-text">La casa sull&#8217;albero del Glamping Il Sole, in Maremma &#8211; Foto: Pagina Instagram Glamping Il Sole</figcaption></figure></p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span>
<div data-aaad='true' data-aa-adunit='/22181265/IR_A_native_1'></div></div><p>Seconda tappa, la Maremma, dove il <a href="http://www.pserena.it/?page_id=1065" target="_blank" rel="noopener"><strong>Glamping Il Sole</strong></a>, nella campagna intorno al paesino di Civitella Paganico, in provincia di Grosseto, offre una serie di alloggi alternativi (dalla cupola geodetica alla tenda tepee) compresa una bella casa sull&#8217;albero dove possono alloggiare anche i bambini. Una stanza attrezzata con tutto, costruita su una quercia a 8 metri di altezza, con una bellissima vista sulla campagna della Toscana. A disposizione degli ospiti una doccia esterna e la possibilità su richiesta, di godere della Hot Tub, una tinozza in larice con acqua riscaldata.</p>
<h2>La Prugnola, la casa-tenda per chi non vuole stare sospeso</h2>
<p>Chi ha paura dell&#8217;altezza ma vuole vivere &#8211; e far vivere ai bambini &#8211; comunque l&#8217;esperienza di dormire tra le fronde di un albero, può fare visita all&#8217;<a href="https://www.laprugnola.it/accoglienza/ginestra/" target="_blank" rel="noopener">Agriturismo la Prugnola</a>, a Montescudaio, in provincia di Pisa. La Prugnola offre due lodge tent (una via di mezzo hi-tech tra la tenda e il bungalow), soluzione perfetta per abbinare all&#8217;avventurosa esperienza a contatto con la natura, il piacere di una casetta di campagna attrezzata con una camera matrimoniale e una seconda camera con letti a castello a cui si aggiunge un angolo cottura attrezzato con utensili e stoviglie in modo da potersi godere delle cenette con vista sulle stelle.</p>
<h2>La Conca, avventura tra gli alberi per bambini coraggiosi</h2>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title"></span>
<div data-aaad='true' data-aa-adunit='/22181265/IR_A_native_2'></div></div><p><figure id="attachment_161034" aria-describedby="caption-attachment-161034" style="width: 1200px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-161034 size-full" src="https://ilreporter.it/wp-content/uploads/2021/08/Casa-sullalbero-Agriturismo-La-Conca.jpg" alt="Casa sull'albero Agriturismo La Conca Toscana bambini" width="1200" height="787" srcset="https://ilreporter.it/wp-content/uploads/2021/08/Casa-sullalbero-Agriturismo-La-Conca.jpg 1200w, https://ilreporter.it/wp-content/uploads/2021/08/Casa-sullalbero-Agriturismo-La-Conca-300x197.jpg 300w, https://ilreporter.it/wp-content/uploads/2021/08/Casa-sullalbero-Agriturismo-La-Conca-1024x672.jpg 1024w, https://ilreporter.it/wp-content/uploads/2021/08/Casa-sullalbero-Agriturismo-La-Conca-768x504.jpg 768w, https://ilreporter.it/wp-content/uploads/2021/08/Casa-sullalbero-Agriturismo-La-Conca-150x98.jpg 150w, https://ilreporter.it/wp-content/uploads/2021/08/Casa-sullalbero-Agriturismo-La-Conca-600x394.jpg 600w, https://ilreporter.it/wp-content/uploads/2021/08/Casa-sullalbero-Agriturismo-La-Conca-696x456.jpg 696w, https://ilreporter.it/wp-content/uploads/2021/08/Casa-sullalbero-Agriturismo-La-Conca-1068x700.jpg 1068w, https://ilreporter.it/wp-content/uploads/2021/08/Casa-sullalbero-Agriturismo-La-Conca-741x486.jpg 741w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-161034" class="wp-caption-text">La casa sull&#8217;albero dell&#8217;Agriturismo La Conca &#8211; Foto: sito internet: www.laconca.it</figcaption></figure></p>
<p>È una vera avventura quella proposta dall&#8217;<strong>Agriturismo La Conca</strong>, nella campagna che circonda <strong>Sansepolcro</strong>, in provincia di Arezzo. La Conca, infatti, oltre a una serie di bellissimi casali con piscina ristrutturati di tutto punto, mette a disposizione la sua <strong>casa sull&#8217;albero</strong> per chi è alla ricerca di una <strong>notte all&#8217;insegna della natura</strong>. Ma attenzione, la tree house de La Conca è un&#8217;autentica casetta nel bosco, quindi <strong>non c&#8217;è elettricità e acqua corrente</strong> (ma viene lasciato agli ospiti il necessario per bere e lavarsi le mani) <strong>né è attrezzata con bagno</strong> (ma si possono espletare i bisogni all&#8217;aria aperta, tra gli alberi circostanti) e infine non è raggiungibile di notte, perché per raggiungerla bisogna percorrere a piedi (o, su richiesta, in jeep) un sentiero di due chilometri che dopo il tramonto non è illuminato. Insomma, le famiglie con i bambini più coraggiosi ameranno trascorrere una notte <a href="http://www.laconca.it/casa-sull-albero/" target="_blank" rel="noopener">qui</a>.</p>
<h2>Nel bosco, la tree house dove fare anche yoga (con i bambini)</h2>
<div class="td-a-ad id_inline_ad2 id_ad_content-horiz-center"><span class="td-adspot-title"></span>
<div data-aaad='true' data-aa-adunit='/22181265/IR_A_native_3'></div></div><p>Parola d&#8217;ordine &#8220;vita selvaggia&#8221; anche nella casa sull&#8217;albero di Sassofortino (frazione del Comune di Roccastrada, in provincia di Grosseto), dove le famiglie alla ricerca di una vera immersione nella natura troveranno quello che cercano. La casa, che è <a href="https://www.airbnb.it/rooms/5908336?translate_ugc=false&amp;federated_search_id=8994a835-4910-4179-892a-1e4df41548cb&amp;source_impression_id=p3_1629883725_x4lj3%2FpJl5pRC1pv&amp;guests=1&amp;adults=1" target="_blank" rel="noopener">disponibile su Airbnb</a>, <strong>dispone di un letto matrimoniale e di uno spiazzo per montare una tenda canadese</strong> (che eventualmente bisogna portare con sé) se si alloggia in più di due persone. Tutto intorno alla casa c&#8217;è <strong>un bosco, un uliveto e un frutteto</strong> da esplorare e poi, una grande cucina dove preparare da mangiare e uno spazio dove fare il barbecue, oltre a un&#8217;<strong>area comune per la meditazione e lo yoga</strong>.</p>
<h2>Fattoria di Celli, per adulti che vogliono tornare bambini (sugli alberi)</h2>
<p>Infine, per gli adulti che vogliono tornare bambini per una notte, ma che soprattutto vogliono riposarsi, rilassarsi e staccare dal resto del mondo, la <a href="https://fattoriedicelli.it/tree-house/#" target="_blank" rel="noopener">Fattoria di Celli</a>, resort nel cuore del Casentino, in Toscana, mette a disposizione per un single o una coppia, la sua casa sull&#8217;albero. Buen retiro per adulti dove i bambini non sono ammessi (ma i proprietari, visto il successo, stanno lavorando ad una soluzione per le famiglie), la tree house è un piccolo gioiello di design con una grande vetrata affacciata sul verde. Perfetta per una fuga romantica.</p>
<p>Cosa diversa è il tree sleeping,<a href="https://ilreporter.it/sezioni/eventi/dormire-alberi-toscana-glamping-camping-toscana-poggio-valicaia/"> tende sospese tra gli alberi</a> sui cui passare la notte.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="8614240047" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_111  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_111{
margin-top:14px !important;
margin-bottom:10px !important;
}

</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_112 td_block_template_2">
<style>
/* custom css */
.tdi_112.td-a-rec{
					text-align: center;
				}.tdi_112 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id='div-outbrain' style='width:100%;' align='center'>
</div></div></div></div><div class="vc_column tdi_114  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_114{
                    vertical-align: baseline;
                }.tdi_114 > .wpb_wrapper,
				.tdi_114 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_114 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_114 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_115 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_115{
margin-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_115.td-a-rec{
					text-align: center;
				}.tdi_115 .td-element-style{
					z-index: -1;
				}.tdi_115.td-a-rec-img{
				    text-align: left;
				}.tdi_115.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_115.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div data-aaad='true' data-aa-adunit='/22181265/IR_H_300v_1'></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_116 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_116{
margin-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_116.td-a-rec{
					text-align: center;
				}.tdi_116 .td-element-style{
					z-index: -1;
				}.tdi_116.td-a-rec-img{
				    text-align: left;
				}.tdi_116.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_116.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div data-aaad='true' data-aa-adunit='/22181265/IR_H_reservation_1'></div></div><div class="td_block_wrap tdb_single_related tdi_117 td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts" data-td-block-uid="tdi_117">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Ti potrebbe interessare</span></h4></div><div id=tdi_117 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/gli-eventi-per-bambini-a-firenze-nel-weekend-del-1-marzo/" rel="bookmark" class="td-image-wrap " title="Gli eventi per bambini a Firenze nel weekend del 1° marzo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ilreporter.it/wp-content/uploads/2020/02/eventi-bambini-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini-toscana/" class="td-post-category">Il Reporter dei piccoli</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/gli-eventi-per-bambini-a-firenze-nel-weekend-del-1-marzo/" rel="bookmark" title="Gli eventi per bambini a Firenze nel weekend del 1° marzo">Gli eventi per bambini a Firenze nel weekend del 1° marzo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/cosa-fare-firenze-con-bambini-eventi/" rel="bookmark" class="td-image-wrap " title="Cosa fare a Firenze con i bambini? Le idee del weekend"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ilreporter.it/wp-content/uploads/2020/02/Bambini-laboratori-matite-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini-toscana/" class="td-post-category">Il Reporter dei piccoli</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/cosa-fare-firenze-con-bambini-eventi/" rel="bookmark" title="Cosa fare a Firenze con i bambini? Le idee del weekend">Cosa fare a Firenze con i bambini? Le idee del weekend</a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/gli-eventi-del-weekend-per-famiglie-e-bambini-cosa-fare-a-firenze-il-15-e-16-febbraio/" rel="bookmark" class="td-image-wrap " title="Gli eventi del weekend per famiglie e bambini: cosa fare a Firenze il 15 e 16 febbraio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ilreporter.it/wp-content/uploads/2020/02/van-beethoven-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/cosa-fare-firenze/" class="td-post-category">Cosa fare a Firenze</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/gli-eventi-del-weekend-per-famiglie-e-bambini-cosa-fare-a-firenze-il-15-e-16-febbraio/" rel="bookmark" title="Gli eventi del weekend per famiglie e bambini: cosa fare a Firenze il 15 e 16 febbraio">Gli eventi del weekend per famiglie e bambini: cosa fare a Firenze il 15 e 16 febbraio</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/architetture-fantastiche-firenze-vista-con-gli-occhi-dei-bambini/" rel="bookmark" class="td-image-wrap " title="Architetture fantastiche: Firenze vista con gli occhi dei bambini"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ilreporter.it/wp-content/uploads/2020/02/architetture_fantastiche_firenze-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini-toscana/" class="td-post-category">Il Reporter dei piccoli</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/architetture-fantastiche-firenze-vista-con-gli-occhi-dei-bambini/" rel="bookmark" title="Architetture fantastiche: Firenze vista con gli occhi dei bambini">Architetture fantastiche: Firenze vista con gli occhi dei bambini</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
 </div>
</div>
</div>
</div>
</div></div><div class="vc_row_inner tdi_119  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_119{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_119,
				.tdi_119 .tdc-inner-columns{
				    display: block;
				}.tdi_119 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_121  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_121{
                    vertical-align: middle;
                }.tdi_121 .vc_column-inner > .wpb_wrapper,
				.tdi_121 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_121 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_122 td_block_template_2 ">
<style>
/* custom css */
.tdi_122.td-a-rec{
					text-align: center;
				}.tdi_122 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8757375954374424");
		            adEl.setAttribute("data-ad-slot", "5258995844");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8757375954374424");
		            adEl.setAttribute("data-ad-slot", "5258995844");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8757375954374424");
		            adEl.setAttribute("data-ad-slot", "5258995844");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8757375954374424");
		            adEl.setAttribute("data-ad-slot", "5258995844");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_flex_block_5 tdi_123 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_123">
<style>

/* inline tdc_css att */

.tdi_123{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_123 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/cosa-si-puo-fare-senza-il-green-pass-dove-non-serve/" rel="bookmark" title="Dove si può andare senza green pass e cosa si può fare">Dove si può andare senza green pass e cosa si può fare</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini-toscana/" class="td-post-category">Il Reporter dei piccoli</a></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/rubriche/firenze-bambini-toscana/casa-albero-toscana-bambini/" rel="bookmark" title="Casa sull&#8217;albero in Toscana, dove dormire con i bambini">Casa sull&#8217;albero in Toscana, dove dormire con i bambini</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/quanto-dura-green-pass-tampone-guariti-chi-avuto-covid-prima-seconda-dose-fino-quando-obbligatorio/" rel="bookmark" title="Fino a quando sarà obbligatorio il green pass e quanto dura">Fino a quando sarà obbligatorio il green pass e quanto dura</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/eventi/" class="td-post-category">Eventi</a></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/eurovision-2022-citta-candidate-dove-si-fara-costo-biglietti-prezzo/" rel="bookmark" title="Eurovision 2022, le città candidate: dove si farà e il costo dei biglietti">Eurovision 2022, le città candidate: dove si farà e il costo dei biglietti</a></h3> </div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_row_inner tdi_125  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_125{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_125,
				.tdi_125 .tdc-inner-columns{
				    display: block;
				}.tdi_125 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_125.tdc-row-content-vert-center,
                    .tdi_125.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_125.tdc-row-content-vert-bottom,
                    .tdi_125.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_125.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_125.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column_inner tdi_127  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_127{
                    vertical-align: middle;
                }.tdi_127 .vc_column-inner > .wpb_wrapper,
				.tdi_127 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_127 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_128 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_128{
margin-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_128{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_128.td-a-rec{
					text-align: center;
				}.tdi_128 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_128_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_128_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center top !important;
}
</style></div><style> </style></div><div data-aaad='true' data-aa-adunit='/22181265/IR_H_300v_1'></div></div></div></div></div></div></div></div></div></div></div></div> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_129" class="tdc-zone"><div class="tdc_zone tdi_130  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_130{
                    min-height: 0;
                }
</style><div id="tdi_131" class="tdc-row stretch_row"><div class="vc_row tdi_132  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_132,
                .tdi_132 .tdc-columns{
                    min-height: 0;
                }.tdi_132,
				.tdi_132 .tdc-columns{
				    display: block;
				}.tdi_132 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_132{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_132 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_132{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132{
padding-top:44px !important;
}
}

</style>
<div class="tdi_131_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_131_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_131_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_134  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_134{
                    vertical-align: baseline;
                }.tdi_134 > .wpb_wrapper,
				.tdi_134 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_134 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_134 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_134 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_136  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_136{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_136,
				.tdi_136 .tdc-inner-columns{
				    display: block;
				}.tdi_136 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_136{
margin-bottom:20px !important;
}

.tdi_136 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_138  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_138{
                    vertical-align: middle;
                }.tdi_138 .vc_column-inner > .wpb_wrapper,
				.tdi_138 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_138 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_139 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_139">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_139{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_139 .tdb-logo-a,
                .tdi_139 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_139 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_139 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_139 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_139 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                }.tdi_139 .tdb-logo-text-title{
                    display: none;
                }.tdi_139 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_139 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" src="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" alt="Notizie: cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città, grazie a una rete di collaboratori presente in tutti i quartieri di Firenze. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente." title="" width="76" height="76" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cosa fare a Firenze</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_141  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_141{
                    vertical-align: baseline;
                }.tdi_141 .vc_column-inner > .wpb_wrapper,
				.tdi_141 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_141 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_142 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_142">
<style>

/* inline tdc_css att */

.tdi_142{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_142{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_143 .tdm-title{
					color: #ffffff;
				}.tdi_143 .tdm-title{
					font-size:30px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_143"><h3 class="tdm-title tdm-title-sm">ilreporter.it</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_144 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_144">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_144{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_144{
                    text-align: left !important;
                }.tdi_144 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_144 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Notizie, cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente.</p></div></div></div></div></div><div class="vc_row_inner tdi_146  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_146{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_146,
				.tdi_146 .tdc-inner-columns{
				    display: block;
				}.tdi_146 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_146{
padding-bottom:30px !important;
}

.tdi_146 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146{
padding-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_146{
margin-top:0px !important;
padding-top:0px !important;
}
}

</style><div class="vc_column_inner tdi_148  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_148{
                    vertical-align: baseline;
                }.tdi_148 .vc_column-inner > .wpb_wrapper,
				.tdi_148 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_148 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_148{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_148{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_150  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_150{
                    vertical-align: baseline;
                }.tdi_150 .vc_column-inner > .wpb_wrapper,
				.tdi_150 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_150 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_150{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_150{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_151 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_151">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_151{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_152 .tdm-title{
					color: #ffffff;
				}.tdi_152 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_152"><h3 class="tdm-title tdm-title-sm">Contatti Redazione</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_153 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_153">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_153{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_153{
                    text-align: left !important;
                }.tdi_153 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_153 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Telefono <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>
Email <a href="/contatti/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="d3a1b6b7b2a9babcbdb693babfa1b6a3bca1a7b6a1fdbaa7">[email&#160;protected]</span></a><br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_154 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_154">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_154{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_155 .tdm-title{
					color: #ffffff;
				}.tdi_155 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_155"><h3 class="tdm-title tdm-title-sm">Direttore</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_156 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_156">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_156{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_156{
                    text-align: left !important;
                }.tdi_156 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_156 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr"><strong>Ludovica Valentina Zarrilli</strong>
<br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_157 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_157">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_157{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_158 .tdm-title{
					color: #ffffff;
				}.tdi_158 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_158"><h3 class="tdm-title tdm-title-sm">Editore</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_159 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_159">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_159{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_159{
                    text-align: left !important;
                }.tdi_159 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_159 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr"><strong>Tabloid</strong> società cooperativa<br>
Firenze, Via Giovanni dalle Bande Nere, 24</p></div></div></div></div><div class="vc_column_inner tdi_161  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_161{
                    vertical-align: baseline;
                }.tdi_161 .vc_column-inner > .wpb_wrapper,
				.tdi_161 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_161 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_161{
margin-top:0px !important;
padding-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_162 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_162">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_162{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_163 .tdm-title{
					color: #ffffff;
				}.tdi_163 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_163"><h3 class="tdm-title tdm-title-sm">Pubblicità</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_164 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_164">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_164{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_164{
                    text-align: left !important;
                }.tdi_164 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_164 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Telefono <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email
<a href="/pubblicita/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="096a6664646c7b6a6068656c497d686b6566606d6a66667927607d">[email&#160;protected]</span></a><br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_165 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_165">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_165{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_166 .tdm-title{
					color: #ffffff;
				}.tdi_166 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_166"><h3 class="tdm-title tdm-title-sm">Seguici</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_167 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_167">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_167{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_168 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_168 .tdm-social-item i.td-icon-twitter,
				.tdi_168 .tdm-social-item i.td-icon-linkedin,
				.tdi_168 .tdm-social-item i.td-icon-pinterest,
				.tdi_168 .tdm-social-item i.td-icon-blogger,
				.tdi_168 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_168 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
					line-height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_168 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_168 .tdm-social-item{
					background: #e2002b;
				}.tdi_168 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_168 .tdm-social-item{
					width: 35px;
					height: 35px;
					line-height: 35px;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_168"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze" rel="nofollow" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://ilreporter.it/feed/" rel="nofollow" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilreporter.it/feed/" rel="nofollow" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/reporterfirenze" rel="nofollow" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/reporterfirenze" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/IlReporterFirenze/" rel="nofollow" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/IlReporterFirenze/" rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_169 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_169">
<style>

/* inline tdc_css att */

.tdi_169{
margin-top:10px !important;
padding-top:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_169{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_169{
                    text-align: left !important;
                }.tdi_169 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_169 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr"><small>Il Reporter Iscrizione registro stampa del Tribunale di Firenze N° 5579 del 17/05/2007</small></p></div></div></div></div></div></div></div></div></div><div id="tdi_170" class="tdc-row stretch_row"><div class="vc_row tdi_171  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_171,
                .tdi_171 .tdc-columns{
                    min-height: 0;
                }.tdi_171,
				.tdi_171 .tdc-columns{
				    display: block;
				}.tdi_171 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_171{
position:relative;
}

.tdi_171 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_171{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_170_rand_style td-element-style"><style>
.tdi_170_rand_style{
background-color:#e40428 !important;
}
 </style></div><div class="vc_column tdi_173  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_173{
                    vertical-align: baseline;
                }.tdi_173 > .wpb_wrapper,
				.tdi_173 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_173 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_173 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_173 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_174 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_174">
<style>

/* inline tdc_css att */

.tdi_174{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_174{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_174{
                    text-align: left !important;
                }.tdi_174 .tdm-descr{
                    color: #ffffff;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">© Il Reporter | Tabloid <small>società cooperativa</small> | Riproduzione riservata | <small>Iscr. ROC N. 32478 | P.Iva 05554070481</small></p></div></div></div><div class="vc_column tdi_176  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_176{
                    vertical-align: baseline;
                }.tdi_176 > .wpb_wrapper,
				.tdi_176 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_176 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_176 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_176 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_176{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_176{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_177 td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_177">
<style>

/* inline tdc_css att */

.tdi_177{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_177 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_177{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_177{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_177{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_177 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_177 .menu{
					display: flex;
				}.tdi_177 .sub-menu{
					display: none;
				}.tdi_177 ul{
					margin: 0px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_177 ul li{
					margin-right: 16px;
				}.tdi_177 ul li:last-child{
					margin-right: 0;
				}.tdi_177 a{
					color: #ffffff;
				}.tdi_177 a:hover{
					color: #ffffff;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_177 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-160882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160882"><a href="https://ilreporter.it/contatti/">Contatti</a></li>
<li id="menu-item-160883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160883"><a href="https://ilreporter.it/centro-privacy/">Centro Privacy</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.tagdiv-type blockquote {
    padding: 20px 20px 20px 20px;
    border-style: solid;
    border-top: 7px solid #e40428;
    border-bottom: 1px solid #000000;
    border-left: 1px solid #000000;
    border-right: 1px solid #000000;
    font-style: normal;
    text-align: left;
    text-transform: lowercase;
}

.tagdiv-type blockquote p {
    font-weight: 700;
    font-size: 24px;
    line-height: 30px;
    margin: 0;
    text-transform: none;
}
.qc-cmp2-persistent-link{
    cursor: pointer;
    position: fixed;
    background-color: #e40428!important;
    padding: 5px 15px;
    color: rgb(255, 255, 255);
    display: flex;
    align-items: center;
    max-height: 30px;
    z-index: 2147483640;
    bottom: 0px;
    left:0!important;
    width:146px!important;
    border-top-left-radius: 3px;
    border-top-right-radius: 3px;
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/ilreporter.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"178a8a8b9f","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.17' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script>

<noscript data-cfasync="false"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR3KJ44"
height="0" width="0" style="display:none;visibility:hidden" data-cfasync="false"></iframe></noscript>


<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": "GTM-MR3KJ44",
    "config" : {
      "GTM-MR3KJ44": { "groups": "default" }
    }
  }
}
</script>
</amp-analytics>



<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6844e35909a1598b","token":"aee4f99ef0fc443fab60686aeec20792","version":"2021.8.1","si":10}'></script>
</body>
</html>


