<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]--><head><title>Miscusi, a Firenze la pasta fresca &quot;a prova di nonna&quot; | Il Reporter</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://ilreporter.it/xmlrpc.php" /><link rel="manifest" href="/superpwa-manifest.json"><meta name="theme-color" content="#e2002b"><link rel="apple-touch-icon" sizes="192x192" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-192X192-pwa.png"><link rel="apple-touch-icon" sizes="512x512" href="https://ilreporter.it/wp-content/uploads/2019/11/ilreporter-512X512.png"><meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_01-scaled.jpeg" /><link rel="icon" type="image/png" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-favicon-2019.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-120X120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-152X152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-114X114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" /><meta name="description" content="In Piazza Ghiberti a Firenze Miscusi, un nuovo ristorante tutto dedicato alla pasta fresca, ecco qualche &quot;chicca&quot; del menu" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/miscusi-firenze-pasta-fresca-menu/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Miscusi, a Firenze la pasta fresca &quot;a prova di nonna&quot; | Il Reporter" /><meta property="og:description" content="In Piazza Ghiberti a Firenze Miscusi, un nuovo ristorante tutto dedicato alla pasta fresca, ecco qualche &quot;chicca&quot; del menu" /><meta property="og:url" content="https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/miscusi-firenze-pasta-fresca-menu/" /><meta property="og:site_name" content="Il Reporter" /><meta property="article:publisher" content="https://www.facebook.com/ilreporterfirenze/" /><meta property="article:tag" content="Food" /><meta property="article:section" content="Food Reporter" /><meta property="article:published_time" content="2020-01-08T09:50:10+00:00" /><meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_01-1024x1024.jpeg" /><meta property="og:image:secure_url" content="https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_01-1024x1024.jpeg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="1024" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="In Piazza Ghiberti a Firenze Miscusi, un nuovo ristorante tutto dedicato alla pasta fresca, ecco qualche &quot;chicca&quot; del menu" /><meta name="twitter:title" content="Miscusi, a Firenze la pasta fresca &quot;a prova di nonna&quot; | Il Reporter" /><meta name="twitter:site" content="@reporterfirenze" /><meta name="twitter:image" content="https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_01-scaled.jpeg" /><meta name="twitter:creator" content="@reporterfirenze" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilreporter.it/#organization","name":"Il Reporter","url":"https://ilreporter.it/","sameAs":["https://www.facebook.com/ilreporterfirenze/","https://www.instagram.com/ilreporterfi/","https://twitter.com/reporterfirenze"],"logo":{"@type":"ImageObject","@id":"https://ilreporter.it/#logo","url":"https://ilreporter.it/wp-content/uploads/2019/10/ilreporter.png","width":1717,"height":400,"caption":"Il Reporter"},"image":{"@id":"https://ilreporter.it/#logo"}},{"@type":"WebSite","@id":"https://ilreporter.it/#website","url":"https://ilreporter.it/","name":"Il Reporter","description":"Notizie, eventi, cosa fare a Firenze","publisher":{"@id":"https://ilreporter.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ilreporter.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/miscusi-firenze-pasta-fresca-menu/#primaryimage","url":"https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_01-scaled.jpeg","width":2560,"height":2560,"caption":"Miscusi Firenze ristorante menu"},{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/miscusi-firenze-pasta-fresca-menu/#webpage","url":"https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/miscusi-firenze-pasta-fresca-menu/","inLanguage":"it-IT","name":"Miscusi, a Firenze la pasta fresca &quot;a prova di nonna&quot; | Il Reporter","isPartOf":{"@id":"https://ilreporter.it/#website"},"primaryImageOfPage":{"@id":"https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/miscusi-firenze-pasta-fresca-menu/#primaryimage"},"datePublished":"2020-01-08T09:50:10+00:00","dateModified":"2020-01-08T09:50:10+00:00","description":"In Piazza Ghiberti a Firenze Miscusi, un nuovo ristorante tutto dedicato alla pasta fresca, ecco qualche \"chicca\" del menu","breadcrumb":{"@id":"https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/miscusi-firenze-pasta-fresca-menu/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/miscusi-firenze-pasta-fresca-menu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ilreporter.it/","url":"https://ilreporter.it/","name":"Il Reporter | Notizie, eventi, cosa fare a Firenze"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/miscusi-firenze-pasta-fresca-menu/","url":"https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/miscusi-firenze-pasta-fresca-menu/","name":"Miscusi, a Firenze la pasta fresca &#8220;a prova di nonna&#8221;"}}]},{"@type":"NewsArticle","@id":"https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/miscusi-firenze-pasta-fresca-menu/#article","isPartOf":{"@id":"https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/miscusi-firenze-pasta-fresca-menu/#webpage"},"author":{"@id":"https://ilreporter.it/#/schema/person/1430307d3828e195d8b63d2a8512cceb"},"headline":"Miscusi, a Firenze la pasta fresca &#8220;a prova di nonna&#8221;","datePublished":"2020-01-08T09:50:10+00:00","dateModified":"2020-01-08T09:50:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/miscusi-firenze-pasta-fresca-menu/#webpage"},"publisher":{"@id":"https://ilreporter.it/#organization"},"image":{"@id":"https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/miscusi-firenze-pasta-fresca-menu/#primaryimage"},"keywords":"Food","articleSection":"Food Reporter","copyrightYear":"2020","copyrightHolder":{"@id":"https://ilreporter.it/#organization"}},{"@type":["Person"],"@id":"https://ilreporter.it/#/schema/person/1430307d3828e195d8b63d2a8512cceb","name":"Laura Piccioli","image":{"@type":"ImageObject","@id":"https://ilreporter.it/#authorlogo","url":"https://ilreporter.it/wp-content/uploads/2019/09/Laura-Piccioli_Food-Reporter.jpg","caption":"Laura Piccioli"},"description":"Divoratrice seriale di pasta, cleptomane di pasticcini, amante del buon vino, di solito corro - e non solo al ristorante come si potrebbe banalmente pensare - ma giusto per limitare i miei sensi di colpa.","sameAs":["https://www.instagram.com/latorsy/"]}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//cdn.ampproject.org' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//youtube.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//syndication.twitter.com' /><link rel='dns-prefetch' href='//platform.instagram.com' /><link rel="alternate" type="application/rss+xml" title="Il Reporter &raquo; Feed" href="https://ilreporter.it/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://ilreporter.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wordpress-gdpr-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/wordpress-gdpr/public/css/wordpress-gdpr-public-3b2a0f56c3a043379cab82e316a8a2d6.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-984110054121132cd8eb2b54fef5aff8.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%2C500italic%2C700italic%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%2C600%2C600italic%2C700italic%2C800&#038;ver=9.8' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-9da93be32a03b7d5dae57897440b7388.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-7eaacfe1f1e42b694495121c797fc5cf.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style-b0ddaafa2007a1ddf59a41735c762e10.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-c8bc0669f6bec669d5c872160a287b5f.css' type='text/css' media='all' /> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <link rel='https://api.w.org/' href='https://ilreporter.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilreporter.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilreporter.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://ilreporter.it/?p=128194' /><link rel="alternate" type="application/json+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Frubriche%2Ffood-reporter-ristorante-firenze%2Fmiscusi-firenze-pasta-fresca-menu%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Frubriche%2Ffood-reporter-ristorante-firenze%2Fmiscusi-firenze-pasta-fresca-menu%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"b7efe74444","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"b7efe74444","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <link rel="amphtml" href="https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/miscusi-firenze-pasta-fresca-menu/?utm_source=Il+Reporter&#038;utm_campaign=c2d8b475f7-EMAIL_CAMPAIGN_2020_01_08_12_02&#038;utm_medium=email&#038;utm_term=0_a9f68657bc-c2d8b475f7-36196049&#038;amp"> <script>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</script> <style>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</style> <script data-ad-client="ca-pub-8757375954374424" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-32x32.png" sizes="32x32" /><link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-180x180.png" /><meta name="msapplication-TileImage" content="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-270x270.png" /> <style>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</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-128194 single-format-standard tdm-menu-active-style2 miscusi-firenze-pasta-fresca-menu global-block-template-1 td-city tdb_template_124679 tdb-template tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ilreporterfirenze" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ilreporterfi/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redazione@ilreporter.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://ilreporter.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/reporterfirenze" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/IlReporterFirenze/" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-123986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-123986"><a href="https://ilreporter.it/argomenti/firenze-rocks-2020/">Firenze Rocks</a></li><li id="menu-item-115880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115880"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &#038; Politica</a></li><li id="menu-item-115882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115882"><a href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a></li><li id="menu-item-124055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124055"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/">Weekend Firenze</a></li><li id="menu-item-124056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124056"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/">Cosa fare a Firenze</a></li><li id="menu-item-115881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115881"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &#038; Cultura</a></li><li id="menu-item-121211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121211"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/">Firenze dei Bambini</a></li><li id="menu-item-124057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124057"><a href="https://ilreporter.it/articoli/firenze-gratis/">Firenze gratis</a></li><li id="menu-item-121212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121212"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/">Food Reporter</a></li><li id="menu-item-115883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115883"><a href="https://ilreporter.it/articoli/sezioni/sport/">Sport</a></li><li id="menu-item-115854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115854"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li><li id="menu-item-121209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121209"><a href="https://ilreporter.it/articoli/il-reporter/">Sfoglia il Giornale</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://ilreporter.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="td_uid_1_5e15da931a6f1" class="tdc-zone"><div class="tdc_zone td_uid_1_5e15da931a6fc_rand wpb_row td-pb-row"><style scoped>.td_uid_1_5e15da931a6fc_rand{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}</style><div id="td_uid_2_5e15da931a9da" class="tdc-row"><div class="vc_row td_uid_2_5e15da931a9e0_rand wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_2_5e15da931a9e0_rand{min-height:0}@media (max-width:767px){@media (min-width:768px){.td_uid_2_5e15da931a9e0_rand{margin-left:0;margin-right:0}.td_uid_2_5e15da931a9e0_rand .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.td_uid_2_5e15da931a9e0_rand{position:relative}}</style><div class="td_uid_2_5e15da931a9da_rand_style td-element-style"><style>@media (max-width:767px){.td_uid_2_5e15da931a9da_rand_style{background-color:#ffffff!important}}</style></div><div class="vc_column td_uid_3_5e15da931ac63_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_3_5e15da931ac63_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_3_5e15da931ac63_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_3_5e15da931ac63_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5e15da931ae48_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_4_5e15da931ae48"><style>@media (max-width:767px){.td_uid_4_5e15da931ae48_rand{margin-left:-13px!important}}</style><style>.td_uid_4_5e15da931ae48_rand{display:inline-block}.td_uid_4_5e15da931ae48_rand #tdb-mobile-menu-button i{font-size:27px}.td_uid_4_5e15da931ae48_rand #tdb-mobile-menu-button i{width:54px;height:54px;line-height:54px}.td_uid_4_5e15da931ae48_rand #tdb-mobile-menu-button{color:#e2002b}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_5_5e15da931b146_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_5_5e15da931b146_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_5_5e15da931b146_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_5_5e15da931b146_rand{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5e15da931b361_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_6_5e15da931b361"><style>@media (max-width:767px){.td_uid_6_5e15da931b361_rand{margin-top:-2px!important;margin-left:20%!important;border-style:none!important;width:60%!important;justify-content:center!important;text-align:center!important;border-color:#888888!important;position:relative}}</style><style>.td_uid_6_5e15da931b361_rand .tdb-logo-a,.td_uid_6_5e15da931b361_rand h1{align-items:center}.td_uid_6_5e15da931b361_rand .tdb-logo-a,.td_uid_6_5e15da931b361_rand h1{justify-content:center}.td_uid_6_5e15da931b361_rand .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.td_uid_6_5e15da931b361_rand .tdb-logo-text-wrap{flex-direction:column}.td_uid_6_5e15da931b361_rand .tdb-logo-text-wrap{align-items:center}.td_uid_6_5e15da931b361_rand .tdb-logo-icon{top:0}@media (max-width:767px){.td_uid_6_5e15da931b361_rand .tdb-logo-a,.td_uid_6_5e15da931b361_rand h1{flex-direction:row}.td_uid_6_5e15da931b361_rand .tdb-logo-img-wrap{display:block}.td_uid_6_5e15da931b361_rand .tdb-logo-text-title{display:none}.td_uid_6_5e15da931b361_rand .tdb-logo-text-tagline{display:none}.td_uid_6_5e15da931b361_rand .tdb-logo-icon{display:none}}</style><div class="td_uid_6_5e15da931b361_rand_style td-element-style"><div class="td-element-style-before"><style>@media (max-width:767px){.td_uid_6_5e15da931b361_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-position:center center!important;background-size:cover!important}}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png" /><noscript><img class="tdb-logo-img" src="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" /></noscript></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Il Reporter</div><div class="tdb-logo-text-tagline">Notizie, eventi, cosa fare a Firenze</div></div></a></div></div></div></div><div class="vc_column td_uid_7_5e15da9329200_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_7_5e15da9329200_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_7_5e15da9329200_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_7_5e15da9329200_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5e15da9329432_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_8_5e15da9329432"><style>@media (max-width:767px){.td_uid_8_5e15da9329432_rand{margin-right:-19px!important;margin-bottom:0px!important;display:inline-block!important}}</style><style>.td_uid_8_5e15da9329432_rand{float:right;clear:none}.td_uid_8_5e15da9329432_rand .tdb-block-inner{text-align:right}.td_uid_8_5e15da9329432_rand #tdb-header-search-button-mob i{font-size:22px}.td_uid_8_5e15da9329432_rand #tdb-header-search-button-mob i{width:55px;height:55px;line-height:55px}.td_uid_8_5e15da9329432_rand #tdb-header-search-button-mob{color:#e2002b}@media (max-width:767px){.td_uid_8_5e15da9329432_rand #tdb-header-search-button-mob i{width:44px;height:44px;line-height:44px}}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="td_uid_6_5e15da932965c" class="tdc-row"><div class="vc_row td_uid_9_5e15da9329662_rand wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.td_uid_9_5e15da9329662_rand{min-height:0}@media (min-width:767px){.td_uid_9_5e15da9329662_rand.tdc-row-content-vert-center,.td_uid_9_5e15da9329662_rand.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.td_uid_9_5e15da9329662_rand.tdc-row-content-vert-bottom,.td_uid_9_5e15da9329662_rand.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.td_uid_9_5e15da9329662_rand.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.td_uid_9_5e15da9329662_rand.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (max-width:767px){.td_uid_9_5e15da9329662_rand{justify-content:center!important;text-align:center!important;position:relative}}</style><div class="td_uid_6_5e15da932965c_rand_style td-element-style"><style>@media (max-width:767px){.td_uid_6_5e15da932965c_rand_style{background-color:#ffffff!important}}</style></div><div class="vc_column td_uid_10_5e15da9329885_rand wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_10_5e15da9329885_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_10_5e15da9329885_rand{justify-content:center!important;text-align:center!important}}</style><div class="wpb_wrapper"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_5e15da9329a55_rand td_block_template_1 "><style>.td_uid_11_5e15da9329a55_rand{justify-content:center!important;text-align:center!important}@media (max-width:767px){.td_uid_11_5e15da9329a55_rand{justify-content:center!important;text-align:center!important}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9857671970"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9857671970"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9857671970"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9857671970"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_8_5e15da9329f2f" class="tdc-zone"><div class="tdc_zone td_uid_12_5e15da9329f35_rand wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.td_uid_12_5e15da9329f35_rand{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}}</style><div id="td_uid_9_5e15da932a128" class="tdc-row"><div class="vc_row td_uid_13_5e15da932a12d_rand wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_13_5e15da932a12d_rand{min-height:0}@media (max-width:767px){@media (min-width:768px){.td_uid_13_5e15da932a12d_rand{margin-left:0;margin-right:0}.td_uid_13_5e15da932a12d_rand .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.td_uid_13_5e15da932a12d_rand{position:relative}}</style><div class="td_uid_9_5e15da932a128_rand_style td-element-style"><style>@media (max-width:767px){.td_uid_9_5e15da932a128_rand_style{background-color:#ffffff!important}}</style></div><div class="vc_column td_uid_14_5e15da932a3c5_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_14_5e15da932a3c5_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_14_5e15da932a3c5_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_14_5e15da932a3c5_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_15_5e15da932a500_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_15_5e15da932a500"><style>@media (max-width:767px){.td_uid_15_5e15da932a500_rand{margin-left:-13px!important}}</style><style>.td_uid_15_5e15da932a500_rand{display:inline-block}.td_uid_15_5e15da932a500_rand #tdb-mobile-menu-button i{font-size:27px}.td_uid_15_5e15da932a500_rand #tdb-mobile-menu-button i{width:54px;height:54px;line-height:54px}.td_uid_15_5e15da932a500_rand #tdb-mobile-menu-button{color:#e2002b}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_16_5e15da932a6b5_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_16_5e15da932a6b5_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_16_5e15da932a6b5_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_16_5e15da932a6b5_rand{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_17_5e15da932a761_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_17_5e15da932a761_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_17_5e15da932a761_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_17_5e15da932a761_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_18_5e15da932a867_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_18_5e15da932a867"><style>@media (max-width:767px){.td_uid_18_5e15da932a867_rand{margin-right:-19px!important;margin-bottom:0px!important;display:inline-block!important}}</style><style>.td_uid_18_5e15da932a867_rand{float:right;clear:none}.td_uid_18_5e15da932a867_rand .tdb-block-inner{text-align:right}.td_uid_18_5e15da932a867_rand #tdb-header-search-button-mob i{font-size:22px}.td_uid_18_5e15da932a867_rand #tdb-header-search-button-mob i{width:55px;height:55px;line-height:55px}.td_uid_18_5e15da932a867_rand #tdb-header-search-button-mob{color:#e2002b}@media (max-width:767px){.td_uid_18_5e15da932a867_rand #tdb-header-search-button-mob i{width:44px;height:44px;line-height:44px}}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="td_uid_13_5e15da932ab03" class="tdc-zone"><div class="tdc_zone td_uid_19_5e15da932ab08_rand wpb_row td-pb-row"><style scoped>.td_uid_19_5e15da932ab08_rand{min-height:0}.td-header-desktop-wrap{position:relative}</style><div id="td_uid_14_5e15da932acb0" class="tdc-row stretch_row"><div class="vc_row td_uid_20_5e15da932acb4_rand wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.td_uid_20_5e15da932acb4_rand{min-height:0}@media (min-width:767px){.td_uid_20_5e15da932acb4_rand.tdc-row-content-vert-center,.td_uid_20_5e15da932acb4_rand.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.td_uid_20_5e15da932acb4_rand.tdc-row-content-vert-bottom,.td_uid_20_5e15da932acb4_rand.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.td_uid_20_5e15da932acb4_rand.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.td_uid_20_5e15da932acb4_rand.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.td_uid_20_5e15da932acb4_rand{margin-right:1px!important;margin-left:1px!important;position:relative}.td_uid_20_5e15da932acb4_rand .td_block_wrap{text-align:left}</style><div class="td_uid_14_5e15da932acb0_rand_style td-element-style"><style>.td_uid_14_5e15da932acb0_rand_style{background-color:#e2002b!important}</style></div><div class="vc_column td_uid_21_5e15da932aed2_rand wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_21_5e15da932aed2_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date td_uid_22_5e15da932b0dd_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_22_5e15da932b0dd"><style>.td_uid_22_5e15da932b0dd_rand{position:relative}</style><style>.td_uid_22_5e15da932b0dd_rand .tdb-head-date-txt{color:#fff}.td_uid_22_5e15da932b0dd_rand .tdb-head-date-txt{font-size:12px!important;line-height:2!important;text-transform:capitalize!important}</style><div class="td_uid_22_5e15da932b0dd_rand_style td-element-style"><div class="td-element-style-before"><style>.td_uid_22_5e15da932b0dd_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-position:center center!important;background-size:cover!important}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">mercoledì, 8 Gennaio 2020</div></div></div></div></div><div class="vc_column td_uid_23_5e15da932e298_rand wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.td_uid_23_5e15da932e298_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_24_5e15da932e5c6_rand tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_24_5e15da932e5c6" style=" z-index: 999;"><style>.td_uid_24_5e15da932e5c6_rand .td_block_inner{text-align:center}.td_uid_24_5e15da932e5c6_rand .tdb-menu>li .tdb-menu-sep,.td_uid_24_5e15da932e5c6_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_24_5e15da932e5c6_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_24_5e15da932e5c6_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_24_5e15da932e5c6_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_24_5e15da932e5c6_rand .tdb-menu>li>a,.td_uid_24_5e15da932e5c6_rand .td-subcat-more{color:#fff}.td_uid_24_5e15da932e5c6_rand .tdb-menu>li>a,.td_uid_24_5e15da932e5c6_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important;line-height:2!important;font-weight:400!important;text-transform:capitalize!important}.td_uid_24_5e15da932e5c6_rand .td-subcat-more{line-height:2}.td_uid_24_5e15da932e5c6_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_24_5e15da932e5c6_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_24_5e15da932e5c6_rand .tdb-menu .tdb-normal-menu ul,.td_uid_24_5e15da932e5c6_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_24_5e15da932e5c6_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.td_uid_24_5e15da932e5c6_rand .td-pulldown-filter-list li a{font-size:12px!important;line-height:2!important;text-transform:capitalize!important}.td_uid_24_5e15da932e5c6_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_24_5e15da932e5c6_rand .tdb-menu>li>a:after,.td_uid_24_5e15da932e5c6_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:}.td_uid_24_5e15da932e5c6_rand .tdb-menu>li>a:after,.td_uid_24_5e15da932e5c6_rand .tdb-menu-items-dropdown .td-subcat-more:after{height:0}.td_uid_24_5e15da932e5c6_rand .tdb-menu>li>a:after,.td_uid_24_5e15da932e5c6_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:100px}</style><style></style><div id=td_uid_24_5e15da932e5c6 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li id="menu-item-112304" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112304"><a href="https://ilreporter.it/articoli/il-reporter/"><span class="tdb-menu-item-text">Sfoglia il Reporter</span></a></li><li id="menu-item-128641" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128641"><a href="https://ilreporter.it/pubblicita-su-il-reporter/"><span class="tdb-menu-item-text">Pubblicità</span></a></li><li id="menu-item-128642" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128642"><a href="https://ilreporter.it/newsletter/"><span class="tdb-menu-item-text">Newsletter</span></a></li></ul></div></div></div></div><div class="vc_column td_uid_27_5e15da93308ed_rand wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_27_5e15da93308ed_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials td_uid_28_5e15da9330ada_rand tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_5e15da9330ada"><style>.td_uid_29_5e15da933380e .tdm-social-item i{font-size:12px;vertical-align:middle}.td_uid_29_5e15da933380e .tdm-social-item i.td-icon-twitter,.td_uid_29_5e15da933380e .tdm-social-item i.td-icon-linkedin,.td_uid_29_5e15da933380e .tdm-social-item i.td-icon-pinterest,.td_uid_29_5e15da933380e .tdm-social-item i.td-icon-blogger,.td_uid_29_5e15da933380e .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.td_uid_29_5e15da933380e .tdm-social-item{width:24px;height:24px}.td_uid_29_5e15da933380e .tdm-social-item i{line-height:24px}.td_uid_29_5e15da933380e .tdm-social-item{margin:5px 10px 5px 0}.td_uid_29_5e15da933380e .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.td_uid_29_5e15da933380e .tdm-social-item i,.tds-team-member2 .td_uid_29_5e15da933380e.tds-social1 .tdm-social-item i{color:#fff}.td_uid_29_5e15da933380e .tdm-social-text{display:none}.td_uid_29_5e15da933380e .tdm-social-text{margin-left:2px}.td_uid_29_5e15da933380e .tdm-social-text{margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 td_uid_29_5e15da933380e"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ReporterFirenze" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ReporterFirenze" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="td_uid_18_5e15da93342ff" class="tdc-row"><div class="vc_row td_uid_30_5e15da933430b_rand wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_30_5e15da933430b_rand{min-height:0}.td_uid_30_5e15da933430b_rand{position:relative}.td_uid_30_5e15da933430b_rand .td_block_wrap{text-align:left}</style><div class="td_uid_18_5e15da93342ff_rand_style td-element-style"><style>.td_uid_18_5e15da93342ff_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column td_uid_31_5e15da933459e_rand wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_31_5e15da933459e_rand{vertical-align:baseline}</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_32_5e15da9334648_rand wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.td_uid_32_5e15da9334648_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_33_5e15da9334777_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_33_5e15da9334777"><style>.td_uid_33_5e15da9334777_rand{margin-top:2%!important;margin-bottom:2%!important}</style><style>.td_uid_33_5e15da9334777_rand .tdb-logo-a,.td_uid_33_5e15da9334777_rand h1{flex-direction:column}.td_uid_33_5e15da9334777_rand .tdb-logo-a,.td_uid_33_5e15da9334777_rand h1{align-items:center}.td_uid_33_5e15da9334777_rand .tdb-logo-img-wrap{display:block}.td_uid_33_5e15da9334777_rand .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.td_uid_33_5e15da9334777_rand .tdb-logo-text-title{display:none}.td_uid_33_5e15da9334777_rand .tdb-logo-text-tagline{display:none}.td_uid_33_5e15da9334777_rand .tdb-logo-text-wrap{flex-direction:column}.td_uid_33_5e15da9334777_rand .tdb-logo-text-wrap{align-items:flex-start}.td_uid_33_5e15da9334777_rand .tdb-logo-icon{top:0}.td_uid_33_5e15da9334777_rand .tdb-logo-icon{display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png" /><noscript><img class="tdb-logo-img" src="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" /></noscript></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Il Reporter</div><div class="tdb-logo-text-tagline">Notizie, eventi, cultura, cosa fare a Firenze</div></div></a></div></div></div></div><div class="vc_column td_uid_34_5e15da934afbb_rand wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_34_5e15da934afbb_rand{vertical-align:baseline}</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_22_5e15da934b0ba" class="tdc-row"><div class="vc_row td_uid_35_5e15da934b0c0_rand wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_35_5e15da934b0c0_rand{min-height:0}.td_uid_35_5e15da934b0c0_rand{border-style:solid!important;border-color:#888888!important;border-width:1px 0 1px 0px!important;position:relative}.td_uid_35_5e15da934b0c0_rand .td_block_wrap{text-align:left}</style><div class="td_uid_22_5e15da934b0ba_rand_style td-element-style"><style>.td_uid_22_5e15da934b0ba_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column td_uid_36_5e15da934b365_rand wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_36_5e15da934b365_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_37_5e15da934b4ac_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_37_5e15da934b4ac" style=" z-index: 999;"><style>.td_uid_37_5e15da934b4ac_rand{max-width:50%}.td_uid_37_5e15da934b4ac_rand{display:inline-block}.td_uid_37_5e15da934b4ac_rand .tdb-menu>li .tdb-menu-sep,.td_uid_37_5e15da934b4ac_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_37_5e15da934b4ac_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_37_5e15da934b4ac_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_37_5e15da934b4ac_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_37_5e15da934b4ac_rand .tdb-menu>li>a,.td_uid_37_5e15da934b4ac_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_37_5e15da934b4ac_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_37_5e15da934b4ac_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_37_5e15da934b4ac_rand .tdb-menu .tdb-normal-menu ul,.td_uid_37_5e15da934b4ac_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_37_5e15da934b4ac_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_37_5e15da934b4ac_rand .tdb-menu>li>a:after,.td_uid_37_5e15da934b4ac_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_37_5e15da934b4ac_rand .tdb-menu>li>a:after,.td_uid_37_5e15da934b4ac_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_37_5e15da934b4ac class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li id="menu-item-125403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403"><a href="https://ilreporter.it/articoli/sezioni/"><span class="tdb-menu-item-text">Sezioni</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-125567" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125567"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/"><span class="tdb-menu-item-text">Cosa fare a Firenze</span></a></li><li id="menu-item-125568" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125568"><a href="https://ilreporter.it/articoli/firenze-gratis/"><span class="tdb-menu-item-text">Firenze gratis</span></a></li><li id="menu-item-125573" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><span class="tdb-menu-item-text">Eventi</span></a></li><li id="menu-item-125575" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="tdb-menu-item-text">Fiorentina</span></a></li><li id="menu-item-125574" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125574"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><span class="tdb-menu-item-text">Weekend Firenze</span></a></li><li id="menu-item-125572" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><span class="tdb-menu-item-text">Cronaca &#038; Politica</span></a></li><li id="menu-item-125569" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125569"><a href="https://ilreporter.it/articoli/il-reporter/"><span class="tdb-menu-item-text">Il Reporter</span></a></li><li id="menu-item-125571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><span class="tdb-menu-item-text">Arte &#038; Cultura</span></a></li><li id="menu-item-125576" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125576"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><span class="tdb-menu-item-text">Firenze Rocks</span></a></li><li id="menu-item-125577" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><span class="tdb-menu-item-text">Lavoro &#038; Economia</span></a></li><li id="menu-item-125585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><span class="tdb-menu-item-text">Rubriche</span><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li id="menu-item-125578" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><span class="tdb-menu-item-text">C&#8217;era una volta Firenze</span></a></li><li id="menu-item-125579" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/"><span class="tdb-menu-item-text">Firenze dei Bambini</span></a></li><li id="menu-item-125580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><span class="tdb-menu-item-text">Food Reporter</span></a></li><li id="menu-item-125581" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><span class="tdb-menu-item-text">I consigli del Libraio</span></a></li><li id="menu-item-125582" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><span class="tdb-menu-item-text">Una voce poco fa</span></a></li></ul></li><li id="menu-item-125583" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><span class="tdb-menu-item-text">Sport</span></a></li><li id="menu-item-125570" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125570"><a href="https://ilreporter.it/articoli/lungarno/"><span class="tdb-menu-item-text">Lungarno</span></a></li></ul></li></ul></div></div></div></div><div class="vc_column td_uid_40_5e15da934ebf1_rand wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.td_uid_40_5e15da934ebf1_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_41_5e15da934ed0e_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_41_5e15da934ed0e" style=" z-index: 999;"><style>.td_uid_41_5e15da934ed0e_rand{margin-top:0px!important;margin-right:0px!important;margin-bottom:0px!important;margin-left:0px!important}</style><style>.td_uid_41_5e15da934ed0e_rand .td_block_inner{text-align:center}.td_uid_41_5e15da934ed0e_rand .tdb-menu>li .tdb-menu-sep,.td_uid_41_5e15da934ed0e_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_41_5e15da934ed0e_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_41_5e15da934ed0e_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_41_5e15da934ed0e_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_41_5e15da934ed0e_rand .tdb-menu>li>a,.td_uid_41_5e15da934ed0e_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_41_5e15da934ed0e_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_41_5e15da934ed0e_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_41_5e15da934ed0e_rand .tdb-menu .tdb-normal-menu ul,.td_uid_41_5e15da934ed0e_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_41_5e15da934ed0e_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_41_5e15da934ed0e_rand .tdb-menu>li>a:after,.td_uid_41_5e15da934ed0e_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_41_5e15da934ed0e_rand .tdb-menu>li>a:after,.td_uid_41_5e15da934ed0e_rand .tdb-menu-items-dropdown .td-subcat-more:after{height:3px}.td_uid_41_5e15da934ed0e_rand .tdb-menu>li>a:after,.td_uid_41_5e15da934ed0e_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_41_5e15da934ed0e class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li id="menu-item-125065" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125065"><a href="https://ilreporter.it/argomenti/firenze-rocks-2020/"><span class="tdb-menu-item-text">Firenze Rocks</span></a></li><li id="menu-item-122928" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122928"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><span class="tdb-menu-item-text">Eventi</span></a></li><li id="menu-item-122929" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122929"><a href="https://ilreporter.it/articoli/firenze-gratis/"><span class="tdb-menu-item-text">Firenze gratis</span></a></li><li id="menu-item-123503" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123503"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="tdb-menu-item-text">Fiorentina</span></a></li></ul></div></div></div></div><div class="vc_column td_uid_44_5e15da9351472_rand wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_44_5e15da9351472_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_45_5e15da9351799_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_45_5e15da9351799"><style>.td_uid_45_5e15da9351799_rand{margin-top:3%!important}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ilreporter.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>CERCA</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">CERCA</span><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="td_uid_26_5e15da9356302" class="tdc-row"><div class="vc_row td_uid_46_5e15da935630b_rand wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_46_5e15da935630b_rand{min-height:0}.td_uid_46_5e15da935630b_rand{position:relative}.td_uid_46_5e15da935630b_rand .td_block_wrap{text-align:left}</style><div class="td_uid_26_5e15da9356302_rand_style td-element-style"><style>.td_uid_26_5e15da9356302_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column td_uid_47_5e15da9356564_rand wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_47_5e15da9356564_rand{vertical-align:middle}.td_uid_47_5e15da9356564_rand{justify-content:center!important;text-align:center!important;position:relative}</style><div class="td_uid_27_5e15da935655f_rand_style td-element-style"><style>.td_uid_27_5e15da935655f_rand_style{background-color:#ffffff!important}</style></div><div class="wpb_wrapper"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_48_5e15da9356692_rand td_block_template_1 "><style>.td_uid_48_5e15da9356692_rand{margin-top:15px!important;margin-right:-!important;margin-bottom:15px!important;margin-left:-!important;justify-content:center!important;text-align:center!important}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9857671970"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9857671970"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9857671970"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9857671970"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_28_5e15da9356c95" class="tdc-zone"><div class="tdc_zone td_uid_49_5e15da9356c9d_rand wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.td_uid_49_5e15da9356c9d_rand{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-desktop-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}</style><div id="td_uid_29_5e15da9356e6c" class="tdc-row"><div class="vc_row td_uid_50_5e15da9356e71_rand wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_50_5e15da9356e71_rand{min-height:0}.td_uid_50_5e15da9356e71_rand{position:relative}.td_uid_50_5e15da9356e71_rand .td_block_wrap{text-align:left}</style><div class="td_uid_29_5e15da9356e6c_rand_style td-element-style"><style>.td_uid_29_5e15da9356e6c_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column td_uid_51_5e15da9357073_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_51_5e15da9357073_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_52_5e15da9357224_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_52_5e15da9357224" style=" z-index: 999;"><style>.td_uid_52_5e15da9357224_rand .tdb-menu>li .tdb-menu-sep,.td_uid_52_5e15da9357224_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_52_5e15da9357224_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_52_5e15da9357224_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_52_5e15da9357224_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_52_5e15da9357224_rand .tdb-menu>li>a,.td_uid_52_5e15da9357224_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_52_5e15da9357224_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_52_5e15da9357224_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_52_5e15da9357224_rand .tdb-menu .tdb-normal-menu ul,.td_uid_52_5e15da9357224_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_52_5e15da9357224_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_52_5e15da9357224_rand .tdb-menu>li>a:after,.td_uid_52_5e15da9357224_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_52_5e15da9357224_rand .tdb-menu>li>a:after,.td_uid_52_5e15da9357224_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_52_5e15da9357224 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403"><a href="https://ilreporter.it/articoli/sezioni/"><span class="tdb-menu-item-text">Sezioni</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125567"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/"><span class="tdb-menu-item-text">Cosa fare a Firenze</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125568"><a href="https://ilreporter.it/articoli/firenze-gratis/"><span class="tdb-menu-item-text">Firenze gratis</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><span class="tdb-menu-item-text">Eventi</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="tdb-menu-item-text">Fiorentina</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125574"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><span class="tdb-menu-item-text">Weekend Firenze</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><span class="tdb-menu-item-text">Cronaca &#038; Politica</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125569"><a href="https://ilreporter.it/articoli/il-reporter/"><span class="tdb-menu-item-text">Il Reporter</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><span class="tdb-menu-item-text">Arte &#038; Cultura</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125576"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><span class="tdb-menu-item-text">Firenze Rocks</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><span class="tdb-menu-item-text">Lavoro &#038; Economia</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><span class="tdb-menu-item-text">Rubriche</span><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><span class="tdb-menu-item-text">C&#8217;era una volta Firenze</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/"><span class="tdb-menu-item-text">Firenze dei Bambini</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><span class="tdb-menu-item-text">Food Reporter</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><span class="tdb-menu-item-text">I consigli del Libraio</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><span class="tdb-menu-item-text">Una voce poco fa</span></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><span class="tdb-menu-item-text">Sport</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125570"><a href="https://ilreporter.it/articoli/lungarno/"><span class="tdb-menu-item-text">Lungarno</span></a></li></ul></li></ul></div></div></div></div><div class="vc_column td_uid_55_5e15da935a918_rand wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.td_uid_55_5e15da935a918_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_56_5e15da935aac1_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_56_5e15da935aac1" style=" z-index: 999;"><style>.td_uid_56_5e15da935aac1_rand .tdb-menu>li .tdb-menu-sep,.td_uid_56_5e15da935aac1_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_56_5e15da935aac1_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_56_5e15da935aac1_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_56_5e15da935aac1_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_56_5e15da935aac1_rand .tdb-menu>li>a,.td_uid_56_5e15da935aac1_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_56_5e15da935aac1_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_56_5e15da935aac1_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_56_5e15da935aac1_rand .tdb-menu .tdb-normal-menu ul,.td_uid_56_5e15da935aac1_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_56_5e15da935aac1_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_56_5e15da935aac1_rand .tdb-menu>li>a:after,.td_uid_56_5e15da935aac1_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_56_5e15da935aac1_rand .tdb-menu>li>a:after,.td_uid_56_5e15da935aac1_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_56_5e15da935aac1 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125065"><a href="https://ilreporter.it/argomenti/firenze-rocks-2020/"><span class="tdb-menu-item-text">Firenze Rocks</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122928"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><span class="tdb-menu-item-text">Eventi</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122929"><a href="https://ilreporter.it/articoli/firenze-gratis/"><span class="tdb-menu-item-text">Firenze gratis</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123503"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="tdb-menu-item-text">Fiorentina</span></a></li></ul></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="128194" data-autoload-type="" data-autoload-count="5"><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-124679" class="post-124679 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article"><div id="td_uid_32_5e15da935d916" class="tdc-zone"><div class="tdc_zone td_uid_59_5e15da935d924_rand wpb_row td-pb-row"><style scoped>.td_uid_59_5e15da935d924_rand{min-height:0}</style><div id="td_uid_33_5e15da935db2d" class="tdc-row"><div class="vc_row td_uid_60_5e15da935db33_rand wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_60_5e15da935db33_rand{min-height:0}.td_uid_60_5e15da935db33_rand{position:relative}.td_uid_60_5e15da935db33_rand .tdc-row-divider{overflow:hidden}.td_uid_60_5e15da935db33_rand .tdc-row-divider-top .tdc-divider-space{top:100%;height:px}.td_uid_60_5e15da935db33_rand .tdc-row-divider-top{top:px}.td_uid_60_5e15da935db33_rand{padding-top:22px!important;justify-content:center!important;text-align:center!important;position:relative}.td_uid_60_5e15da935db33_rand .td_block_wrap{text-align:left}</style><div class="td_uid_33_5e15da935db2d_rand_style td-element-style"><style>.td_uid_33_5e15da935db2d_rand_style{background-color:#ede2c9!important}</style></div><div class="tdc-row-divider"><div class="tdc-divider17 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none"> <path d="M0,513V373l15.793,15.882L30.633,373l15.458,15.881L60.931,373,76.39,388.882,91.23,373l15.458,15.881L121.528,373l15.458,15.881L151.826,373l15.459,15.881L182.125,373l15.458,15.881L212.423,373l15.459,15.881L242.721,373l15.459,15.881L273.02,373l15.458,15.881L303.318,373l15.459,15.881L333.616,373l15.459,15.881L363.915,373l15.458,15.881L394.213,373l15.459,15.881L424.512,373l15.458,15.881L454.81,373l15.458,15.881L485.108,373l15.459,15.881L515.407,373l15.458,15.881L545.705,373l15.459,15.881L576,373l15.459,15.881L606.3,373l15.458,15.881L636.6,373l15.459,15.881L666.9,373l15.459,15.881L697.2,373l15.458,15.881L727.5,373l15.459,15.881L757.794,373l15.458,15.881L788.092,373l15.458,15.881L818.39,373l15.459,15.881L848.689,373l15.458,15.881L878.987,373l15.458,15.881L909.285,373l15.459,15.881L939.584,373l15.458,15.881L969.882,373l15.458,15.881L1000.18,373l15.46,15.881L1030.48,373l15.46,15.881L1060.78,373l15.46,15.881L1091.08,373l15.45,15.881L1121.37,373l15.46,15.881L1151.67,373l15.46,15.881L1181.97,373l15.46,15.881L1212.27,373l15.46,15.881L1242.57,373l15.46,15.881L1272.87,373l15.45,15.881L1303.16,373l15.46,15.881L1333.46,373l15.46,15.881L1363.76,373l15.46,15.881L1394.06,373l15.46,15.881L1424.36,373l15.46,15.881L1454.66,373l15.45,15.881L1484.95,373l15.46,15.881L1515.25,373l15.46,15.881L1545.55,373l15.46,15.881L1575.85,373l15.46,15.881L1606.15,373l15.46,15.881L1636.45,373l15.45,15.881L1666.74,373l15.46,15.881L1697.04,373l15.46,15.881L1727.34,373l15.46,15.881L1757.64,373l15.46,15.881L1787.94,373l15.46,15.881L1818.24,373l15.45,15.881L1848.53,373l15.46,15.881L1878.83,373l15.46,15.881L1909.13,373l15.46,15.881L1939.43,373l15.46,15.881L1969.73,373l15.46,15.881L2000,373V513H0Z" /> </svg></div></div><div class="vc_column td_uid_61_5e15da935de31_rand wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_61_5e15da935de31_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_62_5e15da935e361_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="td_uid_62_5e15da935e361"><style>.td_uid_62_5e15da935e361_rand{margin-bottom:25px!important}</style><style>.td_uid_62_5e15da935e361_rand .tdb-bread-sep{font-size:8px}.td_uid_62_5e15da935e361_rand .tdb-bread-sep{margin:0 5px}.td_uid_62_5e15da935e361_rand,.td_uid_62_5e15da935e361_rand a{color:#000}.td-theme-wrap .td_uid_62_5e15da935e361_rand{text-align:center}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://ilreporter.it/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Rubriche" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/rubriche/">Rubriche</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Food Reporter" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/">Food Reporter</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Miscusi, a Firenze la pasta fresca &quot;a prova di nonna&quot;</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilreporter.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/rubriche/",
                                "name": "Rubriche"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/",
                                "name": "Food Reporter"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Miscusi, a Firenze la pasta fresca &quot;a prova di nonna&quot;"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_single_categories td_uid_63_5e15da935ee49_rand td-pb-border-top td_block_template_1 " data-td-block-uid="td_uid_63_5e15da935ee49"><style>.td_uid_63_5e15da935ee49_rand .tdb-entry-category{padding:6px}.td_uid_63_5e15da935ee49_rand .tdb-cat-bg{border-width:0}.td_uid_63_5e15da935ee49_rand .tdb-entry-category{color:#ede2c9!important}.td_uid_63_5e15da935ee49_rand .tdb-cat-bg{background-color:#000000!important}.td_uid_63_5e15da935ee49_rand .tdb-cat-bg:before{background-color:#000}.td_uid_63_5e15da935ee49_rand .tdb-entry-category:hover{color:#ede2c9!important}.td_uid_63_5e15da935ee49_rand .tdb-cat-sep{font-size:14px}.td_uid_63_5e15da935ee49_rand .tdb-cat-text{margin-right:10px}.td-theme-wrap .td_uid_63_5e15da935ee49_rand{text-align:center}.td_uid_63_5e15da935ee49_rand .tdb-entry-category{font-size:16px!important;font-style:italic!important;font-weight:600!important;text-transform:uppercase!important}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><span class="tdb-cat-bg"></span>Food Reporter</a></div></div><div class="td_block_wrap tdb_title td_uid_64_5e15da935f8ec_rand tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_64_5e15da935f8ec"><style>.td_uid_64_5e15da935f8ec_rand .tdb-title-line:after{height:2px}.td_uid_64_5e15da935f8ec_rand .tdb-title-line{height:50px}.td_uid_64_5e15da935f8ec_rand .tdb-title-line:after{bottom:40%}.td-theme-wrap .td_uid_64_5e15da935f8ec_rand{text-align:center}.td_uid_64_5e15da935f8ec_rand .tdb-first-letter{left:0;right:0}.td_uid_64_5e15da935f8ec_rand .tdb-title-line{margin-left:auto;margin-right:auto}.td_uid_64_5e15da935f8ec_rand .tdb-title-text{font-size:42px!important;line-height:48px!important;font-weight:600!important}@media (min-width:768px) and (max-width:1018px){.td_uid_64_5e15da935f8ec_rand .tdb-title-text{font-size:32px!important;line-height:36px!important;font-weight:600!important}}@media (max-width:767px){.td_uid_64_5e15da935f8ec_rand .tdb-title-text{font-size:32px!important;line-height:36px!important;font-weight:600!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Miscusi, a Firenze la pasta fresca &#8220;a prova di nonna&#8221;</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle td_uid_65_5e15da93600f7_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_65_5e15da93600f7"><style>.td_uid_65_5e15da93600f7_rand p{color:#000}.td-theme-wrap .td_uid_65_5e15da93600f7_rand{text-align:center}.td_uid_65_5e15da93600f7_rand p{font-size:18px!important;line-height:1.3!important}@media (min-width:768px) and (max-width:1018px){.td_uid_65_5e15da93600f7_rand p{font-size:16px!important;line-height:1.3!important}}@media (max-width:767px){.td_uid_65_5e15da93600f7_rand p{font-size:16px!important;line-height:1.3!important}}</style><div class="tdb-block-inner td-fix-index"><p>In Piazza Ghiberti ha aperto un nuovo ristorante per celebrare le nonne che impastavano acqua e farina</p></div></div><div class="td_block_wrap tdb_single_author td_uid_66_5e15da9360692_rand td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="td_uid_66_5e15da9360692"><style>.td_uid_66_5e15da9360692_rand{display:inline-block}.td_uid_66_5e15da9360692_rand .tdb-author-by{margin-right:3px}.td_uid_66_5e15da9360692_rand .avatar{width:20px;height:20px}.td_uid_66_5e15da9360692_rand .avatar{margin-right:6px}.td_uid_66_5e15da9360692_rand .avatar{border-radius:50%}.td_uid_66_5e15da9360692_rand .tdb-author-name{color:#000}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://ilreporter.it/author/laura-piccioli/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" width="96" height="96" alt="Laura Piccioli" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/Laura-Piccioli_Food-Reporter-150x150.jpg" /><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/Laura-Piccioli_Food-Reporter-150x150.jpg" width="96" height="96" alt="Laura Piccioli" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://ilreporter.it/author/laura-piccioli/">Laura Piccioli</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_67_5e15da93613fa_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_67_5e15da93613fa"><style>.td_uid_67_5e15da93613fa_rand{padding-right:5px!important;padding-left:3px!important}</style><style>.td_uid_67_5e15da93613fa_rand .tdm-descr{line-height:30px!important}</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date td_uid_68_5e15da9362662_rand td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="td_uid_68_5e15da9362662"><style>.td_uid_68_5e15da9362662_rand{margin-right:22px!important}</style><style>.td_uid_68_5e15da9362662_rand{display:inline-block}.td_uid_68_5e15da9362662_rand i{font-size:14px}.td_uid_68_5e15da9362662_rand i{margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-01-08T10:50:10+00:00">8 Gennaio 2020</time></div></div><div class="td_block_wrap tdb_single_post_share td_uid_69_5e15da9362c36_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_69_5e15da9362c36"><style>.td_uid_69_5e15da9362c36_rand{margin-bottom:40px!important}</style><style>.td_uid_69_5e15da9362c36_rand .td-post-sharing,.td_uid_69_5e15da9362c36_rand .tdb-share-classic{text-align:center}.td_uid_69_5e15da9362c36_rand .td-social-expand-tabs-icon,.td_uid_69_5e15da9362c36_rand .td-icon-share{color:#000}.td_uid_69_5e15da9362c36_rand .td-social-share-text .td-social-but-text{color:#000}.td_uid_69_5e15da9362c36_rand .td-social-handler .td-social-but-text:before{background-color:#000}.td_uid_69_5e15da9362c36_rand .td-social-share-text,.td_uid_69_5e15da9362c36_rand .td-social-handler{background-color:#ede2c9}.td_uid_69_5e15da9362c36_rand .td-social-share-text:after{border-color:transparent transparent transparent #ede2c9}.td_uid_69_5e15da9362c36_rand .td-social-handler{border-color:#000}.td_uid_69_5e15da9362c36_rand .td-social-share-text:before{border-color:transparent transparent transparent #000}.td_uid_69_5e15da9362c36_rand .td-social-network .td-social-but-icon i{color:#ede2c9}.td_uid_69_5e15da9362c36_rand .td-social-network .td-social-but-text{color:#ede2c9}.td_uid_69_5e15da9362c36_rand .td-social-network .td-social-but-text:before{background-color:#ede2c9}.td_uid_69_5e15da9362c36_rand .td-ps-bg .td-social-network div,.td_uid_69_5e15da9362c36_rand .td-ps-icon-bg .td-social-network .td-social-but-icon,.td_uid_69_5e15da9362c36_rand .td-ps-dark-bg .td-social-network div{background-color:#000}.td_uid_69_5e15da9362c36_rand .td-ps-icon-arrow .td-social-but-icon:after{border-left-color:#000}.td_uid_69_5e15da9362c36_rand .td-ps-border-colored .td-social-but-text{border-color:#000}</style><div id="td_uid_69_5e15da9362c36" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filreporter.it%2Fsezioni%2Frubriche%2Ffood-reporter-ristorante-firenze%2Fmiscusi-firenze-pasta-fresca-menu%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Miscusi%2C+a+Firenze+la+pasta+fresca+%E2%80%9Ca+prova+di+nonna%E2%80%9D&url=https%3A%2F%2Filreporter.it%2Fsezioni%2Frubriche%2Ffood-reporter-ristorante-firenze%2Fmiscusi-firenze-pasta-fresca-menu%2F&via=ReporterFirenze"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/miscusi-firenze-pasta-fresca-menu/&amp;media=https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_01-scaled.jpeg&description=In Piazza Ghiberti a Firenze Miscusi, un nuovo ristorante tutto dedicato alla pasta fresca, ecco qualche &quot;chicca&quot; del menu"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Miscusi%2C+a+Firenze+la+pasta+fresca+%E2%80%9Ca+prova+di+nonna%E2%80%9D %0A%0A https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/miscusi-firenze-pasta-fresca-menu/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Miscusi, a Firenze la pasta fresca &#8220;a prova di nonna&#8221;&body=https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/miscusi-firenze-pasta-fresca-menu/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/miscusi-firenze-pasta-fresca-menu/&text=Miscusi%2C+a+Firenze+la+pasta+fresca+%E2%80%9Ca+prova+di+nonna%E2%80%9D"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_69_5e15da9362c36"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_featured_image td_uid_70_5e15da9363baf_rand tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_70_5e15da9363baf"><style>.td_uid_70_5e15da9363baf_rand .td-audio-player{font-size:12px}.td_uid_70_5e15da9363baf_rand .tdb-caption-text{margin:6px 0 0}</style><div class="tdb-block-inner td-fix-index"> <img width="1068" height="580" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201068%20580'%3E%3C/svg%3E" alt="Miscusi Firenze ristorante menu" title="Mi Scusi_01" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_01-1068x580.jpeg" /><noscript><img width="1068" height="580" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_01-1068x580.jpeg" alt="Miscusi Firenze ristorante menu" title="Mi Scusi_01" /></noscript></div></div></div></div></div></div><div id="td_uid_35_5e15da93654eb" class="tdc-row"><div class="vc_row td_uid_71_5e15da93654f2_rand wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_71_5e15da93654f2_rand{min-height:0}.td_uid_71_5e15da93654f2_rand{position:relative}.td_uid_71_5e15da93654f2_rand .td_block_wrap{text-align:left}</style><div class="td_uid_35_5e15da93654eb_rand_style td-element-style"><style>.td_uid_35_5e15da93654eb_rand_style{background-color:#ede2c9!important}</style></div><div class="vc_column td_uid_72_5e15da93656ca_rand wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.td_uid_72_5e15da93656ca_rand{vertical-align:baseline}.td_uid_72_5e15da93656ca_rand{position:relative}</style><div class="td_uid_36_5e15da93656c5_rand_style td-element-style"><style>.td_uid_36_5e15da93656c5_rand_style{background-color:#ede2c9!important}</style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content td_uid_73_5e15da9365b02_rand td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="td_uid_73_5e15da9365b02"><style>.td_uid_73_5e15da9365b02_rand{margin-top:0px!important;position:relative}</style><div class="td_uid_73_5e15da9365b02_rand_style td-element-style"><style>.td_uid_73_5e15da9365b02_rand_style{background-color:#ede2c9!important}</style></div><div class="tdb-block-inner td-fix-index"><p>Lo abbiamo atteso per tanto tempo, ma finalmente il 9 dicembre a Firenze in piazza Ghiberti ha aperto le sue porte <strong>Miscusi</strong>, il ristorante dedicato interamente alla pasta fresca con un menu ad hoc. Non a caso, i clienti sono accolti da <strong>un pastificio a vista</strong> che produce quotidianamente diverse trafile da abbinare a piacere ai <strong>condimenti tipici della tradizione italiana</strong>, <strong>personalizzabili</strong> con aggiunta di formaggi, creme, pistacchi, mandorle e altri croccanti.</p><h2>Un servizio fast casual</h2><div class="td-a-ad id_inline_ad_content-horiz-left"><span class="td-adspot-title"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7193102033"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>La particolarità del locale la si trova anche nel servizio che a pranzo viene definito “fast casual”, ovvero con<strong> l’ordine in cassa</strong>, senza pagare il costo del coperto e dell’acqua, al contrario della sera e del weekend.</p><p><img class="aligncenter wp-image-128201 size-large" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" alt="ristorante Firenze pasta fresca" width="696" height="464" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_05-1024x683.jpeg 1024w, https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_05-300x200.jpeg 300w, https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_05-768x512.jpeg 768w, https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_05-1536x1024.jpeg 1536w, https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_05-2048x1365.jpeg 2048w, https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_05-696x464.jpeg 696w, https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_05-1068x712.jpeg 1068w, https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_05-630x420.jpeg 630w, https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_05-1920x1280.jpeg 1920w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_05-1024x683.jpeg" /><noscript><img class="aligncenter wp-image-128201 size-large" src="https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_05-1024x683.jpeg" alt="ristorante Firenze pasta fresca" width="696" height="464" srcset="https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_05-1024x683.jpeg 1024w, https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_05-300x200.jpeg 300w, https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_05-768x512.jpeg 768w, https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_05-1536x1024.jpeg 1536w, https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_05-2048x1365.jpeg 2048w, https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_05-696x464.jpeg 696w, https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_05-1068x712.jpeg 1068w, https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_05-630x420.jpeg 630w, https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_05-1920x1280.jpeg 1920w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></p><h2>La pasta di Miscusi Firenze, le &#8220;chicche&#8221; sul menu</h2><p>Tra i piatti “a prova di nonna” si trovano <strong>rigatoni, paccheri e tagliatelle all’uovo</strong> che si vanno ad aggiungere alle orecchiette con farina di farro o le trofie con farina integrale, mentre tra i condimenti non mancano i grandi classici come <strong>carbonara, pesto alla genovese e ragù bolognese</strong> e i più sfiziosi, come il “tricolore” co<strong>n pomodoro, burrata, crema di pistacchi e pistacchi sbriciolati</strong>.</p><h2>Un solo obiettivo: celebrare le nonne e le tradizioni</h2><p>“La scelta di aprire a Firenze non è casuale. Questa città ha saputo mantenere vive tradizioni antichissime e trasmetterle in tutto il mondo. <a href="https://www.miscusi.com/" target="_blank" rel="noopener noreferrer"><em>Miscusi</em></a> ha lo stesso obiettivo: <strong>celebrare le nonne che impastavano acqua e farina</strong>. Lo fa nell’atmosfera calda del salotto di casa, con la stessa convivialità di una lunga tavolata con gli amici di sempre, mettendo al centro la qualità delle eccellenze italiane”, ha spiegato Alberto Cartasegna, CEO e fondatore di <em>Miscusi catena </em>che da poco è sbarcata a Firenze ed è già attiva a Milano, Torino e Verona.</p><div class="td-a-ad id_bottom_ad"><span class="td-adspot-title">- Pubblicità -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="8614240047" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="td_block_wrap tdb_single_tags td_uid_76_5e15da93689b1_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_76_5e15da93689b1"><style>.td_uid_76_5e15da93689b1_rand span{margin-right:4px}.td_uid_76_5e15da93689b1_rand span{padding:2px 8px 3px}.td_uid_76_5e15da93689b1_rand span{color:#ede2c9}.td_uid_76_5e15da93689b1_rand span{background-color:#222}.td_uid_76_5e15da93689b1_rand a{margin-right:4px}.td_uid_76_5e15da93689b1_rand a{padding:1px 7px 2px}.td_uid_76_5e15da93689b1_rand a{border:1px solid #000}.td_uid_76_5e15da93689b1_rand a{color:#111}@media (min-width:1019px) and (max-width:1140px){.td_uid_76_5e15da93689b1_rand a{border:1px solid #000}}@media (min-width:768px) and (max-width:1018px){.td_uid_76_5e15da93689b1_rand a{border:1px solid #000}}@media (max-width:767px){.td_uid_76_5e15da93689b1_rand a{border:1px solid #000}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://ilreporter.it/argomenti/food/">Food</a></li></ul></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_77_5e15da9369b1f_rand tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_77_5e15da9369b1f"><style>.td_uid_77_5e15da9369b1f_rand{padding:21px}.td_uid_77_5e15da9369b1f_rand{border:1px solid #000}.td_uid_77_5e15da9369b1f_rand .tdb-author-photo,.td_uid_77_5e15da9369b1f_rand .tdb-author-info{display:table-cell}.td_uid_77_5e15da9369b1f_rand .tdb-author-info{width:auto}.td_uid_77_5e15da9369b1f_rand .tdb-author-photo{width:117px}.td_uid_77_5e15da9369b1f_rand .tdb-author-photo{padding-bottom:0;padding-right:21px}.td_uid_77_5e15da9369b1f_rand .tdb-social-item i{font-size:15px;vertical-align:middle}.td_uid_77_5e15da9369b1f_rand .tdb-social-item i.td-icon-twitter,.td_uid_77_5e15da9369b1f_rand .tdb-social-item i.td-icon-linkedin,.td_uid_77_5e15da9369b1f_rand .tdb-social-item i.td-icon-pinterest,.td_uid_77_5e15da9369b1f_rand .tdb-social-item i.td-icon-blogger,.td_uid_77_5e15da9369b1f_rand .tdb-social-item i.td-icon-vimeo{font-size:12px}.td_uid_77_5e15da9369b1f_rand .tdb-social-item{min-width:15px;height:15px}.td_uid_77_5e15da9369b1f_rand .tdb-social-item i{line-height:15px}.td_uid_77_5e15da9369b1f_rand .tdb-social-item{margin:10px 20px 10px 0}@media (min-width:1019px) and (max-width:1140px){.td_uid_77_5e15da9369b1f_rand{border:1px solid #000}}@media (min-width:768px) and (max-width:1018px){.td_uid_77_5e15da9369b1f_rand{border:1px solid #000}}@media (max-width:767px){.td_uid_77_5e15da9369b1f_rand{border:1px solid #000}}</style><div class="tdb-block-inner td-fix-index"><a href="https://ilreporter.it/author/laura-piccioli/" class="tdb-author-photo"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20117%20117'%3E%3C/svg%3E" width="117" height="117" alt="Laura Piccioli" class="avatar avatar-117 wp-user-avatar wp-user-avatar-117 alignnone photo" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/Laura-Piccioli_Food-Reporter-150x150.jpg" /><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/Laura-Piccioli_Food-Reporter-150x150.jpg" width="117" height="117" alt="Laura Piccioli" class="avatar avatar-117 wp-user-avatar wp-user-avatar-117 alignnone photo" /></noscript></a><div class="tdb-author-info"><a href="https://ilreporter.it/author/laura-piccioli/" class="tdb-author-name">Laura Piccioli</a><a href="" class="tdb-author-url"></a><div class="tdb-author-descr">Divoratrice seriale di pasta, cleptomane di pasticcini, amante del buon vino, di solito corro - e non solo al ristorante come si potrebbe banalmente pensare - ma giusto per limitare i miei sensi di colpa.</div><div class="tdb-author-social"><a href="https://www.instagram.com/latorsy/" target="_blank" title="instagram" class="tdb-social-item"><i class="td-icon-font td-icon-instagram"></i></a></div></div></div></div></div></div><div class="vc_column td_uid_78_5e15da936ac34_rand wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>.td_uid_78_5e15da936ac34_rand{vertical-align:baseline}.td_uid_78_5e15da936ac34_rand{position:relative}</style><div class="td_uid_37_5e15da936ac2d_rand_style td-element-style"><style>.td_uid_37_5e15da936ac2d_rand_style{background-color:#ede2c9!important}</style></div><div class="wpb_wrapper"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_82_5e15da936bab7_rand td_block_template_1 "><style>.td_uid_82_5e15da936bab7_rand.td-a-rec-img{text-align:left}.td_uid_82_5e15da936bab7_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3820707238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3820707238"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3820707238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3820707238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_19 td_uid_83_5e15da936c101_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td-column-1" data-td-block-uid="td_uid_83_5e15da936c101"><style>.td-theme-wrap .td_uid_83_5e15da936c101_rand .td-pulldown-filter-link:hover,.td-theme-wrap .td_uid_83_5e15da936c101_rand .td-subcat-item a:hover,.td-theme-wrap .td_uid_83_5e15da936c101_rand .td-subcat-item .td-cur-simple-item,.td-theme-wrap .td_uid_83_5e15da936c101_rand .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .td_uid_83_5e15da936c101_rand .td-subcat-dropdown:hover .td-subcat-more i{color:#000}.td-theme-wrap .td_uid_83_5e15da936c101_rand .td-block-title>*:before{border-color:#000 transparent transparent transparent}.td-theme-wrap .td_uid_83_5e15da936c101_rand .td-block-title>*{background-color:#000}.td-theme-wrap .td_uid_83_5e15da936c101_rand .td-block-title>*{color:#ede2c9}.td-theme-wrap .td_uid_83_5e15da936c101_rand .td_module_wrap:hover .entry-title a,.td-theme-wrap .td_uid_83_5e15da936c101_rand .td_quote_on_blocks,.td-theme-wrap .td_uid_83_5e15da936c101_rand .td-opacity-cat .td-post-category:hover,.td-theme-wrap .td_uid_83_5e15da936c101_rand .td-opacity-read .td-read-more a:hover,.td-theme-wrap .td_uid_83_5e15da936c101_rand .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .td_uid_83_5e15da936c101_rand .td-instagram-user a{color:#000}.td-theme-wrap .td_uid_83_5e15da936c101_rand .td-next-prev-wrap a:hover,.td-theme-wrap .td_uid_83_5e15da936c101_rand .td-load-more-wrap a:hover{background-color:#000;border-color:#000}.td-theme-wrap .td_uid_83_5e15da936c101_rand .td-read-more a,.td-theme-wrap .td_uid_83_5e15da936c101_rand .td-weather-information:before,.td-theme-wrap .td_uid_83_5e15da936c101_rand .td-weather-week:before,.td-theme-wrap .td_uid_83_5e15da936c101_rand .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .td_uid_83_5e15da936c101_rand .td-post-category,.td-theme-wrap .td_uid_83_5e15da936c101_rand .td-post-category:hover{background-color:#000}.td_uid_83_5e15da936c101_rand{position:relative}</style><style>.td_uid_83_5e15da936c101_rand .td-block-title a,.td_uid_83_5e15da936c101_rand .td-block-title span{text-transform:uppercase!important}</style><div class="td_uid_83_5e15da936c101_rand_style td-element-style"><style>.td_uid_83_5e15da936c101_rand_style{background-color:#ede2c9!important}</style></div><script>var block_td_uid_83_5e15da936c101 = new tdBlock();
block_td_uid_83_5e15da936c101.id = "td_uid_83_5e15da936c101";
block_td_uid_83_5e15da936c101.atts = '{"custom_title":"Da non perdere","f_header_font_transform":"uppercase","ajax_pagination":"load_more","category_id":"18539","sort":"random_posts","custom_url":"https:\/\/ilreporter.it\/articoli\/sezioni\/rubriche\/food-reporter-ristorante-firenze\/","header_color":"#000000","header_text_color":"#ede2c9","tdc_css":"eyJhbGwiOnsiYmFja2dyb3VuZC1jb2xvciI6IiNlZGUyYzkiLCJkaXNwbGF5IjoiIn19","block_template_id":"td_block_template_4","separator":"","mx1_tl":"","mx2_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"color_preset":"","border_top":"","class":"td_uid_83_5e15da936c101_rand","tdc_css_class":"td_uid_83_5e15da936c101_rand","tdc_css_class_style":"td_uid_83_5e15da936c101_rand_style"}';
block_td_uid_83_5e15da936c101.td_column_number = "1";
block_td_uid_83_5e15da936c101.block_type = "td_block_19";
block_td_uid_83_5e15da936c101.post_count = "5";
block_td_uid_83_5e15da936c101.found_posts = "14";
block_td_uid_83_5e15da936c101.header_color = "#000000";
block_td_uid_83_5e15da936c101.ajax_pagination_infinite_stop = "";
block_td_uid_83_5e15da936c101.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_83_5e15da936c101);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/" class="td-pulldown-size">Da non perdere</a></h4></div><div id=td_uid_83_5e15da936c101 class="td_block_inner td-column-1"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/lov-osteria-vegetariana-di-simone-bernacchioni/" rel="bookmark" class="td-image-wrap" title="L&#8217;OV Osteria Vegetariana di Simone Bernacchioni"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" alt="lov-osteria-vegetariana" title="L&#8217;OV Osteria Vegetariana di Simone Bernacchioni" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/07/lov-osteria-vegetariana-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/07/lov-osteria-vegetariana-356x220.jpg" alt="lov-osteria-vegetariana" title="L&#8217;OV Osteria Vegetariana di Simone Bernacchioni" /></noscript></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/lov-osteria-vegetariana-di-simone-bernacchioni/" rel="bookmark" title="L&#8217;OV Osteria Vegetariana di Simone Bernacchioni">L&#8217;OV Osteria Vegetariana di Simone Bernacchioni</a></h3><div class="td-editor-date"> <a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/" class="td-post-category">Food Reporter</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-02T18:55:57+00:00">2 Febbraio 2019</time></span> </span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/simone-loguercio-lintervista-al-sommelier-di-konnubio/" rel="bookmark" class="td-image-wrap" title="Simone Loguercio, l&#8217;intervista al sommelier di Konnubio"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/07/simone-loguercio-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/07/simone-loguercio-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/07/simone-loguercio-485x360.jpg 485w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Simone Loguercio, l&#8217;intervista al sommelier di Konnubio" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/07/simone-loguercio-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/07/simone-loguercio-80x60.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/07/simone-loguercio-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/07/simone-loguercio-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/07/simone-loguercio-485x360.jpg 485w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Simone Loguercio, l&#8217;intervista al sommelier di Konnubio" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/simone-loguercio-lintervista-al-sommelier-di-konnubio/" rel="bookmark" title="Simone Loguercio, l&#8217;intervista al sommelier di Konnubio">Simone Loguercio, l&#8217;intervista al sommelier di Konnubio</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/" class="td-post-category">Food Reporter</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-03T12:35:05+00:00">3 Gennaio 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/raviolo-e-raviolo-firenze/" rel="bookmark" class="td-image-wrap" title="Raviolo è Raviolo, la pasta fresca a Firenze. Anche di notte"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/10/raviolo-e-raviolo-firenze-1-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/10/raviolo-e-raviolo-firenze-1-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/10/raviolo-e-raviolo-firenze-1-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/10/raviolo-e-raviolo-firenze-1-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/10/raviolo-e-raviolo-firenze-1-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/10/raviolo-e-raviolo-firenze-1-485x360.jpg 485w, https://ilreporter.it/wp-content/uploads/2019/10/raviolo-e-raviolo-firenze-1-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/10/raviolo-e-raviolo-firenze-1-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/10/raviolo-e-raviolo-firenze-1-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/10/raviolo-e-raviolo-firenze-1.jpg 1200w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="Raviolo è Raviolo, la pasta fresca a Firenze" title="Raviolo è Raviolo, la pasta fresca a Firenze. Anche di notte" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/10/raviolo-e-raviolo-firenze-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/10/raviolo-e-raviolo-firenze-1-80x60.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/10/raviolo-e-raviolo-firenze-1-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/10/raviolo-e-raviolo-firenze-1-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/10/raviolo-e-raviolo-firenze-1-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/10/raviolo-e-raviolo-firenze-1-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/10/raviolo-e-raviolo-firenze-1-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/10/raviolo-e-raviolo-firenze-1-485x360.jpg 485w, https://ilreporter.it/wp-content/uploads/2019/10/raviolo-e-raviolo-firenze-1-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/10/raviolo-e-raviolo-firenze-1-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/10/raviolo-e-raviolo-firenze-1-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/10/raviolo-e-raviolo-firenze-1.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" alt="Raviolo è Raviolo, la pasta fresca a Firenze" title="Raviolo è Raviolo, la pasta fresca a Firenze. Anche di notte" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/raviolo-e-raviolo-firenze/" rel="bookmark" title="Raviolo è Raviolo, la pasta fresca a Firenze. Anche di notte">Raviolo è Raviolo, la pasta fresca a Firenze. Anche di notte</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/" class="td-post-category">Food Reporter</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-08T13:16:39+00:00">8 Ottobre 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/miscusi-firenze-pasta-fresca-menu/" rel="bookmark" class="td-image-wrap" title="Miscusi, a Firenze la pasta fresca &#8220;a prova di nonna&#8221;"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_01-80x60.jpeg 80w, https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_01-265x198.jpeg 265w, https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_01-485x360.jpeg 485w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="Miscusi Firenze ristorante menu" title="Miscusi, a Firenze la pasta fresca &#8220;a prova di nonna&#8221;" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_01-80x60.jpeg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_01-80x60.jpeg" srcset="https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_01-80x60.jpeg 80w, https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_01-265x198.jpeg 265w, https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_01-485x360.jpeg 485w" sizes="(max-width: 80px) 100vw, 80px" alt="Miscusi Firenze ristorante menu" title="Miscusi, a Firenze la pasta fresca &#8220;a prova di nonna&#8221;" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/miscusi-firenze-pasta-fresca-menu/" rel="bookmark" title="Miscusi, a Firenze la pasta fresca &#8220;a prova di nonna&#8221;">Miscusi, a Firenze la pasta fresca &#8220;a prova di nonna&#8221;</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/" class="td-post-category">Food Reporter</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T10:50:10+00:00">8 Gennaio 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/borro-tuscan-bistro/" rel="bookmark" class="td-image-wrap" title="Borro Tuscan Bistro"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/11/borro-tuscan-bistro-Affettati-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/11/borro-tuscan-bistro-Affettati-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/11/borro-tuscan-bistro-Affettati-485x360.jpg 485w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="Borro Tuscan Bistro - Affettati" title="Borro Tuscan Bistro" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/11/borro-tuscan-bistro-Affettati-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/11/borro-tuscan-bistro-Affettati-80x60.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/11/borro-tuscan-bistro-Affettati-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/11/borro-tuscan-bistro-Affettati-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/11/borro-tuscan-bistro-Affettati-485x360.jpg 485w" sizes="(max-width: 80px) 100vw, 80px" alt="Borro Tuscan Bistro - Affettati" title="Borro Tuscan Bistro" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/borro-tuscan-bistro/" rel="bookmark" title="Borro Tuscan Bistro">Borro Tuscan Bistro</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/" class="td-post-category">Food Reporter</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T14:00:22+00:00">11 Novembre 2019</time></span></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_83_5e15da936c101" data-td_block_id="td_uid_83_5e15da936c101">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Laura Piccioli"></span><meta itemprop="datePublished" content="2020-01-08T10:50:10+00:00"><meta itemprop="dateModified" content="2020-01-08T10:50:10+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/miscusi-firenze-pasta-fresca-menu/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png"></span><meta itemprop="name" content="Il Reporter"></span><meta itemprop="headline" content="In Piazza Ghiberti ha aperto un nuovo ristorante per celebrare le nonne che impastavano acqua e farina"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_01-scaled.jpeg"><meta itemprop="width" content="2560"><meta itemprop="height" content="2560"></span></article></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_84_5e15da93756d3_rand td_block_template_1 "><style>.td_uid_84_5e15da93756d3_rand.td-a-rec-img{text-align:left}.td_uid_84_5e15da93756d3_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5359009400"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5359009400"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5359009400"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5359009400"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://ilreporter.it/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2076%200'%3E%3C/svg%3E" data-retina="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" alt="Il Reporter" title="Mensile di informazione - Firenze" width="76" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" /><noscript><img class="td-retina-data" src="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" data-retina="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" alt="Il Reporter" title="Mensile di informazione - Firenze" width="76" /></noscript></a></div><div class="footer-text-wrap"><h4 style="color:#ffffff;">IL REPORTER</h4> Periodico di informazione locale<br><br> <strong>Direttore Responsabile | </strong> Andrea Tani<br><br> <strong>Editore | </strong> Tabloid società cooperativa<br> Firenze, Via G. dalle Bande Nere, 24<br><br> <strong>Contatti redazione</strong><br><br> Telefono | <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email | <a href="/contatti/" style="color:#e2002b">redazione@ilreporter.it</a><br><br> <strong>Info Pubblicità</strong><br><br> Telefono | <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email | <a href="/pubblicita/" style="color:#e2002b">commerciale@tabloidcoop.it</a><br><br> <small>Iscr. reg. stampa del Tribunale di Firenze N° 5579 del 17/05/2007</small><br><br></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ilreporterfirenze" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ilreporterfi/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redazione@ilreporter.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://ilreporter.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/reporterfirenze" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/IlReporterFirenze/" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget td_uid_85_5e15da9376d6e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="td_uid_85_5e15da9376d6e"><script>var block_td_uid_85_5e15da9376d6e = new tdBlock();
block_td_uid_85_5e15da9376d6e.id = "td_uid_85_5e15da9376d6e";
block_td_uid_85_5e15da9376d6e.atts = '{"custom_title":"Ultime notizie","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_85_5e15da9376d6e_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_85_5e15da9376d6e_rand","tdc_css_class_style":"td_uid_85_5e15da9376d6e_rand_style"}';
block_td_uid_85_5e15da9376d6e.td_column_number = "1";
block_td_uid_85_5e15da9376d6e.block_type = "td_block_7";
block_td_uid_85_5e15da9376d6e.post_count = "4";
block_td_uid_85_5e15da9376d6e.found_posts = "36011";
block_td_uid_85_5e15da9376d6e.header_color = "#";
block_td_uid_85_5e15da9376d6e.ajax_pagination_infinite_stop = "";
block_td_uid_85_5e15da9376d6e.max_num_pages = "9003";
tdBlocksArray.push(block_td_uid_85_5e15da9376d6e);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=td_uid_85_5e15da9376d6e class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/madame-flo-firenze-sartoria-calcio-storico/" rel="bookmark" class="td-image-wrap" title="Madame Flo: la sartoria che veste il Calcio Storico Fiorentino"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/12/13_Madame-Flo-e-il-Calcio-Storico_1-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/12/13_Madame-Flo-e-il-Calcio-Storico_1-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="madame flo Firenze" title="Madame Flo: la sartoria che veste il Calcio Storico Fiorentino" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/12/13_Madame-Flo-e-il-Calcio-Storico_1-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/12/13_Madame-Flo-e-il-Calcio-Storico_1-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/12/13_Madame-Flo-e-il-Calcio-Storico_1-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/12/13_Madame-Flo-e-il-Calcio-Storico_1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="madame flo Firenze" title="Madame Flo: la sartoria che veste il Calcio Storico Fiorentino" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/madame-flo-firenze-sartoria-calcio-storico/" rel="bookmark" title="Madame Flo: la sartoria che veste il Calcio Storico Fiorentino">Madame Flo: la sartoria che veste il Calcio Storico Fiorentino</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T11:19:15+00:00">8 Gennaio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/miscusi-firenze-pasta-fresca-menu/" rel="bookmark" class="td-image-wrap" title="Miscusi, a Firenze la pasta fresca &#8220;a prova di nonna&#8221;"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_01-100x70.jpeg 100w, https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_01-218x150.jpeg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Miscusi Firenze ristorante menu" title="Miscusi, a Firenze la pasta fresca &#8220;a prova di nonna&#8221;" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_01-100x70.jpeg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_01-100x70.jpeg" srcset="https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_01-100x70.jpeg 100w, https://ilreporter.it/wp-content/uploads/2019/12/Mi-Scusi_01-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Miscusi Firenze ristorante menu" title="Miscusi, a Firenze la pasta fresca &#8220;a prova di nonna&#8221;" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/rubriche/food-reporter-ristorante-firenze/miscusi-firenze-pasta-fresca-menu/" rel="bookmark" title="Miscusi, a Firenze la pasta fresca &#8220;a prova di nonna&#8221;">Miscusi, a Firenze la pasta fresca &#8220;a prova di nonna&#8221;</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/" class="td-post-category">Food Reporter</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T10:50:10+00:00">8 Gennaio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/maggio-musicale-fiorentino-2020-festival/" rel="bookmark" class="td-image-wrap" title="Maggio musicale fiorentino 2020: il festival delle star"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/12/23_apertura_Teatro-del-Maggio-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/12/23_apertura_Teatro-del-Maggio-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Maggio Musicale Fiorentino 2020 teatro" title="Maggio musicale fiorentino 2020: il festival delle star" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/12/23_apertura_Teatro-del-Maggio-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/12/23_apertura_Teatro-del-Maggio-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/12/23_apertura_Teatro-del-Maggio-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/12/23_apertura_Teatro-del-Maggio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Maggio Musicale Fiorentino 2020 teatro" title="Maggio musicale fiorentino 2020: il festival delle star" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/maggio-musicale-fiorentino-2020-festival/" rel="bookmark" title="Maggio musicale fiorentino 2020: il festival delle star">Maggio musicale fiorentino 2020: il festival delle star</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/eventi/" class="td-post-category">Eventi</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T10:42:05+00:00">8 Gennaio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-atmosferico-dubbi/" rel="bookmark" class="td-image-wrap" title="Smog: 4 cose che (forse) non sai sull&#8217;inquinamento atmosferico"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/12/Nebbia-inquinamento-smog-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/12/Nebbia-inquinamento-smog-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Smog inquinamento atmosferico" title="Smog: 4 cose che (forse) non sai sull&#8217;inquinamento atmosferico" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/12/Nebbia-inquinamento-smog-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/12/Nebbia-inquinamento-smog-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/12/Nebbia-inquinamento-smog-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/12/Nebbia-inquinamento-smog-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Smog inquinamento atmosferico" title="Smog: 4 cose che (forse) non sai sull&#8217;inquinamento atmosferico" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/smog-inquinamento-atmosferico-dubbi/" rel="bookmark" title="Smog: 4 cose che (forse) non sai sull&#8217;inquinamento atmosferico">Smog: 4 cose che (forse) non sai sull&#8217;inquinamento atmosferico</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T10:09:32+00:00">8 Gennaio 2020</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_85_5e15da9376d6e" data-td_block_id="td_uid_85_5e15da9376d6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_85_5e15da9376d6e" data-td_block_id="td_uid_85_5e15da9376d6e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_86_5e15da937bb3d_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_86_5e15da937bb3d"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categorie popolari</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><span class="td-cat-name">Cronaca &amp; Politica</span><span class="td-cat-no">22587</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><span class="td-cat-name">Arte &amp; Cultura</span><span class="td-cat-no">4049</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">2908</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="td-cat-name">Fiorentina</span><span class="td-cat-no">2483</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">2092</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-1/"><span class="td-cat-name">Quartiere 1</span><span class="td-cat-no">1148</span></a></li><li><a href="https://ilreporter.it/articoli/gallerie/"><span class="td-cat-name">Gallerie</span><span class="td-cat-no">918</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-2/"><span class="td-cat-name">Quartiere 2</span><span class="td-cat-no">890</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-5/"><span class="td-cat-name">Quartiere 5</span><span class="td-cat-no">596</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-4/"><span class="td-cat-name">Quartiere 4</span><span class="td-cat-no">589</span></a></li><li><a href="https://ilreporter.it/articoli/video/"><span class="td-cat-name">Video</span><span class="td-cat-no">417</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-3/"><span class="td-cat-name">Quartiere 3</span><span class="td-cat-no">385</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><span class="td-cat-name">Lavoro &amp; Economia</span><span class="td-cat-no">234</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/storie/"><span class="td-cat-name">Storie</span><span class="td-cat-no">212</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-128643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-128643"><a href="https://ilreporter.it/centro-privacy/">Centro Privacy</a></li><li id="menu-item-128644" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-128644"><a href="https://ilreporter.it/contatti/">Contatti</a></li><li id="menu-item-128645" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-128645"><a href="https://ilreporter.it/punti-di-distribuzione/">Punti di distribuzione</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Il Reporter | Tabloid società cooperativa | Riproduzione riservata | Iscrizione ROC N. 32478 | P.Iva 05554070481</div></div></div></div></div><div class="wordpress-gdpr-popup wordpress-gdpr-popup-small wordpress-gdpr-popup-bottom" style="background-color: #f7f7f7; color: #121212;"><div class="wordpress-gdpr-popup-container"> <a href="#" id="wordpress-gdpr-popup-close" class="wordpress-gdpr-popup-close" style="background-color: #e2002b;"> <i style="color: #FFFFFF;" class="fa fa-times"></i> </a><div class="wordpress-gdpr-popup-text"><p><span style="font-family: 'Open Sans'; font-size: 13px;">Utilizziamo i cookie per offrirvi una migliore esperienza online, analizzare il traffico del sito e personalizzare i contenuti. Dando il vostro consenso, ne accettate l'uso in conformità con la nostra politica sui cookie.</span></p></div><div class="wordpress-gdpr-popup-actions"><div class="wordpress-gdpr-popup-actions-buttons"> <a href="#" class="wordpress-gdpr-popup-agree" style="background-color: #e2002b; color: #FFFFFF;">Accetto</a> <a href="#" class="wordpress-gdpr-popup-decline" style="background-color: #e2002b; color: #ffffff;">Non accetto</a><div class="gdpr-clear"></div></div><div class="wordpress-gdpr-popup-actions-links"> <a href="https://ilreporter.it/centro-privacy/" class="wordpress-gdpr-popup-privacy-center" style="color: #e2002b;">Centro Privacy</a> <a href="#" class="wordpress-gdpr-popup-privacy-settings-text wordpress-gdpr-open-privacy-settings-modal" style="color: #e2002b;">Impostazioni</a> <a href="https://ilreporter.it/centro-privacy/informativa-sui-cookie/" class="wordpress-gdpr-popup-read-more" style="color: #e2002b;">Informativa sui cookie</a></div></div></div></div><div class="wordpress-gdpr-privacy-settings-popup-container"><div class="wordpress-gdpr-privacy-settings-popup" style="background-color: #FFFFFF; color: #333333;"> <a href="#" id="wordpress-gdpr-privacy-settings-popup-close" title="close" class="wordpress-gdpr-privacy-settings-popup-close" style="background-color: #000000;"> <i style="color: #FFFFFF;" class="fa fa-times"></i> </a><div class="wordpress-gdpr-privacy-settings-popup-message"> Privacy Settings saved!</div><div class="wordpress-gdpr-privacy-settings-popup-header"><div class="wordpress-gdpr-privacy-settings-popup-logo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/04/LOGO-320.png"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/04/LOGO-320.png" alt=""></noscript></div><div class="wordpress-gdpr-privacy-settings-popup-info"><div class="wordpress-gdpr-privacy-settings-popup-title">Impostazioni</div><p class="wordpress-gdpr-privacy-settings-popup-description">Quando visiti un sito Web, esso può archiviare o recuperare informazioni sul tuo browser, principalmente sotto forma di cookies. Controlla qui i tuoi servizi di cookie personali.</p></div><div class="gdpr-clear"></div></div><div class="wordpress-gdpr-privacy-settings-popup-services-container"><div class="wordpress-gdpr-privacy-settings-popup-service-categories"> <a href="#" data-id="331" class="wordpress-gdpr-popup-privacy-settings-service-category wordpress-gdpr-popup-privacy-settings-open-service-category"> Necessario </a><a href="#" data-id="333" class="wordpress-gdpr-popup-privacy-settings-service-category wordpress-gdpr-popup-privacy-settings-open-service-category"> Analitico </a><a href="#" data-id="334" class="wordpress-gdpr-popup-privacy-settings-service-category wordpress-gdpr-popup-privacy-settings-open-service-category"> Marketing </a> <a href="https://ilreporter.it/centro-privacy/" class="wordpress-gdpr-popup-privacy-settings-service-category">Centro Privacy <i class="fa fa-external-link-alt"></i></a><a href="https://ilreporter.it/centro-privacy/informativa-sulla-privacy/" class="wordpress-gdpr-popup-privacy-settings-service-category">Informativa sulla privacy <i class="fa fa-external-link-alt"></i></a><a href="https://ilreporter.it/centro-privacy/informativa-sui-cookie/" class="wordpress-gdpr-popup-privacy-settings-service-category">Informativa sui cookie <i class="fa fa-external-link-alt"></i></a></div><div class="wordpress-gdpr-privacy-settings-popup-services"><div id="wordpress-gdpr-popup-privacy-settings-services-content-331" class="wordpress-gdpr-popup-privacy-settings-services-content"><div class="wordpress-gdpr-popup-privacy-settings-service-category-description">Questi cookie sono necessari per il funzionamento del sito Web e non possono essere disattivati nei nostri sistemi.</div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111779" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Cookie tecnici</a><input name="111779" data-id="111779" disabled="disabled" checked="checked" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111779" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">In order to use this website we use the following technically required cookies</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>wordpress_test_cookie</li><li> wordpress_logged_in_</li><li> wordpress_sec</li></ul></div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="116017" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Cloudflare</a><input name="116017" data-id="116017" disabled="disabled" checked="checked" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-116017" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Per motivi di perfomance, utilizziamo Cloudflare come rete CDN. Questo salva un cookie "__cfduid" per applicare le impostazioni di sicurezza per ogni client. Questo cookie è strettamente necessario per le funzionalità di sicurezza di Cloudflare e non può essere disattivato.</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>__cfduid</li></ul></div><hr></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-333" style="display: none;" class="wordpress-gdpr-popup-privacy-settings-services-content"><div class="wordpress-gdpr-popup-privacy-settings-service-category-description">Questi cookie ci consentono di contare le visite e le sorgenti di traffico, quindi possiamo misurare e migliorare le prestazioni del nostro sito.</div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111787" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Google Analytics</a><input name="111787" data-id="111787" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111787" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Monitoriamo in forma anonimizzata gli accessi a questo sito.</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>_ga</li><li>_gid</li><li>_gat</li></ul></div><hr></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-334" style="display: none;" class="wordpress-gdpr-popup-privacy-settings-services-content"><div class="wordpress-gdpr-popup-privacy-settings-service-category-description">Questi cookie sono impostati attraverso il nostro sito dai nostri partner pubblicitari.</div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111789" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Google Tag Manager</a><input name="111789" data-id="111789" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111789" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Utilizziamo Google Tag Manager per monitorare il nostro traffico e per aiutarci a testare nuove funzionalità.</div></div><hr></div></div><div class="gdpr-clear"></div></div><div class="wordpress-gdpr-privacy-settings-popup-services-buttons"><div class="wordpress-gdpr-popup-decline wordpress-gdpr-privacy-settings-popup-services-decline-all button btn button-secondary theme-btn" style="background-color: #F44336; color: #FFFFFF;"> Rifiuta tutti i Servizi</div><div class="wordpress-gdpr-popup-agree wordpress-gdpr-privacy-settings-popup-services-accept-all button btn button-secondary theme-btn" style="background-color: #4CAF50;color: #FFFFFF;"> Accetta tutti i Servizi</div><div class="gdpr-clear"></div></div></div><div class="wordpress-gdpr-privacy-settings-popup-backdrop"></div></div> <style type="text/css" media="screen">.td_block_related_posts .td-related-right{display:none}.td-pulldown-size{padding-left:6px!important;padding-right:6px!important}.wpforms-field-label-inline{font-family:PT Sans,Arial,sans-serif;font-size:16px}#wpforms-112041-field_2.wpforms-field-medium.wpforms-field-required{font-family:PT Sans,Arial,sans-serif;font-size:16px}.tagdiv-type .td_quote_box{margin:0;background-color:#f9f9f9;border-left:10px solid #e2002b}.td-post-template-3 .td-post-header .entry-title{font-size:44px;line-height:54px;font-weight:500;margin-bottom:14px;color:#fff}</style> <script type="text/javascript">var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lc12J0UAAAAABHVZHybhKH5vkOVafAWoamWrg4a',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lc12J0UAAAAABHVZHybhKH5vkOVafAWoamWrg4a') !== -1)
					wp_recaptchaLoadCallback();
			} );</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script> <script type='text/javascript'>/* <![CDATA[ */ var superpwa_sw = {"url":"\/superpwa-sw.js"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/super-progressive-web-apps/public/js/register-sw-1d77511ca6cefd6ff169b17514b22635.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var gdpr_options = {"ajaxURL":"https:\/\/ilreporter.it\/wp-admin\/admin-ajax.php","cookieLifetime":"180","geoIP":"0","popupExcludePages":"","acceptanceText":"Devi accettare la nostra Privacy Policy.","termsAcceptanceText":"You must accept our Terms and Conditions."}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/wordpress-gdpr/public/js/wordpress-gdpr-public-ff250422a8ecc781c9d2cf6cc1d094cf.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-includes/js/underscore.min-1.8.3.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min-489325fca4f12cbec6ded350cf173551.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min-9.8.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min-489325fca4f12cbec6ded350cf173551.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-includes/js/wp-embed.min.js' defer></script> <script>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</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ilreporter.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"551e91ca2d1d9f76","version":"2019.10.2","startTime":1578490682644}'></script>
</body></html>
