<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ilreporter.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2022/09/Il-Respiro-dei-sogni_Un-momento-della-raccolta-dei-sogni-nel-Terzo-Giardino_-scaled.jpg" /><meta name="author" content="Asia Neri">
<link rel="icon" type="image/png" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-favicon-2019.png"><link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/2019/10/ilreporter-76X76.png" /><link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/2019/10/ilreporter-120X120.png" /><link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/2019/10/ilreporter-152X152.png" /><link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/2019/10/ilreporter-114X114.png" /><link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/2019/10/ilreporter-144X144.png" />

<title>Mostre Firenze, MAD apre settembre con Il Respiro dei sogni</title><link rel="preload" as="font" href="https://ilreporter.it/wp-content/plugins/td-composer/mobile/images/icons/mobile-theme.woff?13" crossorigin><style id="wpr-usedcss">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</style>
<meta name="description" content="Mostre Firenze, MAD Murate Art Distric ospita Il Respiro dei sogni dell&#039;artista Jacopo Baboni Schlingi che inaugura giovedì 8 settembre" />
<link rel="canonical" href="https://ilreporter.it/sezioni/arte-e-cultura/mostre-firenze-mad-apre-settembre-con-il-respiro-dei-sogni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mostre Firenze, MAD apre settembre con Il Respiro dei sogni" />
<meta property="og:description" content="Mostre Firenze, MAD Murate Art Distric ospita Il Respiro dei sogni dell&#039;artista Jacopo Baboni Schlingi che inaugura giovedì 8 settembre" />
<meta property="og:url" content="https://ilreporter.it/sezioni/arte-e-cultura/mostre-firenze-mad-apre-settembre-con-il-respiro-dei-sogni/" />
<meta property="og:site_name" content="Il Reporter" />
<meta property="article:publisher" content="https://www.facebook.com/ilreporterfirenze/" />
<meta property="article:published_time" content="2022-09-07T05:38:54+00:00" />
<meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2022/09/Il-Respiro-dei-sogni_Un-momento-della-raccolta-dei-sogni-nel-Terzo-Giardino_-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Asia Neri" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@reporterfirenze" />
<meta name="twitter:site" content="@reporterfirenze" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.outbrain.com' />
<link rel='dns-prefetch' href='//player.anyview.com' />
<link rel='dns-prefetch' href='//cdn.adapex.io' />
<link rel='dns-prefetch' href='//launchpad-wrapper.privacymanager.io' />
<link rel='dns-prefetch' href='//launchpad.privacymanager.io' />
<style id='global-styles-inline-css' type='text/css'></style>
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/mailup-email-and-newsletter-subscription-form/admin/js/jquery.validate.min.js?ver=1.19.3' id='mailup_validate-js'></script>
<script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/mailup-email-and-newsletter-subscription-form/admin/js/localization/messages_it.js?ver=1661938159' id='mailup_validate_loc_it-js'></script>
<script type='text/javascript' id='mailup-js-extra'>
/* <![CDATA[ */
var mailup_params = {"ajax_url":"https:\/\/ilreporter.it\/wp-admin\/admin-ajax.php","ajaxNonce":"590a0be4d4"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/mailup-email-and-newsletter-subscription-form/public/js/mailup-public.js?ver=1661938159' id='mailup-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilreporter.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilreporter.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://ilreporter.it/?p=179350' />
<link rel="alternate" type="application/json+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Farte-e-cultura%2Fmostre-firenze-mad-apre-settembre-con-il-respiro-dei-sogni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Farte-e-cultura%2Fmostre-firenze-mad-apre-settembre-con-il-respiro-dei-sogni%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"19015d3f65","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"19015d3f65","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":133071};
    </script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ilreporter.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '45a6dfec-bb68-4411-8590-98cce4221fc5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://ilreporter.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.68a78e72-ca6b-43d3-aa15-83c87cfb9ced";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ci piacerebbe inviarti notifiche per le nostre news. Potrai cancellarti in ogni momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Iscriviti";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Grazie";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca iscriviti";
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>
    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();


        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    

    
var td_ajax_url="https:\/\/ilreporter.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.5.1";
var tdThemeName="Newspaper";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
</script>

<style></style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MR3KJ44');</script>

<link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-180x180.png" />
<meta name="msapplication-TileImage" content="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-270x270.png" />

<style></style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-179350 single-format-standard" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/ilreporterfirenze" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.instagram.com/ilreporterfi/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#ee9c8b8a8f948781808bae87829c8b9e819c9a8b9cc0879a" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://ilreporter.it/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/reporterfirenze" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/user/IlReporterFirenze/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mobile-desktop-container"><ul id="menu-mobile-desktop" class="td-mobile-main-menu"><li id="menu-item-176042" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-176042"><a href="https://ilreporter.it/articoli/sezioni/">Sezioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-176005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176005"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a></li>
<li id="menu-item-176006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176006"><a href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a></li>
<li id="menu-item-176004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176004"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &amp; Cultura</a></li>
<li id="menu-item-177162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177162"><a href="https://ilreporter.it/articoli/dove-mangiare-firenze-toscana/">Dove mangiare a Firenze</a></li>
<li id="menu-item-176008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176008"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/">Lavoro &amp; Economia</a></li>
<li id="menu-item-176413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176413"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-176010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176010"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/">C&#8217;era una volta Firenze</a></li>
<li id="menu-item-176011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176011"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/">Food Reporter</a></li>
</ul>
</li>
<li id="menu-item-176408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176408"><a href="https://ilreporter.it/articoli/sezioni/tendenze/">Tendenze</a></li>
<li id="menu-item-176007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176007"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li>
<li id="menu-item-176015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176015"><a href="https://ilreporter.it/articoli/sezioni/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-176021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176021"><a href="https://ilreporter.it/articoli/sezioni/estate-firenze/">Estate Firenze<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-176022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176022"><a href="https://ilreporter.it/articoli/sezioni/estate-firenze/cinema-aperto/">Cinema all&#8217;aperto</a></li>
<li id="menu-item-176023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176023"><a href="https://ilreporter.it/articoli/sezioni/estate-firenze/estate-fiorentina/">Estate fiorentina</a></li>
<li id="menu-item-176024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176024"><a href="https://ilreporter.it/articoli/sezioni/estate-firenze/locali-estivi/">Locali estivi all&#8217;aperto</a></li>
</ul>
</li>
<li id="menu-item-176016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176016"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/">Weekend</a></li>
<li id="menu-item-179402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179402"><a href="https://ilreporter.it/argomenti/rificolona/">Festa Rificolona</a></li>
<li id="menu-item-178606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-178606"><a href="https://ilreporter.it/argomenti/elezioni/">Elezioni 2022<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-178938" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-178938"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-politiche-2022-25-settembre/">Guida alle elezioni politiche</a></li>
<li id="menu-item-178185" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-178185"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/come-si-vota-elezioni-politiche-2022-rosatellum-camera-senato/">Come si vota</a></li>
<li id="menu-item-178940" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-178940"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/fac-simile-scheda-elettorale-2022-camera-senato-come-sara/">Fac simile scheda elettorale</a></li>
<li id="menu-item-178939" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-178939"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/compenso-scrutatori-elezioni-politiche-settembre-2022-quanto-guadagna/">Compenso per gli scrutatori</a></li>
</ul>
</li>
<li id="menu-item-176017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176017"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/regole-covid-quarantena-giugno-2022-quanti-giorni-positivo/">Quarantena</a></li>
<li id="menu-item-177858" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-177858"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/green-pass-aereo-serve-viaggiare-mascherina-obbligatoria/">Green pass in aereo</a></li>
<li id="menu-item-178183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178183"><a href="https://ilreporter.it/argomenti/tramvia/">Tramvia</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ilreporter.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" />
<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-header-wrap">
<div class="td-container">
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a class="td-mobile-logo" aria-label="Logo" href="https://ilreporter.it/">
<img class="td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2021/02/il-reporter-amp-120.png" src="https://ilreporter.it/wp-content/uploads/2021/02/il-reporter-amp-120.png" alt="ilreporter.it - Notizie, eventi, cosa fare a Firenze" title="Il Reporter" width="439" height="120" />
</a>
</div>

<div class="td-search-icon">
<a id="td-header-search-button" href="#" class="dropdown-toggle " aria-label="Search" data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div> </div>
</div>
<div class="td-a-rec td-a-rec-id-header_mob "><span class="td-adspot-title">- ADV - </span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8757375954374424" crossorigin="anonymous"></script>

<div data-aaad='true' data-aa-adunit='/22181265/IR_MOB_320v_1'></div>



<div data-aaad='true' data-aa-adunit='/22181265/IR_MOB_Stickyfooter'></div></div>
<div class="td-container">

<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilreporter.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Sezioni" class="entry-crumb" href="https://ilreporter.it/articoli/sezioni/">Sezioni</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Arte &amp;amp; Cultura" class="entry-crumb" href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &amp; Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mostre Firenze, MAD apre settembre con Il Respiro dei sogni</span></div></div>

<article id="post-179350" class="post-179350 post type-post status-publish format-standard category-arte-e-cultura tag-mostre-firenze tag-zoom">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &amp; Cultura</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Mostre Firenze, MAD apre settembre con Il Respiro dei sogni</h1> 
<div class="td-a-rec td-a-rec-id-content_top_mob ">


<div data-aaad='true' data-aa-adunit='/22181265/IR_MOB_320v_2'></div>
</div>


<div class="td-post-featured-image"><img width="696" height="464" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2022/09/Il-Respiro-dei-sogni_Un-momento-della-raccolta-dei-sogni-nel-Terzo-Giardino_-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respiro-dei-sogni_Un-momento-della-raccolta-dei-sogni-nel-Terzo-Giardino_-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respiro-dei-sogni_Un-momento-della-raccolta-dei-sogni-nel-Terzo-Giardino_-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respiro-dei-sogni_Un-momento-della-raccolta-dei-sogni-nel-Terzo-Giardino_-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respiro-dei-sogni_Un-momento-della-raccolta-dei-sogni-nel-Terzo-Giardino_-1536x1024.jpg 1536w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respiro-dei-sogni_Un-momento-della-raccolta-dei-sogni-nel-Terzo-Giardino_-2048x1365.jpg 2048w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respiro-dei-sogni_Un-momento-della-raccolta-dei-sogni-nel-Terzo-Giardino_-150x100.jpg 150w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respiro-dei-sogni_Un-momento-della-raccolta-dei-sogni-nel-Terzo-Giardino_-600x400.jpg 600w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respiro-dei-sogni_Un-momento-della-raccolta-dei-sogni-nel-Terzo-Giardino_-1068x712.jpg 1068w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respiro-dei-sogni_Un-momento-della-raccolta-dei-sogni-nel-Terzo-Giardino_-1920x1280.jpg 1920w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Il Respiro dei sogni_Un momento della raccolta dei sogni nel Terzo Giardino_" data-lazy-src="https://ilreporter.it/wp-content/uploads/2022/09/Il-Respiro-dei-sogni_Un-momento-della-raccolta-dei-sogni-nel-Terzo-Giardino_-696x464.jpg" /><noscript><img width="696" height="464" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2022/09/Il-Respiro-dei-sogni_Un-momento-della-raccolta-dei-sogni-nel-Terzo-Giardino_-696x464.jpg" srcset="https://ilreporter.it/wp-content/uploads/2022/09/Il-Respiro-dei-sogni_Un-momento-della-raccolta-dei-sogni-nel-Terzo-Giardino_-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respiro-dei-sogni_Un-momento-della-raccolta-dei-sogni-nel-Terzo-Giardino_-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respiro-dei-sogni_Un-momento-della-raccolta-dei-sogni-nel-Terzo-Giardino_-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respiro-dei-sogni_Un-momento-della-raccolta-dei-sogni-nel-Terzo-Giardino_-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respiro-dei-sogni_Un-momento-della-raccolta-dei-sogni-nel-Terzo-Giardino_-1536x1024.jpg 1536w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respiro-dei-sogni_Un-momento-della-raccolta-dei-sogni-nel-Terzo-Giardino_-2048x1365.jpg 2048w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respiro-dei-sogni_Un-momento-della-raccolta-dei-sogni-nel-Terzo-Giardino_-150x100.jpg 150w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respiro-dei-sogni_Un-momento-della-raccolta-dei-sogni-nel-Terzo-Giardino_-600x400.jpg 600w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respiro-dei-sogni_Un-momento-della-raccolta-dei-sogni-nel-Terzo-Giardino_-1068x712.jpg 1068w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respiro-dei-sogni_Un-momento-della-raccolta-dei-sogni-nel-Terzo-Giardino_-1920x1280.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Il Respiro dei sogni_Un momento della raccolta dei sogni nel Terzo Giardino_"/></noscript></div> 
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://ilreporter.it/author/asia-neri/">Asia Neri</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T07:38:54+02:00">7 Settembre 2022</time></span> </div>
</header>
</div>
<div class="td-post-content">

<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filreporter.it%2Fsezioni%2Farte-e-cultura%2Fmostre-firenze-mad-apre-settembre-con-il-respiro-dei-sogni%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mostre+Firenze%2C+MAD+apre+settembre+con+Il+Respiro+dei+sogni&url=https%3A%2F%2Filreporter.it%2Fsezioni%2Farte-e-cultura%2Fmostre-firenze-mad-apre-settembre-con-il-respiro-dei-sogni%2F&via=reporterfirenze" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ilreporter.it/sezioni/arte-e-cultura/mostre-firenze-mad-apre-settembre-con-il-respiro-dei-sogni/&title=Mostre+Firenze%2C+MAD+apre+settembre+con+Il+Respiro+dei+sogni" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Mostre+Firenze%2C+MAD+apre+settembre+con+Il+Respiro+dei+sogni %0A%0A https://ilreporter.it/sezioni/arte-e-cultura/mostre-firenze-mad-apre-settembre-con-il-respiro-dei-sogni/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ilreporter.it/sezioni/arte-e-cultura/mostre-firenze-mad-apre-settembre-con-il-respiro-dei-sogni/&text=Mostre+Firenze%2C+MAD+apre+settembre+con+Il+Respiro+dei+sogni" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#714e0204131b1412054c3c1e0205031451371803141f0b145d513c303551100103145102140505141c13031451121e1f51381d512314020118031e5115141851021e161f1857131e15084c19050501024b5e5e181d0314011e030514035f18055e02140b181e1f185e100305145c145c12041d050403105e1c1e020503145c171803141f0b145c1c10155c100103145c02140505141c1303145c121e1f5c181d5c0314020118031e5c1514185c021e161f185e" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-a-rec td-a-rec-id-content_top_mob "><span class="td-adspot-title">- ADV - </span>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="1718686875" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><strong>Con Il Respiro dei sogni, MAD Murate Art District apre le porte dell’inconscio collettivo grazie all’opera generativa e interattiva di Jacopo Baboni Schilingi.</strong> La mostra, co-curata da Valentina Gensini e Renata Summo O’Connell, <strong>inaugurerà giovedì 8 settembre al Terzo Giardino</strong> per poi spostarsi dal giorno dopo, fino al 15 ottobre, negli spazi di MAD in Piazza delle Murate, Firenze.<span class="Apple-converted-space"> </span></p>
<h2>Mostre, MAD promuove la centralità del sogno e delle giovani generazioni di Firenze</h2>
<p>Un progetto di lunga gestazione, quello de Il Respiro dei sogni, che ha coinvolto attivamente i luoghi, i cittadini e le cittadine del territorio all’interno di una complessa installazione audio-visiva.<br />
<strong>Secondo Jacopo Baboni Schilingi, la produzione artistica e quella onirica sono strumenti di resistenza all’analisi</strong>, al tentativo di decifrare i codici e di ostentarne la spiegazione; l’inspiegabile infatti rappresenta per l’artista una dimensione necessaria, da proteggere e tutelare poiché salva da qualsiasi tipo di giudizio. “Nel sogno non esiste il giusto o lo sbagliato, tutto è possibile e di fronte a questa condizione siamo tutti uguali. Cercavo qualcosa che potesse appartenere a ogni individuo. Ed ecco l’onirico, un’attività inconscia che non ha età”, racconta Baboni nell’introdurre il lungo lavoro realizzato per MAD.</p>
<div class="td-a-rec td-a-rec-id-content_inline_mob "><span class="td-adspot-title">- ADV - </span>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5662756499" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p><strong>La residenza di lungo periodo ha permesso all’artista di abitare la città e di trovare una forte intesa con le giovani generazioni.</strong> Grazie alla collaborazione con l’Accademia di Belle Arti di Firenze, studenti e studentesse hanno avuto la possibilità di accedere a un percorso di lezioni e masterclass, supportando l’artista nelle fasi progettuali, creative e di produzione.</p>
<figure id="attachment_179364" aria-describedby="caption-attachment-179364" style="width: 1200px" class="wp-caption aligncenter"><img class="wp-image-179364 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" alt="mostre mad Firenze Jacopo Baboni Schilingi" width="1200" height="800" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2022/09/Jacopo-Baboni-Schilingi_web.jpg 1200w, https://ilreporter.it/wp-content/uploads/2022/09/Jacopo-Baboni-Schilingi_web-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2022/09/Jacopo-Baboni-Schilingi_web-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2022/09/Jacopo-Baboni-Schilingi_web-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2022/09/Jacopo-Baboni-Schilingi_web-150x100.jpg 150w, https://ilreporter.it/wp-content/uploads/2022/09/Jacopo-Baboni-Schilingi_web-600x400.jpg 600w, https://ilreporter.it/wp-content/uploads/2022/09/Jacopo-Baboni-Schilingi_web-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2022/09/Jacopo-Baboni-Schilingi_web-1068x712.jpg 1068w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://ilreporter.it/wp-content/uploads/2022/09/Jacopo-Baboni-Schilingi_web.jpg" /><noscript><img class="wp-image-179364 size-full" src="https://ilreporter.it/wp-content/uploads/2022/09/Jacopo-Baboni-Schilingi_web.jpg" alt="mostre mad Firenze Jacopo Baboni Schilingi" width="1200" height="800" srcset="https://ilreporter.it/wp-content/uploads/2022/09/Jacopo-Baboni-Schilingi_web.jpg 1200w, https://ilreporter.it/wp-content/uploads/2022/09/Jacopo-Baboni-Schilingi_web-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2022/09/Jacopo-Baboni-Schilingi_web-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2022/09/Jacopo-Baboni-Schilingi_web-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2022/09/Jacopo-Baboni-Schilingi_web-150x100.jpg 150w, https://ilreporter.it/wp-content/uploads/2022/09/Jacopo-Baboni-Schilingi_web-600x400.jpg 600w, https://ilreporter.it/wp-content/uploads/2022/09/Jacopo-Baboni-Schilingi_web-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2022/09/Jacopo-Baboni-Schilingi_web-1068x712.jpg 1068w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><figcaption id="caption-attachment-179364" class="wp-caption-text">Jacopo Baboni Schilingi &#8211; Courtesy dell&#8217;artista</figcaption></figure>
<p>Un’opportunità accolta e sostenuta fortemente anche dalle istituzioni. <strong>Alessia Bettini</strong>, Vice Sindaca nonché Assessora alla Cultura del Comune di Firenze, ha evidenziato la crucialità di questa operazione, ovvero “del trasferimento di un patrimonio esperienziale e di un forte legame con l’ecosistema culturale agli artisti e alle artiste del territorio”.</p>
<div class="td-a-rec td-a-rec-id-content_inline_mob2 "><span class="td-adspot-title">- ADV - </span>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="2894591539" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p><strong>Il Respiro dei sogni ha inoltre coinvolto la comunità fiorentina attraverso una call dello scorso maggio</strong> che ha permesso all’artista di raccogliere e archiviare i sogni delle persone aderenti all’iniziativa. Per mantenere l’anonimato, la restituzione finale di questo flusso inconscio viene interpretata dalle voci di Cristina Abati e Riccardo Rombi. Talvolta esposti freddamente, talvolta vissuti con intensità, <strong>i sussurri, le confessioni e le visioni oniriche dei cittadini e delle cittadine entrano a far parte di questo complesso corpo audio-visivo che abita i diversi spazi di MAD, e non solo</strong>.<span class="Apple-converted-space"> </span></p>
<h2>Due spazi rigenerati di Firenze, dal Terzo Giardino al MAD</h2>
<p><strong>L’interazione con il <a href="https://ilreporter.it/sezioni/arte-e-cultura/terzo-giardino-un-labirinto-nel-verde-dove-non-te-laspetti/">Terzo Giardino</a> costituisce un altro elemento di forte interesse del progetto e della ricerca di Jacopo Baboni Schlingi.</strong> L’area verde che si estende su Lungarno Serristori, ai piedi del fiume Arno, rappresenta per l’artista un luogo di perfetto equilibrio tra natura naturata e naturante, ovvero un ambiente dove l’intervento umano sul paesaggio è significativo ma esente da prepotenza o eccessiva ingerenza. <strong>Il Terzo Giardino e Murate Art District hanno in comune l’essere figli di progetti di rigenerazione urbana</strong>: il primo era in precedenza un vuoto urbano, incolto e abbandonato; il secondo un ex monastero adibito poi alla funzione detentiva infine sede del centro di produzione artistica contemporanea di proprietà del Comune di Firenze gestito da MUS.E. Oggi entrambi sono rinnovati in modo virtuoso, oggetto di cura quotidiana, <strong>entrambi parte di un patrimonio da tutelare, quello culturale e naturalistico</strong>.</p>
<figure id="attachment_179365" aria-describedby="caption-attachment-179365" style="width: 1024px" class="wp-caption aligncenter"><img class="wp-image-179365 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" alt="Il Respiro dei sogni mostre Mad Firenze" width="1024" height="768" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2022/09/Il-Respito-dei-sogni_Jacopo-Baboni-Schilingi_MAD2-1.jpeg 1024w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respito-dei-sogni_Jacopo-Baboni-Schilingi_MAD2-1-300x225.jpeg 300w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respito-dei-sogni_Jacopo-Baboni-Schilingi_MAD2-1-768x576.jpeg 768w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respito-dei-sogni_Jacopo-Baboni-Schilingi_MAD2-1-150x113.jpeg 150w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respito-dei-sogni_Jacopo-Baboni-Schilingi_MAD2-1-600x450.jpeg 600w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respito-dei-sogni_Jacopo-Baboni-Schilingi_MAD2-1-696x522.jpeg 696w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respito-dei-sogni_Jacopo-Baboni-Schilingi_MAD2-1-265x198.jpeg 265w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://ilreporter.it/wp-content/uploads/2022/09/Il-Respito-dei-sogni_Jacopo-Baboni-Schilingi_MAD2-1.jpeg" /><noscript><img class="wp-image-179365 size-full" src="https://ilreporter.it/wp-content/uploads/2022/09/Il-Respito-dei-sogni_Jacopo-Baboni-Schilingi_MAD2-1.jpeg" alt="Il Respiro dei sogni mostre Mad Firenze" width="1024" height="768" srcset="https://ilreporter.it/wp-content/uploads/2022/09/Il-Respito-dei-sogni_Jacopo-Baboni-Schilingi_MAD2-1.jpeg 1024w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respito-dei-sogni_Jacopo-Baboni-Schilingi_MAD2-1-300x225.jpeg 300w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respito-dei-sogni_Jacopo-Baboni-Schilingi_MAD2-1-768x576.jpeg 768w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respito-dei-sogni_Jacopo-Baboni-Schilingi_MAD2-1-150x113.jpeg 150w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respito-dei-sogni_Jacopo-Baboni-Schilingi_MAD2-1-600x450.jpeg 600w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respito-dei-sogni_Jacopo-Baboni-Schilingi_MAD2-1-696x522.jpeg 696w, https://ilreporter.it/wp-content/uploads/2022/09/Il-Respito-dei-sogni_Jacopo-Baboni-Schilingi_MAD2-1-265x198.jpeg 265w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption id="caption-attachment-179365" class="wp-caption-text">L&#8217;ingresso della sala Anna Banti al MAD Murate Art District con l&#8217;installazione di Jacopo Baboni Schilingi</figcaption></figure>
<h2>Un crescendo di intensità e interattività</h2>
<div class="td-a-rec td-a-rec-id-content_inline_mob3 "><span class="td-adspot-title">- ADV - </span><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9826590141"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><strong>Il percorso pensato da Jacopo Baboni Schilingi per Il Respiro dei sogni è di tipo progressivo.</strong> L’ingresso sotto il porticato introduce chi arriva a un ascolto attento e sensibile. <strong>Il viaggio a tappe dalla prima alla terza cella intercetta un crescendo di intensità</strong>: nell’interpretazione delle voci, prima fredde poi emotive; nel contenuto dell’archivio di visioni collettive che prima si fanno auspici, poi utopie e infine sogni remoti, quasi mostruosi; nella definizione del contenuto visivo, che vede un passaggio da low a high tech. <strong>La Sala Anna Banti chiude questo processo di stratificazione con un’installazione generativa e interattiva.</strong> Chi accede alla stanza entra in un vero e proprio mondo altro: attraverso un sensore installato al centro dello spazio è possibile plasmare la proiezione audio-video creata dall’artista secondo la sua personale raffigurazione del sogno. <strong>Ogni individuo diviene attore, presenza decisiva per la vita dell’opera stessa, direttore di una composizione che restituisce quel carattere enigmatico e inspiegabile verso cui l’artista si rivolge con devozione</strong>.</p>
<h2>Mostre Firenze, l’artista della residenza di MAD</h2>
<p><strong>Jacopo Baboni Schilingi</strong> proviene dalla musica cosiddetta “colta”, che unisce la scrittura e l’interattività. <strong>La stampa internazionale lo descrive come uno dei compositori più rappresentativi della sua generazione.</strong> Le sue produzioni plastiche e musicali sono invitate ed esposte nelle nuove sale dedicate all’arte multidisciplinare che combinano immagini, video, architettura e interazione con il pubblico: Sanlitung Village a Pechino, UniCredit Pavilion a Milano, Grand Palais a Parigi, Nexus Hall a Tokyo, Streaming Museum a New York, ecc. Nel 2015 ha partecipato due volte alla <strong>Biennale di Venezia</strong>: ha creato la musica per il Padiglione della Turchia Respiro della voce e il concerto per la giornata di chiusura nella Sala delle Armi. Jacopo Baboni Schilingi ha scritto musica per grandi sponsor come Hermès e Samsung. Dal 2015 al 2018, la casa Camille Fournet – Parigi è stata mecenate di Jacopo Baboni Schilingi per la sua installazione ARGO, esposta al Grand Palais di Parigi, nell’ambito della mostra “Artists &amp; Robots”. Dal 2018 al 2020, è stato sponsorizzato dalla casa di Chanel per una serie di residenze, un concerto monografico e una mostra monografica a Tokyo.</p>
<h2>L’inaugurazione e la possibile variazione del programma</h2>
<div class="td-a-rec td-a-rec-id-content_inline_mob4 "><span class="td-adspot-title">- ADV - </span><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8757375954374424" data-ad-slot="1948100127"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>L&#8217;<strong>opening</strong> de <a href="https://www.murateartdistrict.it/il-respiro-dei-sogni-2/" target="_blank" rel="noopener">Il Respiro dei sogni</a> si terrà l&#8217;<strong>8 settembre</strong> alle ore 19:00 al Terzo Giardino e sarà visitabile dal giorno successivo MAD Murate Art District, in Piazza delle Murate (Firenze). <strong>In caso di maltempo</strong>, l&#8217;inaugurazione si terrà l&#8217;8 settembre al MAD alle ore 18:00 e l’evento al Terzo Giardino sarà spostato al giorno dopo.</p>
<p>Il progetto di <strong>Jacopo Baboni Schilingi</strong>, curato da <strong>Valentina Gensini</strong>, direttore artistico di MAD, e Renata Summo O’Connell, Presidente di Artegiro, è finanziato da ANCI, Presidenza del Consiglio dei Ministri &#8211; Dipartimento per le politiche giovanili e il servizio civile universale, all’interno di LUMEN- Progetto RIVA, ideato e prodotto da MAD, in collaborazione con Artegiro Contemporary Art, Institut Francais, Accademia di Belle Arti di Firenze, Conservatorio Luigi Cherubini, EMI &#8211; Ensemble de Musique Interactive, con il contributo di Fondazione CR Firenze.</p>
<div class="td-a-rec td-a-rec-id-content_bottom_mob "><span class="td-adspot-title">- ADV - </span>
<div id='div-outbrain' style='width:100%;' align='center'></div>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="4583126776"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://ilreporter.it/argomenti/mostre-firenze/">mostre Firenze</a></li><li><a href="https://ilreporter.it/argomenti/zoom/">Zoom</a></li></ul> </div>
</footer>
</article> 
<div class="td_block_wrap td_block_related_posts_mob tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_2"><h4 class="td-related-title">ARTICOLI CORRELATI</h4><div id=tdi_1 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/rificolona-significato-italiano-etimologia-origini-firenze/" rel="bookmark" title="5 cose che forse non sai sulla Rificolona: significato, etimologia e storia della festa">5 cose che forse non sai sulla Rificolona: significato, etimologia e...</a></h3> </div>
</div> 
<div class="td-related-span4">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/arte-e-cultura/mr-arbitrium-scultura-basilica-di-san-lorenzo-giannelli/" rel="bookmark" title="Mr Arbitrium, la scultura gigante appoggiata a San Lorenzo: piace o no?">Mr Arbitrium, la scultura gigante appoggiata a San Lorenzo: piace o...</a></h3> </div>
</div> 
<div class="td-related-span4">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/estate-fiorentina-2022-eventi-settembre-festival/" rel="bookmark" title="Estate fiorentina 2022: eventi da non perdere a settembre">Estate fiorentina 2022: eventi da non perdere a settembre</a></h3> </div>
</div> </div></div></div> 
</div>

<div class="td-a-rec td-a-rec-id-footer_mob "><span class="td-adspot-title">- ADV - </span><div data-aaad='true' data-aa-adunit='/22181265/IR_MOB_reservation_1'></div>
</div>

<div class="td-mobile-footer-wrap">
<div class="td-container">
<div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://ilreporter.it/" aria-label="Logo"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20114%20114'%3E%3C/svg%3E" data-retina="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-114X114.png" alt="ilreporter.it - Notizie, eventi, cosa fare a Firenze" title="Il Reporter" width="114" height="114" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-114X114.png" /><noscript><img class="td-retina-data" src="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-114X114.png" data-retina="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-114X114.png" alt="ilreporter.it - Notizie, eventi, cosa fare a Firenze" title="Il Reporter"  width="114" height="114"/></noscript></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>CHI SIAMO</span></div>Notizie, cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da quindici anni. Storie, curiosità, tradizioni e personaggi della città. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente.
<br><strong>Direttore responsabile</strong>
<br>Ludovica Valentina Zarrilli
<br>
<br><strong>Contatti Redazione</strong>
<br>Telefono 055 6587611
<br>
<br>Email <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="04766160657e6d6b6a61446d687661746b767061762a6d70">[email&#160;protected]</a>
<br>
<br><strong>Editore</strong>
<br><strong>Tabloid</strong> società cooperativa
<br>Firenze, Via Giovanni dalle Bande Nere, 24<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#86f4e3e2e7fcefe9e8e3c6f2e7e4eae9efe2e5e9e9f6a8eff2"><span class="__cf_email__" data-cfemail="0a786f6e6b706365646f4a7e6b686665636e6965657a24637e">[email&#160;protected]</span></a></div></aside></div><div class="td-footer-wrap"><aside class="td-footer-social"><div class="block-title"><span>SEGUICI</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/ilreporterfirenze" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.instagram.com/ilreporterfi/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#06746362677c6f696863466f6a7463766974726374286f72" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://ilreporter.it/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/reporterfirenze" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/user/IlReporterFirenze/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>

<div class="td-mobile-sub-footer-wrap">
<div class="td-container">
<div class="td-sub-footer-menu">
<div class="menu-mobile-container"><ul id="menu-mobile" class="td-subfooter-menu"><li id="menu-item-160882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160882"><a href="https://ilreporter.it/contatti/">Contatti</a></li>
<li id="menu-item-172101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-172101"><a href="https://ilreporter.it/centro-privacy/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
</ul></div> </div>
<div class="td-sub-footer-copy">
Il Reporter &copy; Tabloid 2022 </div>
</div>
</div>
</div>


<style type="text/css" media="screen"></style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/feed\/|\/sezioni\/cronaca-e-politica\/risultati-ballottaggi-toscana-elezioni-comunali-2021\/|\/sezioni\/fiorentina\/la-fiorentina-non-tira-in-porta-la-lazio-vince-di-misura\/|\/sezioni\/fiorentina\/una-tripletta-di-vlahovic-schianto-lo-spezia\/|\/sezioni\/fiorentina\/la-juve-beffa-la-fiorentina-nel-finale\/|\/sezioni\/fiorentina\/festa-viola-al-franchi-il-primo-ko-del-milan\/|\/sezioni\/fiorentina\/fiorentina-beffata-nel-finale\/|\/sezioni\/fiorentina\/la-fiorentina-batte-la-samp-e-torna-in-zona-europa\/|\/sezioni\/fiorentina\/fiorentina-tre-punti-che-profumano-deuropa\/|\/sezioni\/fiorentina\/la-fiorentina-cala-il-poker-contro-la-salernitana\/|\/sezioni\/fiorentina\/fiorentina-agli-ottavi-di-coppa-italia\/|\/sezioni\/fiorentina\/primo-pareggio-viola-contro-il-sassuolo\/|\/sezioni\/fiorentina\/ancora-un-pareggio-per-la-fiorentina-a-verona\/|\/sezioni\/fiorentina\/la-fiorentina-affonda-a-torino\/|\/sezioni\/fiorentina\/la-fiorentina-sbanca-napoli\/|\/sezioni\/fiorentina\/la-fiorentina-travolge-il-genoa\/|\/sezioni\/fiorentina\/debacle-viola-contro-la-lazio\/|\/sezioni\/fiorentina\/la-fiorentina-al-fotofinish-conquista-la-semifinale-di-coppa-italia\/|\/sezioni\/fiorentina\/la-fiorentina-soffre-ma-vince-contro-lo-spezia\/|\/sezioni\/fiorentina\/piatek-a-rete-per-la-fiorentina-punisce-ancora-latalanta\/|\/sezioni\/fiorentina\/il-sassuolo-beffa-nel-finale-la-fiorentina\/|\/sezioni\/fiorentina\/fiorentina-beffata-nel-finale-2\/|\/sezioni\/fiorentina\/solo-un-pareggio-tra-fiorentina-e-verona\/|\/sezioni\/fiorentina\/la-fiorentina-torna-alla-vittoria-contro-il-bologna\/|\/sezioni\/cronaca-e-politica\/la-fiorentina-vince-il-derby-contro-lempoli\/|\/sezioni\/fiorentina\/la-fiorentina-vince-il-derby-contro-lempoli\/|\/sezioni\/fiorentina\/la-fiorentina-sbanca-napoli-2\/|\/sezioni\/fiorentina\/torreira-segna-e-regala-altri-tre-punti-alla-fiorentina\/|\/sezioni\/fiorentina\/la-fiorentina-esce-dalla-coppa-italia\/|\/sezioni\/fiorentina\/la-fiorentina-crolla-a-salerno\/|\/sezioni\/fiorentina\/crollo-della-fiorentina-contro-ludinese\/|\/sezioni\/fiorentina\/la-fiorentina-cade-anche-col-milan\/|\/sezioni\/fiorentina\/viola-una-vittoria-per-leuropa\/|\/sezioni\/fiorentina\/match-point-europa-fallito-la-fiorentina-cade-con-la-samp\/|\/sezioni\/fiorentina\/la-fiorentina-batte-la-juventus-e-vola-in-conference-league\/|\/sezioni\/fiorentina\/la-fiorentina-batte-la-cremonese-con-unautorete-nel-finale\/|\/sezioni\/fiorentina\/vittoria-della-fiorentina-nella-prima-gara-di-conference-league\/|\/sezioni\/fiorentina\/la-fiorentina-ferma-il-napoli\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/ilreporter.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-composer/mobile/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-js'></script>
<script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1661938159' async='async' id='remote_sdk-js'></script>

<script>
    
</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ilreporter.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"746e3ce1994881d5","token":"aee4f99ef0fc443fab60686aeec20792","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
