<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://ilreporter.it/xmlrpc.php" /><title>Come funziona il voto disgiunto per le elezioni comunali 2019 | Il Reporter</title><style id="rocket-critical-css">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</style><meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2019/05/Elezioni-comunali-scheda-urna.jpg" /><link rel="icon" type="image/png" href="https://ilreporter.it/wp-content/uploads/2018/12/favicon-32x32.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-76-1.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-144.png" /><meta name="description" content="Breve guida per le elezioni comunali a Firenze: come si vota e come dare il voto disgiunto. Regole e un esempio concreto per le amministrative del 26 maggio" /><link rel="canonical" href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Come funziona il voto disgiunto per le elezioni comunali 2019 | Il Reporter" /><meta property="og:description" content="Breve guida per le elezioni comunali a Firenze: come si vota e come dare il voto disgiunto. Regole e un esempio concreto per le amministrative del 26 maggio" /><meta property="og:url" content="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/" /><meta property="og:site_name" content="Il Reporter" /><meta property="article:publisher" content="https://www.facebook.com/ilreporterfirenze/" /><meta property="article:tag" content="Elezioni Firenze 2019" /><meta property="article:section" content="Cronaca &amp; Politica" /><meta property="article:published_time" content="2019-05-20T16:25:58+00:00" /><meta property="article:modified_time" content="2019-05-20T16:26:50+00:00" /><meta property="og:updated_time" content="2019-05-20T16:26:50+00:00" /><meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2019/05/Elezioni-comunali-scheda-urna.jpg" /><meta property="og:image:secure_url" content="https://ilreporter.it/wp-content/uploads/2019/05/Elezioni-comunali-scheda-urna.jpg" /><meta property="og:image:width" content="833" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Breve guida per le elezioni comunali a Firenze: come si vota e come dare il voto disgiunto. Regole e un esempio concreto per le amministrative del 26 maggio" /><meta name="twitter:title" content="Come funziona il voto disgiunto per le elezioni comunali 2019 | Il Reporter" /><meta name="twitter:site" content="@reporterfirenze" /><meta name="twitter:image" content="https://ilreporter.it/wp-content/uploads/2019/05/Elezioni-comunali-scheda-urna.jpg" /><meta name="twitter:creator" content="@reporterfirenze" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilreporter.it/#organization","name":"Il Reporter","url":"https://ilreporter.it/","sameAs":["https://www.facebook.com/ilreporterfirenze/","https://www.instagram.com/ilreporterfi/","https://twitter.com/reporterfirenze"],"logo":{"@type":"ImageObject","@id":"https://ilreporter.it/#logo","url":"//i3.wp.com/ilreporter.it/wp-content/uploads/2019/03/ilreporter280X96.png","caption":"Il Reporter"},"image":{"@id":"https://ilreporter.it/#logo"}},{"@type":"WebSite","@id":"https://ilreporter.it/#website","url":"https://ilreporter.it/","name":"Il Reporter","publisher":{"@id":"https://ilreporter.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ilreporter.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/#webpage","url":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/","inLanguage":"it-IT","name":"Come funziona il voto disgiunto per le elezioni comunali 2019 | Il Reporter","isPartOf":{"@id":"https://ilreporter.it/#website"},"image":{"@type":"ImageObject","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/#primaryimage","url":"https://ilreporter.it/wp-content/uploads/2019/05/Elezioni-comunali-scheda-urna.jpg","width":833,"height":600,"caption":"Elezioni Firenze voto disgiunto comunali"},"primaryImageOfPage":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/#primaryimage"},"datePublished":"2019-05-20T16:25:58+00:00","dateModified":"2019-05-20T16:26:50+00:00","description":"Breve guida per le elezioni comunali a Firenze: come si vota e come dare il voto disgiunto. Regole e un esempio concreto per le amministrative del 26 maggio"},{"@type":"NewsArticle","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/#article","isPartOf":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/#webpage"},"author":{"@id":"https://ilreporter.it/autori/redazione/#author","name":"Redazione"},"publisher":{"@id":"https://ilreporter.it/#organization"},"headline":"Elezioni a Firenze: come funziona il voto disgiunto per le comunali 2019","datePublished":"2019-05-20T16:25:58+00:00","dateModified":"2019-05-20T16:26:50+00:00","commentCount":0,"mainEntityOfPage":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/#webpage","image":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/#primaryimage"},"keywords":"Elezioni Firenze 2019","articleSection":"Cronaca &amp; Politica,Featured","copyrightYear":"2019","copyrightHolder":{"@id":"https://ilreporter.it#organization"}},{"@type":"Person","@id":"https://ilreporter.it/autori/redazione/#author","name":"Gianni Carpini","image":{"@type":"ImageObject","@id":"https://ilreporter.it/#personlogo","url":"http://www.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=80&d=mm&r=g","caption":"Gianni Carpini"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Il Reporter &raquo; Feed" href="https://ilreporter.it/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://ilreporter.it/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='guest_author_styles-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/guest-author-name-premium/assets/guest-author-062a42f8fb3330a837d89bb5a9fd897d.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wordpress-gdpr-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/wordpress-gdpr/public/css/wordpress-gdpr-public-327f746eda745ae4b14e74088ec3bee2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='font-awesome-css' href='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min-5.7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-plugin-multi-purpose-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-261c2c303b89bef8762d5990f1fdeb60.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link crossorigin="anonymous" rel='preload' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%7CPT+Sans%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%7CPT+Serif%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%2C500italic%2C700italic%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%2C600%2C600italic%2C700italic%2C800&#038;ver=9.7.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='js_composer_front-css' href='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/css/js_composer.min-5.7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-5e6356ae1e817791b7254118b05d06bd.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link rel='preload' id='td-theme-child-css' href='https://ilreporter.it/wp-content/cache/busting/1/wp-content/themes/Newspaper-child/style-9.7.2c.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-legacy-framework-front-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-e26d56183bcc005573a22864c86cb162.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-demo-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/themes/Newspaper/includes/demos/city_news/demo_style-aaee6f4383d08ff405ba20caf6faaaab.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='tdb_front_style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-2feb1fb6f17c2a80b12d28042e925f27.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <link rel='https://api.w.org/' href='https://ilreporter.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilreporter.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilreporter.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2" /><link rel='shortlink' href='https://ilreporter.it/?p=117794' /><link rel="alternate" type="application/json+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Felezioni-firenze-come-funziona-voto-disgiunto-comunali-2019%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Felezioni-firenze-come-funziona-voto-disgiunto-comunali-2019%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"ba71b4a146","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"ba71b4a146","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://ilreporter.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--><link rel="amphtml" href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/?amp"> <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://ilreporter.it/wp-content/cache/busting/1/gtm-04d63e21bf2b4962dff84ca48ecbfd82.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51585759-1');</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/21749471121/ilr-250X300-top', [300, 250], 'div-gpt-ad-1555257495633-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8757375954374424",
          enable_page_level_ads: true
     });</script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://ilreporter.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilreporter.it/articoli/sezioni/",
                    "name": "Sezioni"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilreporter.it/articoli/sezioni/cronaca-e-politica/",
                    "name": "Cronaca &amp; Politica"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/",
                    "name": "Elezioni a Firenze: come funziona il voto disgiunto per le comunali 2019"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-144.png" sizes="32x32" /><link rel="icon" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-144.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-144.png" /><meta name="msapplication-TileImage" content="https://ilreporter.it/wp-content/uploads/2018/12/iob-144.png" /><style>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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder">.wordpress-gdpr-popup{position:fixed;font-family:Lato;font-size:12px;line-height:17px;z-index:999999999}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-117794 single-format-standard guest-author-post tdm-menu-active-style2 elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019 global-block-template-1 td-city single_template_2 white-menu wpb-js-composer js-comp-ver-5.7 vc_responsive  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ilreporterfirenze" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ilreporterfi/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#c1b3a4a5a0bba8aeafa481a8adb3a4b1aeb3b5a4b3efa8b5" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://ilreporter.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-115880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-115880"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &#038; Politica</a></li><li id="menu-item-115882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115882"><a href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a></li><li id="menu-item-112445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112445"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/">Firenze Rocks</a></li><li id="menu-item-112444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112444"><a href="https://ilreporter.it/articoli/sezioni/estate-fiorentina/">EF2019</a></li><li id="menu-item-115881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115881"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &#038; Cultura</a></li><li id="menu-item-112446" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-112446"><a href="https://ilreporter.it/argomenti/elezioni-firenze-2019/">Elezioni</a></li><li id="menu-item-115883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115883"><a href="https://ilreporter.it/articoli/sezioni/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-115854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115854"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li></ul></li><li id="menu-item-115878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115878"><a href="https://ilreporter.it/newsletter/">Newsletter</a></li><li id="menu-item-115879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115879"><a href="https://ilreporter.it/pubblicita/">Pubblicità</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://ilreporter.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="td_uid_1_5ce2d63baaf4f" class="tdc-zone"><div class="tdc_zone td_uid_1_5ce2d63baaf58_rand  wpb_row td-pb-row"><style scoped>.td_uid_1_5ce2d63baaf58_rand{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}</style><div id="td_uid_2_5ce2d63bab19a" class="tdc-row stretch_row"><div class="vc_row td_uid_2_5ce2d63bab19e_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.td_uid_2_5ce2d63bab19e_rand{min-height:0}.td_uid_2_5ce2d63bab19e_rand.tdc-row-content-vert-center,.td_uid_2_5ce2d63bab19e_rand.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.td_uid_2_5ce2d63bab19e_rand.tdc-row-content-vert-bottom,.td_uid_2_5ce2d63bab19e_rand.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}@media (max-width:767px){.td_uid_2_5ce2d63bab19e_rand,.td_uid_2_5ce2d63bab19e_rand .tdc-columns{flex-direction:column}}.td_uid_2_5ce2d63bab19e_rand.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.td_uid_2_5ce2d63bab19e_rand.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}@media (max-width:767px){.td_uid_2_5ce2d63bab19e_rand{position:relative}}</style><div class="td_uid_2_5ce2d63bab19a_rand_style td-element-style"><div class="td-element-style-before"><style>@media (max-width:767px){.td_uid_2_5ce2d63bab19a_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;border-style:none!important;border-color:#888888!important}}</style></div></div><div class="vc_column td_uid_3_5ce2d63bab30c_rand  wpb_column vc_column_container tdc-column td-pb-span12 td-is-sticky"><style scoped>.td_uid_3_5ce2d63bab30c_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_3_5ce2d63bab30c_rand{position:relative}}</style><div class="td_uid_3_5ce2d63bab308_rand_style td-element-style"><style>@media (max-width:767px){.td_uid_3_5ce2d63bab308_rand_style{background-color:#ffffff!important}}</style></div><div class="wpb_wrapper"><div class="vc_row_inner td_uid_4_5ce2d63bab3e1_rand  vc_row vc_inner wpb_row td-pb-row"><style scoped>.td_uid_4_5ce2d63bab3e1_rand{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner td_uid_5_5ce2d63bab53e_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky"><style scoped>.td_uid_5_5ce2d63bab53e_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_5_5ce2d63bab53e_rand{padding-right:25%!important;padding-left:25%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5ce2d63bab7b7_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_6_5ce2d63bab7b7"><style>@media (max-width:767px){.td_uid_6_5ce2d63bab7b7_rand{padding-right:-10px!important;padding-left:-10px!important;border-style:none!important;justify-content:center!important;text-align:center!important;border-color:#888888!important;position:relative}}</style><style>.td_uid_6_5ce2d63bab7b7_rand .tdb-logo-a,.td_uid_6_5ce2d63bab7b7_rand h1{align-items:flex-start}.td_uid_6_5ce2d63bab7b7_rand .tdb-logo-a,.td_uid_6_5ce2d63bab7b7_rand h1{justify-content:center}.td_uid_6_5ce2d63bab7b7_rand .tdb-logo-img-wrap{display:block}.td_uid_6_5ce2d63bab7b7_rand .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.td_uid_6_5ce2d63bab7b7_rand .tdb-logo-text-wrap{flex-direction:column}.td_uid_6_5ce2d63bab7b7_rand .tdb-logo-text-wrap{align-items:flex-start}.td_uid_6_5ce2d63bab7b7_rand .tdb-logo-icon{top:0}.td_uid_6_5ce2d63bab7b7_rand .tdb-logo-icon{display:block}@media (max-width:767px){.td_uid_6_5ce2d63bab7b7_rand .tdb-logo-a,.td_uid_6_5ce2d63bab7b7_rand h1{flex-direction:column}.td_uid_6_5ce2d63bab7b7_rand .tdb-logo-a,.td_uid_6_5ce2d63bab7b7_rand h1{align-items:center}.td_uid_6_5ce2d63bab7b7_rand .tdb-logo-text-title{display:none}.td_uid_6_5ce2d63bab7b7_rand .tdb-logo-text-tagline{display:none}}</style><div class="td_uid_6_5ce2d63bab7b7_rand_style td-element-style"><div class="td-element-style-before"><style>@media (max-width:767px){.td_uid_6_5ce2d63bab7b7_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-position:center center!important;background-size:cover!important}}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png" alt="Il Reporter notizie, eventi, cronaca, politica, sport da Firenze " title="Il Reporter notizie, eventi, cronaca, politica, sport da Firenze " /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Il Reporter</div><div class="tdb-logo-text-tagline">Notizie, eventi, cronaca, storie, arte e cultura a Firenze</div></div></a></div></div></div></div></div></div><div class="td_block_wrap tdb_mobile_search td_uid_7_5ce2d63bb71ed_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_7_5ce2d63bb71ed"><style>@media (max-width:767px){.td_uid_7_5ce2d63bb71ed_rand{width:15%!important}}</style><style>.td_uid_7_5ce2d63bb71ed_rand{float:right}.td_uid_7_5ce2d63bb71ed_rand .tdb-block-inner{text-align:right}.td_uid_7_5ce2d63bb71ed_rand #tdb-header-search-button-mob i{font-size:22px}.td_uid_7_5ce2d63bb71ed_rand #tdb-header-search-button-mob i{width:55px;height:55px;line-height:55px}.td_uid_7_5ce2d63bb71ed_rand #tdb-header-search-button-mob{color:#e2002b}@media (max-width:767px){.td_uid_7_5ce2d63bb71ed_rand #tdb-header-search-button-mob i{width:44px;height:44px;line-height:44px}}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div><div class="td_block_wrap tdb_mobile_menu td_uid_8_5ce2d63bb7494_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_8_5ce2d63bb7494"><style>.td_uid_8_5ce2d63bb7494_rand{display:inline-block}.td_uid_8_5ce2d63bb7494_rand #tdb-mobile-menu-button i{font-size:27px}.td_uid_8_5ce2d63bb7494_rand #tdb-mobile-menu-button i{width:54px;height:54px;line-height:54px}.td_uid_8_5ce2d63bb7494_rand #tdb-mobile-menu-button{color:#e2002b}@media (max-width:767px){.td_uid_8_5ce2d63bb7494_rand #tdb-mobile-menu-button i{font-size:24px}.td_uid_8_5ce2d63bb7494_rand #tdb-mobile-menu-button i{width:48px;height:48px;line-height:48px}}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div></div></div><div id="td_uid_6_5ce2d63bb7612" class="tdc-row"><div class="vc_row td_uid_9_5ce2d63bb761a_rand  wpb_row td-pb-row"><style scoped>.td_uid_9_5ce2d63bb761a_rand{min-height:0}</style><div class="vc_column td_uid_10_5ce2d63bb77ca_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_10_5ce2d63bb77ca_rand{vertical-align:baseline}</style><div class="wpb_wrapper"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_uid_11_5ce2d63bb7a03_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_8_5ce2d63bb7e63" class="tdc-zone"><div class="tdc_zone td_uid_12_5ce2d63bb7e6a_rand  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.td_uid_12_5ce2d63bb7e6a_rand{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}}</style><div id="td_uid_9_5ce2d63bb80d7" class="tdc-row"><div class="vc_row td_uid_13_5ce2d63bb80dd_rand  wpb_row td-pb-row"><style scoped>.td_uid_13_5ce2d63bb80dd_rand{min-height:0}</style><div class="vc_column td_uid_14_5ce2d63bb82c9_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_14_5ce2d63bb82c9_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_15_5ce2d63bb83e8_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_15_5ce2d63bb83e8"><style>.td_uid_15_5ce2d63bb83e8_rand{display:inline-block}.td_uid_15_5ce2d63bb83e8_rand{float:right}.td_uid_15_5ce2d63bb83e8_rand #tdb-mobile-menu-button i{font-size:27px}.td_uid_15_5ce2d63bb83e8_rand #tdb-mobile-menu-button i{width:54px;height:54px;line-height:54px}.td_uid_15_5ce2d63bb83e8_rand #tdb-mobile-menu-button{color:#e2002b}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="td_uid_11_5ce2d63bb8659" class="tdc-zone"><div class="tdc_zone td_uid_16_5ce2d63bb865f_rand  wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_16_5ce2d63bb865f_rand{min-height:0}.td_uid_16_5ce2d63bb865f_rand>.td-element-style:after{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;z-index:0!important;display:block!important;background-color:#ffffff!important}.td-header-desktop-wrap{position:relative}</style><div class="td_uid_11_5ce2d63bb8659_rand_style td-element-style"></div><div id="td_uid_12_5ce2d63bb8845" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_17_5ce2d63bb884a_rand  wpb_row td-pb-row"><style scoped>.td_uid_17_5ce2d63bb884a_rand{min-height:0}</style><div class="vc_column td_uid_18_5ce2d63bb8a2a_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_18_5ce2d63bb8a2a_rand{vertical-align:baseline}</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_14_5ce2d63bb8b69" class="tdc-row stretch_row"><div class="vc_row td_uid_20_5ce2d63bb8b6b_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.td_uid_20_5ce2d63bb8b6b_rand{min-height:0}.td_uid_20_5ce2d63bb8b6b_rand.tdc-row-content-vert-center,.td_uid_20_5ce2d63bb8b6b_rand.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.td_uid_20_5ce2d63bb8b6b_rand.tdc-row-content-vert-bottom,.td_uid_20_5ce2d63bb8b6b_rand.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}@media (max-width:767px){.td_uid_20_5ce2d63bb8b6b_rand,.td_uid_20_5ce2d63bb8b6b_rand .tdc-columns{flex-direction:column}}.td_uid_20_5ce2d63bb8b6b_rand.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.td_uid_20_5ce2d63bb8b6b_rand.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}.td_uid_20_5ce2d63bb8b6b_rand{margin-right:1px!important;margin-left:1px!important;position:relative}.td_uid_20_5ce2d63bb8b6b_rand .td_block_wrap{text-align:left}</style><div class="td_uid_14_5ce2d63bb8b69_rand_style td-element-style"><style>.td_uid_14_5ce2d63bb8b69_rand_style{background-color:#e4142e!important}</style></div><div class="vc_column td_uid_21_5ce2d63bb8ce3_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_21_5ce2d63bb8ce3_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date td_uid_22_5ce2d63bb8ec9_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_22_5ce2d63bb8ec9"><style>.td_uid_22_5ce2d63bb8ec9_rand{position:relative}</style><style>.td_uid_22_5ce2d63bb8ec9_rand .tdb-head-date-txt{color:#fff}.td_uid_22_5ce2d63bb8ec9_rand .tdb-head-date-txt{font-family:Lato!important;font-size:12px!important;line-height:2!important;text-transform:capitalize!important}</style><div class="td_uid_22_5ce2d63bb8ec9_rand_style td-element-style"><div class="td-element-style-before"><style>.td_uid_22_5ce2d63bb8ec9_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-position:center center!important;background-size:cover!important}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunedì 20 Maggio 2019</div></div></div></div></div><div class="vc_column td_uid_23_5ce2d63bb915b_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.td_uid_23_5ce2d63bb915b_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_24_5ce2d63bb9363_rand tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_24_5ce2d63bb9363" style=" z-index: 999;"><style>.td_uid_24_5ce2d63bb9363_rand .td_block_inner{text-align:center}.td_uid_24_5ce2d63bb9363_rand .tdb-menu>li .tdb-menu-sep,.td_uid_24_5ce2d63bb9363_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_24_5ce2d63bb9363_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_24_5ce2d63bb9363_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_24_5ce2d63bb9363_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_24_5ce2d63bb9363_rand .tdb-menu>li>a,.td_uid_24_5ce2d63bb9363_rand .td-subcat-more{color:#fff}.td_uid_24_5ce2d63bb9363_rand .tdb-menu>li>a,.td_uid_24_5ce2d63bb9363_rand .td-subcat-more>.tdb-menu-item-text{font-family:Lato!important;font-size:12px!important;line-height:2!important;font-weight:400!important;text-transform:capitalize!important}.td_uid_24_5ce2d63bb9363_rand .td-subcat-more{line-height:2}.td_uid_24_5ce2d63bb9363_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_24_5ce2d63bb9363_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_24_5ce2d63bb9363_rand .tdb-menu .tdb-normal-menu ul,.td_uid_24_5ce2d63bb9363_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_24_5ce2d63bb9363_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.td_uid_24_5ce2d63bb9363_rand .td-pulldown-filter-list li a{font-family:Lato!important;font-size:12px!important;line-height:2!important;text-transform:capitalize!important}.td_uid_24_5ce2d63bb9363_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_24_5ce2d63bb9363_rand .tdb-menu>li>a:after,.td_uid_24_5ce2d63bb9363_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:}.td_uid_24_5ce2d63bb9363_rand .tdb-menu>li>a:after,.td_uid_24_5ce2d63bb9363_rand .tdb-menu-items-dropdown .td-subcat-more:after{height:0}.td_uid_24_5ce2d63bb9363_rand .tdb-menu>li>a:after,.td_uid_24_5ce2d63bb9363_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:100px}</style><style></style><div id=td_uid_24_5ce2d63bb9363 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li id="menu-item-112392" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112392"><a href="https://ilreporter.it/newsletter/"><span class="tdb-menu-item-text">Newsletter</span></a></li><li id="menu-item-115852" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-115852"><a href="https://ilreporter.it/pubblicita/"><span class="tdb-menu-item-text">Pubblicità</span></a></li><li id="menu-item-116169" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-116169"><a href="https://ilreporter.it/codice-autoregolamentazione-per-la-propaganda-elettorale-elezioni-amministrative-e-europee-2019/"><span class="tdb-menu-item-text">Pubblicità Elezioni &#8217;19</span></a></li><li id="menu-item-112304" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112304"><a href="https://ilreporter.it/articoli/il-reporter/"><span class="tdb-menu-item-text">Sfoglia il Reporter</span></a></li></ul></div></div></div></div><div class="vc_column td_uid_27_5ce2d63bbaf8d_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_27_5ce2d63bbaf8d_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials td_uid_28_5ce2d63bbb1ca_rand tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_5ce2d63bbb1ca"><style>.td_uid_29_5ce2d63bbddd7 .tdm-social-item i{font-size:12px;vertical-align:middle}.td_uid_29_5ce2d63bbddd7 .tdm-social-item i.td-icon-twitter,.td_uid_29_5ce2d63bbddd7 .tdm-social-item i.td-icon-linkedin,.td_uid_29_5ce2d63bbddd7 .tdm-social-item i.td-icon-pinterest,.td_uid_29_5ce2d63bbddd7 .tdm-social-item i.td-icon-blogger,.td_uid_29_5ce2d63bbddd7 .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.td_uid_29_5ce2d63bbddd7 .tdm-social-item{width:24px;height:24px}.td_uid_29_5ce2d63bbddd7 .tdm-social-item i{line-height:24px}.td_uid_29_5ce2d63bbddd7 .tdm-social-item{margin:5px 10px 5px 0}.td_uid_29_5ce2d63bbddd7 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.td_uid_29_5ce2d63bbddd7 .tdm-social-item i,.tds-team-member2 .td_uid_29_5ce2d63bbddd7.tds-social1 .tdm-social-item i{color:#fff}.td_uid_29_5ce2d63bbddd7 .tdm-social-text{display:none}.td_uid_29_5ce2d63bbddd7 .tdm-social-text{margin-left:2px}.td_uid_29_5ce2d63bbddd7 .tdm-social-text{margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 td_uid_29_5ce2d63bbddd7"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ReporterFirenze" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ReporterFirenze" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="td_uid_18_5ce2d63bbe1f4" class="tdc-row"><div class="vc_row td_uid_30_5ce2d63bbe1fb_rand  wpb_row td-pb-row"><style scoped>.td_uid_30_5ce2d63bbe1fb_rand{min-height:0}</style><div class="vc_column td_uid_31_5ce2d63bbe419_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_31_5ce2d63bbe419_rand{vertical-align:baseline}</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_32_5ce2d63bbe4b3_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.td_uid_32_5ce2d63bbe4b3_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_33_5ce2d63bbe5ef_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_33_5ce2d63bbe5ef"><style>.td_uid_33_5ce2d63bbe5ef_rand{margin-top:2%!important;margin-bottom:2%!important}</style><style>.td_uid_33_5ce2d63bbe5ef_rand .tdb-logo-a,.td_uid_33_5ce2d63bbe5ef_rand h1{flex-direction:column}.td_uid_33_5ce2d63bbe5ef_rand .tdb-logo-a,.td_uid_33_5ce2d63bbe5ef_rand h1{align-items:center}.td_uid_33_5ce2d63bbe5ef_rand .tdb-logo-img-wrap{display:block}.td_uid_33_5ce2d63bbe5ef_rand .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.td_uid_33_5ce2d63bbe5ef_rand .tdb-logo-text-title{display:none}.td_uid_33_5ce2d63bbe5ef_rand .tdb-logo-text-tagline{display:none}.td_uid_33_5ce2d63bbe5ef_rand .tdb-logo-text-wrap{flex-direction:column}.td_uid_33_5ce2d63bbe5ef_rand .tdb-logo-text-wrap{align-items:flex-start}.td_uid_33_5ce2d63bbe5ef_rand .tdb-logo-icon{top:0}.td_uid_33_5ce2d63bbe5ef_rand .tdb-logo-icon{display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png" alt="Il Reporter notizie, eventi, cronaca, politica, sport da Firenze " title="Il Reporter notizie, eventi, cronaca, politica, sport da Firenze " /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Il Reporter</div><div class="tdb-logo-text-tagline">Notizie, eventi, cronaca, storie, arte e cultura a Firenze</div></div></a></div></div></div></div><div class="vc_column td_uid_34_5ce2d63bcdf72_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_34_5ce2d63bcdf72_rand{vertical-align:baseline}</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_22_5ce2d63bce032" class="tdc-row"><div class="vc_row td_uid_35_5ce2d63bce036_rand  wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.td_uid_35_5ce2d63bce036_rand{min-height:0}.td_uid_35_5ce2d63bce036_rand.tdc-row-content-vert-center,.td_uid_35_5ce2d63bce036_rand.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.td_uid_35_5ce2d63bce036_rand.tdc-row-content-vert-bottom,.td_uid_35_5ce2d63bce036_rand.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}@media (max-width:767px){.td_uid_35_5ce2d63bce036_rand,.td_uid_35_5ce2d63bce036_rand .tdc-columns{flex-direction:column}}.td_uid_35_5ce2d63bce036_rand.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.td_uid_35_5ce2d63bce036_rand.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.td_uid_35_5ce2d63bce036_rand{margin-left:0;margin-right:0}.td_uid_35_5ce2d63bce036_rand .vc_column{padding-left:0;padding-right:0}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.td_uid_35_5ce2d63bce036_rand{margin-left:0;margin-right:0}.td_uid_35_5ce2d63bce036_rand .vc_column{padding-left:0;padding-right:0}}}.td_uid_35_5ce2d63bce036_rand{margin-bottom:24px!important;border-color:#7e7e7e!important;border-style:solid!important;border-width:1px 0 1px 0px!important}.td_uid_35_5ce2d63bce036_rand .td_block_wrap{text-align:left}</style><div class="vc_column td_uid_36_5ce2d63bce228_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_36_5ce2d63bce228_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_37_5ce2d63bce365_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_37_5ce2d63bce365" style=" z-index: 999;"><style>.td_uid_37_5ce2d63bce365_rand .tdb-menu>li .tdb-menu-sep,.td_uid_37_5ce2d63bce365_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_37_5ce2d63bce365_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_37_5ce2d63bce365_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_37_5ce2d63bce365_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_37_5ce2d63bce365_rand .tdb-menu>li>a,.td_uid_37_5ce2d63bce365_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_37_5ce2d63bce365_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_37_5ce2d63bce365_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_37_5ce2d63bce365_rand .tdb-menu .tdb-normal-menu ul,.td_uid_37_5ce2d63bce365_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_37_5ce2d63bce365_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_37_5ce2d63bce365_rand .tdb-menu>li>a:after,.td_uid_37_5ce2d63bce365_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_37_5ce2d63bce365_rand .tdb-menu>li>a:after,.td_uid_37_5ce2d63bce365_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_37_5ce2d63bce365 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li id="menu-item-111635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-cats-first menu-item-111635"><a href="https://ilreporter.it/"><span class="tdb-menu-item-text">Sezioni</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_40_5ce2d63bcfa07_rand td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_40_5ce2d63bcfa07"><style>.td_uid_40_5ce2d63bcfa07_rand .block-mega-child-cats:after{border-width:0 1px 0 0}.td_uid_40_5ce2d63bcfa07_rand:not(.td-no-subcats) .td_module_wrap{width:25%;float:left}.td_uid_40_5ce2d63bcfa07_rand.td-no-subcats .td_module_wrap{width:20%;float:left}.td_uid_40_5ce2d63bcfa07_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0;padding-bottom:0}.td_uid_40_5ce2d63bcfa07_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none}.td_uid_40_5ce2d63bcfa07_rand .td_module_wrap{padding-left:11px;padding-right:11px}.td_uid_40_5ce2d63bcfa07_rand .td_block_inner{margin-left:-11px;margin-right:-11px}.td_uid_40_5ce2d63bcfa07_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_40_5ce2d63bcfa07_rand .td-module-container:before{bottom:-18px}.td_uid_40_5ce2d63bcfa07_rand .td-module-container:before{border-width:0 0 1px 0;border-style:solid;border-color:#eaeaea}.td_uid_40_5ce2d63bcfa07_rand .td-module-container:before{border-color:#d33}.td_uid_40_5ce2d63bcfa07_rand .entry-thumb{background-position:center 50%}.td_uid_40_5ce2d63bcfa07_rand .td-image-wrap{padding-bottom:100%}.td_uid_40_5ce2d63bcfa07_rand .td-module-container{flex-direction:column}.td_uid_40_5ce2d63bcfa07_rand .td-image-container{display:block;order:0}.ie10 .td_uid_40_5ce2d63bcfa07_rand .td-module-meta-info,.ie11 .td_uid_40_5ce2d63bcfa07_rand .td-module-meta-info{flex:auto}.td_uid_40_5ce2d63bcfa07_rand .td_block_inner{display:flex;flex-wrap:wrap}.td_uid_40_5ce2d63bcfa07_rand .td_module_wrap{display:flex;flex-direction:column}.td_uid_40_5ce2d63bcfa07_rand .td-module-container{flex:1;flex-basis:auto}.td_uid_40_5ce2d63bcfa07_rand .entry-thumb{border-radius:0}.td_uid_40_5ce2d63bcfa07_rand .td-excerpt{column-count:1}.td_uid_40_5ce2d63bcfa07_rand .td-excerpt{column-gap:48px}.td_uid_40_5ce2d63bcfa07_rand .td-module-meta-info{border-color:#eaeaea}.td_uid_40_5ce2d63bcfa07_rand .td-post-category{display:inline-block}.td_uid_40_5ce2d63bcfa07_rand .td-excerpt{display:none}.td_uid_40_5ce2d63bcfa07_rand .td-post-author-name{display:none}.td_uid_40_5ce2d63bcfa07_rand .entry-review-stars{display:none}.td_uid_40_5ce2d63bcfa07_rand .td-module-comments{display:none}.td_uid_40_5ce2d63bcfa07_rand .td-author-photo .avatar{width:20px;height:20px}.td_uid_40_5ce2d63bcfa07_rand .td-author-photo .avatar{margin-right:6px}.td_uid_40_5ce2d63bcfa07_rand .td-author-photo .avatar{border-radius:50%}.td_uid_40_5ce2d63bcfa07_rand .block-mega-child-cats a{color:#000}.td_uid_40_5ce2d63bcfa07_rand .block-mega-child-cats .cur-sub-cat{color:#d33}@media (min-width:1019px) and (max-width:1140px){.td_uid_40_5ce2d63bcfa07_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_40_5ce2d63bcfa07_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.td_uid_40_5ce2d63bcfa07_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_40_5ce2d63bcfa07_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.td_uid_40_5ce2d63bcfa07_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_40_5ce2d63bcfa07_rand .td-module-container:before{bottom:-18px}}@media (min-width:768px) and (max-width:1018px){.td_uid_40_5ce2d63bcfa07_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_40_5ce2d63bcfa07_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.td_uid_40_5ce2d63bcfa07_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_40_5ce2d63bcfa07_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.td_uid_40_5ce2d63bcfa07_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_40_5ce2d63bcfa07_rand .td-module-container:before{bottom:-18px}}@media (max-width:767px){.td_uid_40_5ce2d63bcfa07_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_40_5ce2d63bcfa07_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.td_uid_40_5ce2d63bcfa07_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_40_5ce2d63bcfa07_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.td_uid_40_5ce2d63bcfa07_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_40_5ce2d63bcfa07_rand .td-module-container:before{bottom:-18px}}</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_40_5ce2d63bcfa07" id="td_uid_41_5ce2d63bd049d" data-td_block_id="td_uid_40_5ce2d63bcfa07" data-td_filter_value="" href="https://ilreporter.it/articoli/sezioni/">Tutti</a><a class="mega-menu-sub-cat-td_uid_40_5ce2d63bcfa07" id="td_uid_42_5ce2d63bd04e0" data-td_block_id="td_uid_40_5ce2d63bcfa07" data-td_filter_value="111" href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &amp; Cultura</a><a class="mega-menu-sub-cat-td_uid_40_5ce2d63bcfa07" id="td_uid_43_5ce2d63bd0523" data-td_block_id="td_uid_40_5ce2d63bcfa07" data-td_filter_value="114" href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a><a class="mega-menu-sub-cat-td_uid_40_5ce2d63bcfa07" id="td_uid_44_5ce2d63bd055a" data-td_block_id="td_uid_40_5ce2d63bcfa07" data-td_filter_value="328" href="https://ilreporter.it/articoli/sezioni/estate-fiorentina/">Estate fiorentina</a><a class="mega-menu-sub-cat-td_uid_40_5ce2d63bcfa07" id="td_uid_45_5ce2d63bd0581" data-td_block_id="td_uid_40_5ce2d63bcfa07" data-td_filter_value="116" href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a><a class="mega-menu-sub-cat-td_uid_40_5ce2d63bcfa07" id="td_uid_46_5ce2d63bd05a6" data-td_block_id="td_uid_40_5ce2d63bcfa07" data-td_filter_value="113" href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a><a class="mega-menu-sub-cat-td_uid_40_5ce2d63bcfa07" id="td_uid_47_5ce2d63bd05ca" data-td_block_id="td_uid_40_5ce2d63bcfa07" data-td_filter_value="312" href="https://ilreporter.it/articoli/sezioni/firenze-rocks/">Firenze Rocks</a><a class="mega-menu-sub-cat-td_uid_40_5ce2d63bcfa07" id="td_uid_48_5ce2d63bd05f2" data-td_block_id="td_uid_40_5ce2d63bcfa07" data-td_filter_value="123" href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/">Lavoro &amp; Economia</a><a class="mega-menu-sub-cat-td_uid_40_5ce2d63bcfa07" id="td_uid_49_5ce2d63bd0638" data-td_block_id="td_uid_40_5ce2d63bcfa07" data-td_filter_value="125" href="https://ilreporter.it/articoli/sezioni/rubriche/">Rubriche</a></div><div class="tdb-mega-modules-wrap"><div id=td_uid_40_5ce2d63bcfa07 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/" rel="bookmark" class="td-image-wrap" title="Elezioni a Firenze: come funziona il voto disgiunto per le comunali 2019"><span class="entry-thumb td-thumb-css " style="background-image: url(https://ilreporter.it/wp-content/uploads/2019/05/Elezioni-comunali-scheda-urna-218x150.jpg)"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/" rel="bookmark" title="Elezioni a Firenze: come funziona il voto disgiunto per le comunali 2019">Elezioni a Firenze: come funziona il voto disgiunto per le comunali 2019</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T18:25:58+00:00">20 Maggio 2019</time></span> </span></div><div class="td-excerpt">Breve guida per le elezioni amministrative: come si vota a Firenze e come dare il voto disgiunto</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/linea-4-tramvia-firenze-percorso-fermate/" rel="bookmark" class="td-image-wrap" title="Linea 4 della tramvia: il percorso e le fermate “in volo” / VIDEO"><span class="entry-thumb td-thumb-css " style="background-image: url(https://ilreporter.it/wp-content/uploads/2019/05/Tramvia-porta-a-Prato-218x150.jpg)"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/linea-4-tramvia-firenze-percorso-fermate/" rel="bookmark" title="Linea 4 della tramvia: il percorso e le fermate “in volo” / VIDEO">Linea 4 della tramvia: il percorso e le fermate “in volo” / VIDEO</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T17:14:49+00:00">20 Maggio 2019</time></span> </span></div><div class="td-excerpt">La Città metropolitana di Firenze pubblica un video per illustrare, grazie al volo di un drone, il tracciato della futura linea 4 della tramvia fiorentina</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/il-24-maggio-anche-a-firenze-il-secondo-sciopero-globale-per-il-clima/" rel="bookmark" class="td-image-wrap" title="Il 24 maggio anche a Firenze il secondo Sciopero globale per il clima"><span class="entry-thumb td-thumb-css " style="background-image: url(https://ilreporter.it/wp-content/uploads/2019/05/sciopero-clima-218x150.jpg)"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/il-24-maggio-anche-a-firenze-il-secondo-sciopero-globale-per-il-clima/" rel="bookmark" title="Il 24 maggio anche a Firenze il secondo Sciopero globale per il clima">Il 24 maggio anche a Firenze il secondo Sciopero globale per il clima</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T16:19:47+00:00">20 Maggio 2019</time></span> </span></div><div class="td-excerpt">Il 24 maggio anche a Firenze gli studenti scenderanno in piazza per il Secondo Sciopero Globale per il Clima, sull&#8217;esempio di Greta. Ritrovo alle 9 in piazza Santa Maria Novella</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/piante-anti-co2-su-tetti-e-palazzi-lidea-di-mancuso-per-firenze/" rel="bookmark" class="td-image-wrap" title="“Piante anti CO2 su tetti e palazzi”: l&#8217;idea di Mancuso per Firenze"><span class="entry-thumb td-thumb-css " style="background-image: url(https://ilreporter.it/wp-content/uploads/2019/05/Stefano-Mancuso-218x150.jpg)"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/piante-anti-co2-su-tetti-e-palazzi-lidea-di-mancuso-per-firenze/" rel="bookmark" title="“Piante anti CO2 su tetti e palazzi”: l&#8217;idea di Mancuso per Firenze">“Piante anti CO2 su tetti e palazzi”: l&#8217;idea di Mancuso per Firenze</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T12:28:04+00:00">20 Maggio 2019</time></span> </span></div><div class="td-excerpt">Lo scienziato Stefano Mancuso lancia l’idea di creare per la prima volta al mondo un quartiere totalmente green a Firenze. Nardella appoggia la proposta: “Si può fare”</div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5ce2d63bcfa07" data-td_block_id="td_uid_40_5ce2d63bcfa07"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_40_5ce2d63bcfa07" data-td_block_id="td_uid_40_5ce2d63bcfa07"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </span></li></ul></li></ul></div></div></div></div><div class="vc_column td_uid_50_5ce2d63bd367b_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.td_uid_50_5ce2d63bd367b_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_51_5ce2d63bd37d2_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_51_5ce2d63bd37d2" style=" z-index: 999;"><style>.td_uid_51_5ce2d63bd37d2_rand .td_block_inner{text-align:center}.td_uid_51_5ce2d63bd37d2_rand .tdb-menu>li .tdb-menu-sep,.td_uid_51_5ce2d63bd37d2_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_51_5ce2d63bd37d2_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_51_5ce2d63bd37d2_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_51_5ce2d63bd37d2_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_51_5ce2d63bd37d2_rand .tdb-menu>li>a,.td_uid_51_5ce2d63bd37d2_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_51_5ce2d63bd37d2_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_51_5ce2d63bd37d2_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_51_5ce2d63bd37d2_rand .tdb-menu .tdb-normal-menu ul,.td_uid_51_5ce2d63bd37d2_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_51_5ce2d63bd37d2_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}@media (min-width:768px) and (max-width:1018px){.td_uid_51_5ce2d63bd37d2_rand .tdb-menu>li{margin-right:0}.td_uid_51_5ce2d63bd37d2_rand .tdb-menu>li:last-child{margin-right:0}.td_uid_51_5ce2d63bd37d2_rand .tdb-menu-items-dropdown{margin-left:0}.td_uid_51_5ce2d63bd37d2_rand .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.td_uid_51_5ce2d63bd37d2_rand .tdb-menu>li>a,.td_uid_51_5ce2d63bd37d2_rand .td-subcat-more{padding:0 px}}</style><style>.td_uid_51_5ce2d63bd37d2_rand .tdb-menu>li>a:after,.td_uid_51_5ce2d63bd37d2_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_51_5ce2d63bd37d2_rand .tdb-menu>li>a:after,.td_uid_51_5ce2d63bd37d2_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_51_5ce2d63bd37d2 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li id="menu-item-101861" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-101861"><a href="https://ilreporter.it/argomenti/tramvia/"><span class="tdb-menu-item-text">Tramvia Firenze</span></a></li><li id="menu-item-112440" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112440"><a href="https://ilreporter.it/articoli/sezioni/estate-fiorentina/"><span class="tdb-menu-item-text">EF2019</span></a></li><li id="menu-item-112439" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112439"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><span class="tdb-menu-item-text">Firenze Rocks</span></a></li><li id="menu-item-111963" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-111963"><a href="https://ilreporter.it/argomenti/elezioni-firenze-2019/"><span class="tdb-menu-item-text">Elezioni</span></a></li><li id="menu-item-115571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-115571"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="tdb-menu-item-text">Fiorentina</span></a></li></ul></div></div></div></div><div class="vc_column td_uid_54_5ce2d63bd4d4c_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_54_5ce2d63bd4d4c_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_55_5ce2d63bd5057_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_55_5ce2d63bd5057"><style>.td_uid_55_5ce2d63bd5057_rand{margin-bottom:1%!important}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://ilreporter.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>CERCA</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">CERCA</span><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="td_uid_26_5ce2d63bd7c7d" class="tdc-row"><div class="vc_row td_uid_56_5ce2d63bd7c84_rand  wpb_row td-pb-row"><style scoped>.td_uid_56_5ce2d63bd7c84_rand{min-height:0}</style><div class="vc_column td_uid_57_5ce2d63bd7e36_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_57_5ce2d63bd7e36_rand{vertical-align:baseline}</style><div class="wpb_wrapper"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_uid_58_5ce2d63bd7f35_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_28_5ce2d63bd8325" class="tdc-zone"><div class="tdc_zone td_uid_59_5ce2d63bd832a_rand  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.td_uid_59_5ce2d63bd832a_rand{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-desktop-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}</style><div id="td_uid_29_5ce2d63bd8458" class="tdc-row"><div class="vc_row td_uid_60_5ce2d63bd845b_rand  wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_60_5ce2d63bd845b_rand{min-height:0}.td_uid_60_5ce2d63bd845b_rand{position:relative}.td_uid_60_5ce2d63bd845b_rand .td_block_wrap{text-align:left}</style><div class="td_uid_29_5ce2d63bd8458_rand_style td-element-style"><style>.td_uid_29_5ce2d63bd8458_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column td_uid_61_5ce2d63bd85a7_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_61_5ce2d63bd85a7_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_62_5ce2d63bd8711_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_62_5ce2d63bd8711" style=" z-index: 999;"><style>.td_uid_62_5ce2d63bd8711_rand .tdb-menu>li .tdb-menu-sep,.td_uid_62_5ce2d63bd8711_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_62_5ce2d63bd8711_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_62_5ce2d63bd8711_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_62_5ce2d63bd8711_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_62_5ce2d63bd8711_rand .tdb-menu>li>a,.td_uid_62_5ce2d63bd8711_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_62_5ce2d63bd8711_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_62_5ce2d63bd8711_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_62_5ce2d63bd8711_rand .tdb-menu .tdb-normal-menu ul,.td_uid_62_5ce2d63bd8711_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_62_5ce2d63bd8711_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_62_5ce2d63bd8711_rand .tdb-menu>li>a:after,.td_uid_62_5ce2d63bd8711_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_62_5ce2d63bd8711_rand .tdb-menu>li>a:after,.td_uid_62_5ce2d63bd8711_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_62_5ce2d63bd8711 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-cats-first menu-item-111635"><a href="https://ilreporter.it/"><span class="tdb-menu-item-text">Sezioni</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_65_5ce2d63bd954b_rand td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_65_5ce2d63bd954b"><style>.td_uid_65_5ce2d63bd954b_rand .block-mega-child-cats:after{border-width:0 1px 0 0}.td_uid_65_5ce2d63bd954b_rand:not(.td-no-subcats) .td_module_wrap{width:25%;float:left}.td_uid_65_5ce2d63bd954b_rand.td-no-subcats .td_module_wrap{width:20%;float:left}.td_uid_65_5ce2d63bd954b_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0;padding-bottom:0}.td_uid_65_5ce2d63bd954b_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none}.td_uid_65_5ce2d63bd954b_rand .td_module_wrap{padding-left:11px;padding-right:11px}.td_uid_65_5ce2d63bd954b_rand .td_block_inner{margin-left:-11px;margin-right:-11px}.td_uid_65_5ce2d63bd954b_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_65_5ce2d63bd954b_rand .td-module-container:before{bottom:-18px}.td_uid_65_5ce2d63bd954b_rand .td-module-container:before{border-width:0 0 1px 0;border-style:solid;border-color:#eaeaea}.td_uid_65_5ce2d63bd954b_rand .td-module-container:before{border-color:#d33}.td_uid_65_5ce2d63bd954b_rand .entry-thumb{background-position:center 50%}.td_uid_65_5ce2d63bd954b_rand .td-image-wrap{padding-bottom:100%}.td_uid_65_5ce2d63bd954b_rand .td-module-container{flex-direction:column}.td_uid_65_5ce2d63bd954b_rand .td-image-container{display:block;order:0}.ie10 .td_uid_65_5ce2d63bd954b_rand .td-module-meta-info,.ie11 .td_uid_65_5ce2d63bd954b_rand .td-module-meta-info{flex:auto}.td_uid_65_5ce2d63bd954b_rand .td_block_inner{display:flex;flex-wrap:wrap}.td_uid_65_5ce2d63bd954b_rand .td_module_wrap{display:flex;flex-direction:column}.td_uid_65_5ce2d63bd954b_rand .td-module-container{flex:1;flex-basis:auto}.td_uid_65_5ce2d63bd954b_rand .entry-thumb{border-radius:0}.td_uid_65_5ce2d63bd954b_rand .td-excerpt{column-count:1}.td_uid_65_5ce2d63bd954b_rand .td-excerpt{column-gap:48px}.td_uid_65_5ce2d63bd954b_rand .td-module-meta-info{border-color:#eaeaea}.td_uid_65_5ce2d63bd954b_rand .td-post-category{display:inline-block}.td_uid_65_5ce2d63bd954b_rand .td-excerpt{display:none}.td_uid_65_5ce2d63bd954b_rand .td-post-author-name{display:none}.td_uid_65_5ce2d63bd954b_rand .entry-review-stars{display:none}.td_uid_65_5ce2d63bd954b_rand .td-module-comments{display:none}.td_uid_65_5ce2d63bd954b_rand .td-author-photo .avatar{width:20px;height:20px}.td_uid_65_5ce2d63bd954b_rand .td-author-photo .avatar{margin-right:6px}.td_uid_65_5ce2d63bd954b_rand .td-author-photo .avatar{border-radius:50%}.td_uid_65_5ce2d63bd954b_rand .block-mega-child-cats a{color:#000}.td_uid_65_5ce2d63bd954b_rand .block-mega-child-cats .cur-sub-cat{color:#d33}@media (min-width:1019px) and (max-width:1140px){.td_uid_65_5ce2d63bd954b_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_65_5ce2d63bd954b_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.td_uid_65_5ce2d63bd954b_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_65_5ce2d63bd954b_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.td_uid_65_5ce2d63bd954b_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_65_5ce2d63bd954b_rand .td-module-container:before{bottom:-18px}}@media (min-width:768px) and (max-width:1018px){.td_uid_65_5ce2d63bd954b_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_65_5ce2d63bd954b_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.td_uid_65_5ce2d63bd954b_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_65_5ce2d63bd954b_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.td_uid_65_5ce2d63bd954b_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_65_5ce2d63bd954b_rand .td-module-container:before{bottom:-18px}}@media (max-width:767px){.td_uid_65_5ce2d63bd954b_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_65_5ce2d63bd954b_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.td_uid_65_5ce2d63bd954b_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_65_5ce2d63bd954b_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.td_uid_65_5ce2d63bd954b_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_65_5ce2d63bd954b_rand .td-module-container:before{bottom:-18px}}</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_65_5ce2d63bd954b" id="td_uid_66_5ce2d63bd9e2b" data-td_block_id="td_uid_65_5ce2d63bd954b" data-td_filter_value="" href="https://ilreporter.it/articoli/sezioni/">Tutti</a><a class="mega-menu-sub-cat-td_uid_65_5ce2d63bd954b" id="td_uid_67_5ce2d63bd9e61" data-td_block_id="td_uid_65_5ce2d63bd954b" data-td_filter_value="111" href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &amp; Cultura</a><a class="mega-menu-sub-cat-td_uid_65_5ce2d63bd954b" id="td_uid_68_5ce2d63bd9e91" data-td_block_id="td_uid_65_5ce2d63bd954b" data-td_filter_value="114" href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a><a class="mega-menu-sub-cat-td_uid_65_5ce2d63bd954b" id="td_uid_69_5ce2d63bd9eb8" data-td_block_id="td_uid_65_5ce2d63bd954b" data-td_filter_value="328" href="https://ilreporter.it/articoli/sezioni/estate-fiorentina/">Estate fiorentina</a><a class="mega-menu-sub-cat-td_uid_65_5ce2d63bd954b" id="td_uid_70_5ce2d63bd9eed" data-td_block_id="td_uid_65_5ce2d63bd954b" data-td_filter_value="116" href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a></div><div class="tdb-mega-modules-wrap"><div id=td_uid_65_5ce2d63bd954b class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/" rel="bookmark" class="td-image-wrap" title="Elezioni a Firenze: come funziona il voto disgiunto per le comunali 2019"><span class="entry-thumb td-thumb-css " style="background-image: url(https://ilreporter.it/wp-content/uploads/2019/05/Elezioni-comunali-scheda-urna-218x150.jpg)"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/" rel="bookmark" title="Elezioni a Firenze: come funziona il voto disgiunto per le comunali 2019">Elezioni a Firenze: come funziona il voto disgiunto per le comunali 2019</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T18:25:58+00:00">20 Maggio 2019</time></span> </span></div><div class="td-excerpt">Breve guida per le elezioni amministrative: come si vota a Firenze e come dare il voto disgiunto</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/linea-4-tramvia-firenze-percorso-fermate/" rel="bookmark" class="td-image-wrap" title="Linea 4 della tramvia: il percorso e le fermate “in volo” / VIDEO"><span class="entry-thumb td-thumb-css " style="background-image: url(https://ilreporter.it/wp-content/uploads/2019/05/Tramvia-porta-a-Prato-218x150.jpg)"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/linea-4-tramvia-firenze-percorso-fermate/" rel="bookmark" title="Linea 4 della tramvia: il percorso e le fermate “in volo” / VIDEO">Linea 4 della tramvia: il percorso e le fermate “in volo” / VIDEO</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T17:14:49+00:00">20 Maggio 2019</time></span> </span></div><div class="td-excerpt">La Città metropolitana di Firenze pubblica un video per illustrare, grazie al volo di un drone, il tracciato della futura linea 4 della tramvia fiorentina</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/il-24-maggio-anche-a-firenze-il-secondo-sciopero-globale-per-il-clima/" rel="bookmark" class="td-image-wrap" title="Il 24 maggio anche a Firenze il secondo Sciopero globale per il clima"><span class="entry-thumb td-thumb-css " style="background-image: url(https://ilreporter.it/wp-content/uploads/2019/05/sciopero-clima-218x150.jpg)"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/il-24-maggio-anche-a-firenze-il-secondo-sciopero-globale-per-il-clima/" rel="bookmark" title="Il 24 maggio anche a Firenze il secondo Sciopero globale per il clima">Il 24 maggio anche a Firenze il secondo Sciopero globale per il clima</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T16:19:47+00:00">20 Maggio 2019</time></span> </span></div><div class="td-excerpt">Il 24 maggio anche a Firenze gli studenti scenderanno in piazza per il Secondo Sciopero Globale per il Clima, sull&#8217;esempio di Greta. Ritrovo alle 9 in piazza Santa Maria Novella</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/piante-anti-co2-su-tetti-e-palazzi-lidea-di-mancuso-per-firenze/" rel="bookmark" class="td-image-wrap" title="“Piante anti CO2 su tetti e palazzi”: l&#8217;idea di Mancuso per Firenze"><span class="entry-thumb td-thumb-css " style="background-image: url(https://ilreporter.it/wp-content/uploads/2019/05/Stefano-Mancuso-218x150.jpg)"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/piante-anti-co2-su-tetti-e-palazzi-lidea-di-mancuso-per-firenze/" rel="bookmark" title="“Piante anti CO2 su tetti e palazzi”: l&#8217;idea di Mancuso per Firenze">“Piante anti CO2 su tetti e palazzi”: l&#8217;idea di Mancuso per Firenze</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T12:28:04+00:00">20 Maggio 2019</time></span> </span></div><div class="td-excerpt">Lo scienziato Stefano Mancuso lancia l’idea di creare per la prima volta al mondo un quartiere totalmente green a Firenze. Nardella appoggia la proposta: “Si può fare”</div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_5ce2d63bd954b" data-td_block_id="td_uid_65_5ce2d63bd954b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_65_5ce2d63bd954b" data-td_block_id="td_uid_65_5ce2d63bd954b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </span></li></ul></li></ul></div></div></div></div><div class="vc_column td_uid_71_5ce2d63bdc891_rand  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.td_uid_71_5ce2d63bdc891_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_72_5ce2d63bdc9d7_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_72_5ce2d63bdc9d7" style=" z-index: 999;"><style>.td_uid_72_5ce2d63bdc9d7_rand .tdb-menu>li .tdb-menu-sep,.td_uid_72_5ce2d63bdc9d7_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_72_5ce2d63bdc9d7_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_72_5ce2d63bdc9d7_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_72_5ce2d63bdc9d7_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_72_5ce2d63bdc9d7_rand .tdb-menu>li>a,.td_uid_72_5ce2d63bdc9d7_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_72_5ce2d63bdc9d7_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_72_5ce2d63bdc9d7_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_72_5ce2d63bdc9d7_rand .tdb-menu .tdb-normal-menu ul,.td_uid_72_5ce2d63bdc9d7_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_72_5ce2d63bdc9d7_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_72_5ce2d63bdc9d7_rand .tdb-menu>li>a:after,.td_uid_72_5ce2d63bdc9d7_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_72_5ce2d63bdc9d7_rand .tdb-menu>li>a:after,.td_uid_72_5ce2d63bdc9d7_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_72_5ce2d63bdc9d7 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-101861"><a href="https://ilreporter.it/argomenti/tramvia/"><span class="tdb-menu-item-text">Tramvia Firenze</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112440"><a href="https://ilreporter.it/articoli/sezioni/estate-fiorentina/"><span class="tdb-menu-item-text">EF2019</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112439"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><span class="tdb-menu-item-text">Firenze Rocks</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-111963"><a href="https://ilreporter.it/argomenti/elezioni-firenze-2019/"><span class="tdb-menu-item-text">Elezioni</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-115571"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="tdb-menu-item-text">Fiorentina</span></a></li></ul></div></div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-117794" class="post-117794 post type-post status-publish format-standard has-post-thumbnail category-cronaca-e-politica category-featured tag-elezioni-firenze-2019" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilreporter.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Sezioni" class="entry-crumb" href="https://ilreporter.it/articoli/sezioni/">Sezioni</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca &amp;amp; Politica" class="entry-crumb" href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Elezioni a Firenze: come funziona il voto disgiunto per le comunali 2019</span></div></div><ul class="td-category"><li class="entry-category"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a></li></ul><header class="td-post-title"><h1 class="entry-title">Elezioni a Firenze: come funziona il voto disgiunto per le comunali 2019</h1><p class="td-post-sub-title">Breve guida per le elezioni amministrative: come si vota a Firenze e come dare il voto disgiunto</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://ilreporter.it/autori/redazione/">Redazione</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T18:25:58+00:00">20 Maggio 2019</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Felezioni-firenze-come-funziona-voto-disgiunto-comunali-2019%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Elezioni+a+Firenze%3A+come+funziona+il+voto+disgiunto+per+le+comunali+2019&url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Felezioni-firenze-come-funziona-voto-disgiunto-comunali-2019%2F&via=Il+Reporter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/&amp;media=https://ilreporter.it/wp-content/uploads/2019/05/Elezioni-comunali-scheda-urna.jpg&description=Breve guida per le elezioni comunali a Firenze: come si vota e come dare il voto disgiunto. Regole e un esempio concreto per le amministrative del 26 maggio"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Elezioni+a+Firenze%3A+come+funziona+il+voto+disgiunto+per+le+comunali+2019 %0A%0A https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089f1d8d1cedddbdadd94d594f2ddc6d1daced18e94d7dbd9d194d2c1dacedddbdad594ddd894c2dbc0db94d0ddc7d3ddc1dac0db94c4d1c694d8d194d7dbd9c1dad5d8dd948684858d92d6dbd0cd89dcc0c0c4c78e9b9bddd8c6d1c4dbc6c0d1c69addc09bc7d1cedddbdadd9bd7c6dbdad5d7d599d199c4dbd8ddc0ddd7d59bd1d8d1cedddbdadd99d2ddc6d1daced199d7dbd9d199d2c1dacedddbdad599c2dbc0db99d0ddc7d3ddc1dac0db99d7dbd9c1dad5d8dd998684858d9b"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/&text=Elezioni+a+Firenze%3A+come+funziona+il+voto+disgiunto+per+le+comunali+2019"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><img width="696" height="501" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/05/Elezioni-comunali-scheda-urna-696x501.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/05/Elezioni-comunali-scheda-urna-696x501.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/05/Elezioni-comunali-scheda-urna-300x216.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/05/Elezioni-comunali-scheda-urna-768x553.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/05/Elezioni-comunali-scheda-urna-583x420.jpg 583w, https://ilreporter.it/wp-content/uploads/2019/05/Elezioni-comunali-scheda-urna.jpg 833w" sizes="(max-width: 696px) 100vw, 696px" alt="Elezioni Firenze voto disgiunto comunali" title="Elezioni comunali scheda urna" /></div><p><strong>Voto disgiunto</strong>, che cos’è e come si fa a darlo? In vista delle<strong> elezioni comunali 2019</strong> previste <strong>domenica 26 maggio</strong> sono tanti i dubbi degli elettori:  a<strong> Firenze</strong>, come nelle altre città italiane con più di 15mila abitanti, è  prevista la possibilità di dare il cosiddetto “voto disgiunto” ossia scegliere il candidato sindaco di uno schieramento, ma allo stesso tempo i candidati per il Consiglio comunale di <strong>un’altra parte politica</strong>.</p> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_75_5ce2d63be0469_rand td_block_template_1 "><style>.td_uid_75_5ce2d63be0469_rand.td-a-rec-img{text-align:left}.td_uid_75_5ce2d63be0469_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7193102033"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7193102033"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7193102033"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7193102033"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>In parole povere se all’elettore piace una lista, ma non il sindaco sostenuto da quella stessa lista, ha una possibilità di scelta per le prossime <strong>amministrative</strong>. Bisogna però sapere in dettaglio come funziona, per non incorrere nel rischio di vedersi<strong> annullare la scheda</strong>.</p><h3>Come si vota per le comunali 2019 a Firenze</h3><p>Iniziamo dalle “basi”. Come spieghiamo nella nostra <a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-amministrative-2019-come-si-vota-e-quando/" target="_blank" rel="noopener noreferrer">guida alle elezioni fiorentine</a> è possibile votare in 3 modi.</p><p>1.Per prima cosa è possibile tracciare<strong> un segno soltanto sul nome del candidato sindaco</strong>, in questo caso il voto va solo all’aspirante primo cittadino e non alle liste o ai partiti che lo sostengono.</p><p>2. Nel secondo caso è possibile tracciare <strong>un segno sul simbolo di una delle liste</strong> collegate al candidato sindaco prescelto e, se si vuole, scrivere accanto al simbolo fino a <strong>2 preferenze</strong> per i consiglieri comunali (nel caso di due preferenze devono essere necessariamente un uomo e una donna, pena l’annullamento dell’ultima preferenza). In questo modo il voto sarà assegnato sia alla lista di candidati consiglieri sia al candidato sindaco. E&#8217; accettato anche che vengano tracciati due segni:<strong> uno sulla lista</strong> e <strong>uno sul candidato sindaco</strong>.</p><figure id="attachment_117352" aria-describedby="caption-attachment-117352" style="width: 696px" class="wp-caption aligncenter"><img class="size-large wp-image-117352" src="https://ilreporter.it/wp-content/uploads/2019/05/COMUNE-FIRENZE-FACSIMILE-1024x897.jpg" alt="Elezioni comunali 2019 Firenze facsimile scheda" width="696" height="610" srcset="https://ilreporter.it/wp-content/uploads/2019/05/COMUNE-FIRENZE-FACSIMILE-1024x897.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/05/COMUNE-FIRENZE-FACSIMILE-300x263.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/05/COMUNE-FIRENZE-FACSIMILE-768x673.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/05/COMUNE-FIRENZE-FACSIMILE-696x610.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/05/COMUNE-FIRENZE-FACSIMILE-1068x936.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/05/COMUNE-FIRENZE-FACSIMILE-479x420.jpg 479w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption id="caption-attachment-117352" class="wp-caption-text">La scheda per le elezioni comunali di Firenze</figcaption></figure><h3>Il voto disgiunto, come funziona</h3><p>E qui arriviamo al nocciolo della questione.</p><p>3. La terza opzione è <strong>voto disgiunto</strong> previsto, come detto, nelle elezioni comunali delle città con più di 15mila abitanti. A Firenze quindi sarà possibile anche tracciare un <strong>segno sul candidato sindaco</strong> che si è scelto e un secondo  <strong>segno su una lista che non sostiene</strong> quel candidato sindaco. Cosa succede? In questo caso il voto viene attribuito al candidato e alla lista non collegata.</p><h3>Attenzione all’errore</h3><p>Non è possibile invece votare due liste di candidati per il Consiglio comunale. Il segno deve essere tracciato <strong>sul simbolo di una sola lista</strong>.</p><p><iframe title="Elezioni Comunali - 26 maggio 2019 - Come si vota" width="696" height="392" src="https://www.youtube.com/embed/d-UBd6EpJBI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><h3>Un esempio concreto di voto disgiunto per le comunali 2019</h3><p>Prendiamo un caso semplice: due candidati sindaci, il signor Rossi e il signor Bianchi, ognuno sostenuto da una lista. La lista collegata al signor Rossi è la lista A, la lista in supporto del signor Bianchi è invece la lista B.</p><p>Nel caso di voto disgiunto l’elettore traccia<strong> un segno sul nome del signor Rossi</strong>, ma non vota il simbolo della lista collegata (lista A), scegliendo invece di mettere un segno sul simbolo della <strong>lista B</strong>. In questo modo come sindaco sarà eletto il signor Rossi, ma in consiglio comunale siederanno i consiglieri della lista B, della parte politica avversaria. Sul sito del Ministero dell&#8217;Interno si trovano i <a href="https://dait.interno.gov.it/elezioni/faq-elezioni-amministrative-2019" target="_blank" rel="noopener noreferrer">dubbi più comuni sul voto alle amministrative del 26 maggio</a>.</p><h3>E il voto nei quartieri? No al voto disgiunto</h3><p>Discorso diverso per le <a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-quartiere-candidati-presidente-come-si-vota/" target="_blank" rel="noopener noreferrer">elezioni di Quartiere a Firenze (qui il nostro approfondimento)</a>, con la scheda verde. In questo caso non è possibile esprimere un voto disgiunto: si traccia un segno sul candidato presidente di Quartiere e/o su una delle liste collegate indicando un massimo di 2 preferenze, secondo la<strong> regola dell&#8217;alternanza di genere</strong> (uomo/donna o donna/uomo).</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_76_5ce2d63be07a8_rand td_block_template_1 "><style>.td_uid_76_5ce2d63be07a8_rand.td-a-rec-img{text-align:left}.td_uid_76_5ce2d63be07a8_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5258995844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://ilreporter.it/argomenti/elezioni-firenze-2019/">Elezioni Firenze 2019</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Felezioni-firenze-come-funziona-voto-disgiunto-comunali-2019%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Elezioni+a+Firenze%3A+come+funziona+il+voto+disgiunto+per+le+comunali+2019&url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Felezioni-firenze-come-funziona-voto-disgiunto-comunali-2019%2F&via=Il+Reporter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/&amp;media=https://ilreporter.it/wp-content/uploads/2019/05/Elezioni-comunali-scheda-urna.jpg&description=Breve guida per le elezioni comunali a Firenze: come si vota e come dare il voto disgiunto. Regole e un esempio concreto per le amministrative del 26 maggio"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Elezioni+a+Firenze%3A+come+funziona+il+voto+disgiunto+per+le+comunali+2019 %0A%0A https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf38ba2abb4a7a1a0a7eeafee88a7bcaba0b4abf4eeada1a3abeea8bba0b4a7a1a0afeea7a2eeb8a1baa1eeaaa7bda9a7bba0baa1eebeabbceea2abeeada1a3bba0afa2a7eefcfefff7e8aca1aab7f3a6bababebdf4e1e1a7a2bcabbea1bcbaabbce0a7bae1bdabb4a7a1a0a7e1adbca1a0afadafe3abe3bea1a2a7baa7adafe1aba2abb4a7a1a0a7e3a8a7bcaba0b4abe3ada1a3abe3a8bba0b4a7a1a0afe3b8a1baa1e3aaa7bda9a7bba0baa1e3ada1a3bba0afa2a7e3fcfefff7e1"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/&text=Elezioni+a+Firenze%3A+come+funziona+il+voto+disgiunto+per+le+comunali+2019"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://ilreporter.it/sezioni/cronaca-e-politica/linea-4-tramvia-firenze-percorso-fermate/">Linea 4 della tramvia: il percorso e le fermate “in volo” / VIDEO</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ilreporter.it/autori/redazione/">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2019-05-20T18:25:58+00:00"><meta itemprop="dateModified" content="2019-05-20T18:26:50+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png"></span><meta itemprop="name" content="Il Reporter"></span><meta itemprop="headline " content="Elezioni a Firenze: come funziona il voto disgiunto per le comunali 2019"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilreporter.it/wp-content/uploads/2019/05/Elezioni-comunali-scheda-urna.jpg"><meta itemprop="width" content="833"><meta itemprop="height" content="600"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_77_5ce2d63be1f73_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_77_5ce2d63be1f73"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_77_5ce2d63be1f73 = new tdBlock();
block_td_uid_77_5ce2d63be1f73.id = "td_uid_77_5ce2d63be1f73";
block_td_uid_77_5ce2d63be1f73.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_77_5ce2d63be1f73_rand","td_column_number":3,"live_filter_cur_post_id":117794,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_77_5ce2d63be1f73_rand","tdc_css_class_style":"td_uid_77_5ce2d63be1f73_rand_style"}';
block_td_uid_77_5ce2d63be1f73.td_column_number = "3";
block_td_uid_77_5ce2d63be1f73.block_type = "td_block_related_posts";
block_td_uid_77_5ce2d63be1f73.post_count = "6";
block_td_uid_77_5ce2d63be1f73.found_posts = "82";
block_td_uid_77_5ce2d63be1f73.header_color = "";
block_td_uid_77_5ce2d63be1f73.ajax_pagination_infinite_stop = "";
block_td_uid_77_5ce2d63be1f73.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_77_5ce2d63be1f73);</script><h4 class="td-related-title td-block-title"><a id="td_uid_78_5ce2d63be468d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_77_5ce2d63be1f73" href="#">ARTICOLI CORRELATI</a><a id="td_uid_79_5ce2d63be4695" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_77_5ce2d63be1f73" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_77_5ce2d63be1f73 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/piante-anti-co2-su-tetti-e-palazzi-lidea-di-mancuso-per-firenze/" rel="bookmark" class="td-image-wrap" title="“Piante anti CO2 su tetti e palazzi”: l&#8217;idea di Mancuso per Firenze"><img width="218" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/05/Stefano-Mancuso-218x150.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/05/Stefano-Mancuso-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/05/Stefano-Mancuso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Stefano Mancuso Firenze" title="“Piante anti CO2 su tetti e palazzi”: l&#8217;idea di Mancuso per Firenze" /></a></div> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/piante-anti-co2-su-tetti-e-palazzi-lidea-di-mancuso-per-firenze/" rel="bookmark" title="“Piante anti CO2 su tetti e palazzi”: l&#8217;idea di Mancuso per Firenze">“Piante anti CO2 su tetti e palazzi”: l&#8217;idea di Mancuso per Firenze</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/salvini-a-firenze-comizio-e-contestazione/" rel="bookmark" class="td-image-wrap" title="Salvini a Firenze, comizio e contestazione"><img width="218" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/05/bocci-salvini-strozzi-218x150.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/05/bocci-salvini-strozzi-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/05/bocci-salvini-strozzi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Salvini a Firenze, comizio e contestazione" title="Salvini a Firenze, comizio e contestazione" /></a></div> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/salvini-a-firenze-comizio-e-contestazione/" rel="bookmark" title="Salvini a Firenze, comizio e contestazione">Salvini a Firenze, comizio e contestazione</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-nardella-rivoluzione-verde-per-dimezzare-il-traffico/" rel="bookmark" class="td-image-wrap" title="Elezioni, Nardella: &#8220;Rivoluzione verde per dimezzare il traffico&#8221;"><img width="218" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/05/nardella-presenta-tram-4-218x150.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/05/nardella-presenta-tram-4-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/05/nardella-presenta-tram-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elezioni, Nardella: &#8220;Rivoluzione verde per dimezzare il traffico&#8221;" /></a></div> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-nardella-rivoluzione-verde-per-dimezzare-il-traffico/" rel="bookmark" title="Elezioni, Nardella: &#8220;Rivoluzione verde per dimezzare il traffico&#8221;">Elezioni, Nardella: &#8220;Rivoluzione verde per dimezzare il traffico&#8221;</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/nardella-chiudera-la-campagna-elettorale-in-piazza-berlinguer/" rel="bookmark" class="td-image-wrap" title="Nardella chiuderà la campagna elettorale in piazza Berlinguer"><img width="218" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/05/nardella-chiusura-campagna-elettorale-2019-218x150.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/05/nardella-chiusura-campagna-elettorale-2019-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/05/nardella-chiusura-campagna-elettorale-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nardella chiuderà la campagna elettorale in piazza Berlinguer" title="Nardella chiuderà la campagna elettorale in piazza Berlinguer" /></a></div> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/nardella-chiudera-la-campagna-elettorale-in-piazza-berlinguer/" rel="bookmark" title="Nardella chiuderà la campagna elettorale in piazza Berlinguer">Nardella chiuderà la campagna elettorale in piazza Berlinguer</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-il-centrodestra-presenta-dieci-punti-per-il-turismo/" rel="bookmark" class="td-image-wrap" title="Elezioni, il centrodestra presenta dieci punti per il turismo"><img width="218" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/05/turismo-bocci-218x150.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/05/turismo-bocci-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/05/turismo-bocci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Elezioni, il centrodestra presenta dieci punti per il turismo" title="Elezioni, il centrodestra presenta dieci punti per il turismo" /></a></div> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-il-centrodestra-presenta-dieci-punti-per-il-turismo/" rel="bookmark" title="Elezioni, il centrodestra presenta dieci punti per il turismo">Elezioni, il centrodestra presenta dieci punti per il turismo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-tessera-elettorale-voto-accompagnato/" rel="bookmark" class="td-image-wrap" title="Elezioni, tessera elettorale e voto accompagnato: come fare"><img width="200" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/02/Elezioni-1.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/02/Elezioni-1.jpg 800w, https://ilreporter.it/wp-content/uploads/2019/02/Elezioni-1-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/02/Elezioni-1-768x576.jpg 768w" sizes="(max-width: 200px) 100vw, 200px" alt="elezioni, tessera elettorale, voto accompagnato" title="Elezioni, tessera elettorale e voto accompagnato: come fare" /></a></div> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-tessera-elettorale-voto-accompagnato/" rel="bookmark" title="Elezioni, tessera elettorale e voto accompagnato: come fare">Elezioni, tessera elettorale e voto accompagnato: come fare</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_77_5ce2d63be1f73" data-td_block_id="td_uid_77_5ce2d63be1f73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_77_5ce2d63be1f73" data-td_block_id="td_uid_77_5ce2d63be1f73"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_7 td_block_widget td_uid_80_5ce2d63be6ca3_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_80_5ce2d63be6ca3"><script>var block_td_uid_80_5ce2d63be6ca3 = new tdBlock();
block_td_uid_80_5ce2d63be6ca3.id = "td_uid_80_5ce2d63be6ca3";
block_td_uid_80_5ce2d63be6ca3.atts = '{"custom_title":"Ultimi Articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_80_5ce2d63be6ca3_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_80_5ce2d63be6ca3_rand","tdc_css_class_style":"td_uid_80_5ce2d63be6ca3_rand_style"}';
block_td_uid_80_5ce2d63be6ca3.td_column_number = "1";
block_td_uid_80_5ce2d63be6ca3.block_type = "td_block_7";
block_td_uid_80_5ce2d63be6ca3.post_count = "4";
block_td_uid_80_5ce2d63be6ca3.found_posts = "35276";
block_td_uid_80_5ce2d63be6ca3.header_color = "#";
block_td_uid_80_5ce2d63be6ca3.ajax_pagination_infinite_stop = "";
block_td_uid_80_5ce2d63be6ca3.max_num_pages = "8819";
tdBlocksArray.push(block_td_uid_80_5ce2d63be6ca3);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=td_uid_80_5ce2d63be6ca3 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/" rel="bookmark" class="td-image-wrap" title="Elezioni a Firenze: come funziona il voto disgiunto per le comunali 2019"><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/05/Elezioni-comunali-scheda-urna-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/05/Elezioni-comunali-scheda-urna-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/05/Elezioni-comunali-scheda-urna-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/05/Elezioni-comunali-scheda-urna-833x580.jpg 833w" sizes="(max-width: 100px) 100vw, 100px" alt="Elezioni Firenze voto disgiunto comunali" title="Elezioni a Firenze: come funziona il voto disgiunto per le comunali 2019" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/" rel="bookmark" title="Elezioni a Firenze: come funziona il voto disgiunto per le comunali 2019">Elezioni a Firenze: come funziona il voto disgiunto per le comunali 2019</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T18:25:58+00:00">20 Maggio 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/linea-4-tramvia-firenze-percorso-fermate/" rel="bookmark" class="td-image-wrap" title="Linea 4 della tramvia: il percorso e le fermate “in volo” / VIDEO"><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/05/Tramvia-porta-a-Prato-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/05/Tramvia-porta-a-Prato-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/05/Tramvia-porta-a-Prato-300x210.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/05/Tramvia-porta-a-Prato-768x537.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/05/Tramvia-porta-a-Prato-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/05/Tramvia-porta-a-Prato-696x487.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/05/Tramvia-porta-a-Prato-601x420.jpg 601w, https://ilreporter.it/wp-content/uploads/2019/05/Tramvia-porta-a-Prato.jpg 858w" sizes="(max-width: 100px) 100vw, 100px" alt="tramvia firenze Porta al Prato" title="Linea 4 della tramvia: il percorso e le fermate “in volo” / VIDEO" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/linea-4-tramvia-firenze-percorso-fermate/" rel="bookmark" title="Linea 4 della tramvia: il percorso e le fermate “in volo” / VIDEO">Linea 4 della tramvia: il percorso e le fermate “in volo” / VIDEO</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T17:14:49+00:00">20 Maggio 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/il-24-maggio-anche-a-firenze-il-secondo-sciopero-globale-per-il-clima/" rel="bookmark" class="td-image-wrap" title="Il 24 maggio anche a Firenze il secondo Sciopero globale per il clima"><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/05/sciopero-clima-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/05/sciopero-clima-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/05/sciopero-clima-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il 24 maggio anche a Firenze il secondo Sciopero globale per il clima" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/il-24-maggio-anche-a-firenze-il-secondo-sciopero-globale-per-il-clima/" rel="bookmark" title="Il 24 maggio anche a Firenze il secondo Sciopero globale per il clima">Il 24 maggio anche a Firenze il secondo Sciopero globale per il clima</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T16:19:47+00:00">20 Maggio 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/piante-anti-co2-su-tetti-e-palazzi-lidea-di-mancuso-per-firenze/" rel="bookmark" class="td-image-wrap" title="“Piante anti CO2 su tetti e palazzi”: l&#8217;idea di Mancuso per Firenze"><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/05/Stefano-Mancuso-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/05/Stefano-Mancuso-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/05/Stefano-Mancuso-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Stefano Mancuso Firenze" title="“Piante anti CO2 su tetti e palazzi”: l&#8217;idea di Mancuso per Firenze" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/piante-anti-co2-su-tetti-e-palazzi-lidea-di-mancuso-per-firenze/" rel="bookmark" title="“Piante anti CO2 su tetti e palazzi”: l&#8217;idea di Mancuso per Firenze">“Piante anti CO2 su tetti e palazzi”: l&#8217;idea di Mancuso per Firenze</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T12:28:04+00:00">20 Maggio 2019</time></span></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-sidebar  td_uid_81_5ce2d63be896a_rand td_block_template_1"><style>.td_uid_81_5ce2d63be896a_rand.td-a-rec-img{text-align:left}.td_uid_81_5ce2d63be896a_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div id='div-gpt-ad-1555257495633-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555257495633-0'); });</script> </div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_82_5ce2d63be8bcd_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_82_5ce2d63be8bcd"><script>var block_td_uid_82_5ce2d63be8bcd = new tdBlock();
block_td_uid_82_5ce2d63be8bcd.id = "td_uid_82_5ce2d63be8bcd";
block_td_uid_82_5ce2d63be8bcd.atts = '{"custom_title":"Zoom","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"Zoom","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_82_5ce2d63be8bcd_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_82_5ce2d63be8bcd_rand","tdc_css_class_style":"td_uid_82_5ce2d63be8bcd_rand_style"}';
block_td_uid_82_5ce2d63be8bcd.td_column_number = "1";
block_td_uid_82_5ce2d63be8bcd.block_type = "td_block_7";
block_td_uid_82_5ce2d63be8bcd.post_count = "2";
block_td_uid_82_5ce2d63be8bcd.found_posts = "3";
block_td_uid_82_5ce2d63be8bcd.header_color = "#";
block_td_uid_82_5ce2d63be8bcd.ajax_pagination_infinite_stop = "";
block_td_uid_82_5ce2d63be8bcd.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_82_5ce2d63be8bcd);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Zoom</span></h4></div><div id=td_uid_82_5ce2d63be8bcd class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/arte-e-cultura/tutta-la-storia-del-teatro-del-maggio-nel-suo-nuovo-archivio/" rel="bookmark" class="td-image-wrap" title="Tutta la storia del Teatro del Maggio nel suo nuovo Archivio"><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/05/Archivio-Maggio-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/05/Archivio-Maggio-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/05/Archivio-Maggio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tutta la storia del Teatro del Maggio nel suo nuovo Archivio" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/arte-e-cultura/tutta-la-storia-del-teatro-del-maggio-nel-suo-nuovo-archivio/" rel="bookmark" title="Tutta la storia del Teatro del Maggio nel suo nuovo Archivio">Tutta la storia del Teatro del Maggio nel suo nuovo Archivio</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/" class="td-post-category">Arte &amp; Cultura</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-17T17:50:02+00:00">17 Maggio 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/ex-area-fiat-viale-belfiore-lavori-student-hotel-parcheggio/" rel="bookmark" class="td-image-wrap" title="Ex area Fiat di viale Belfiore, lavori per Student Hotel e parcheggio"><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/05/Area-Fiat-Belfiore-vasca-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/05/Area-Fiat-Belfiore-vasca-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/05/Area-Fiat-Belfiore-vasca-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ex area fiat viale Belfiore Firenze vasca" title="Ex area Fiat di viale Belfiore, lavori per Student Hotel e parcheggio" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/ex-area-fiat-viale-belfiore-lavori-student-hotel-parcheggio/" rel="bookmark" title="Ex area Fiat di viale Belfiore, lavori per Student Hotel e parcheggio">Ex area Fiat di viale Belfiore, lavori per Student Hotel e parcheggio</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-17T10:01:11+00:00">17 Maggio 2019</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_3 td_block_widget td_uid_83_5ce2d63beb8a5_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_83_5ce2d63beb8a5"><style>.td-theme-wrap .td_uid_83_5ce2d63beb8a5_rand .td-pulldown-filter-link:hover,.td-theme-wrap .td_uid_83_5ce2d63beb8a5_rand .td-subcat-item a:hover,.td-theme-wrap .td_uid_83_5ce2d63beb8a5_rand .td-subcat-item .td-cur-simple-item{color:#ee2}.td-theme-wrap .td_uid_83_5ce2d63beb8a5_rand .block-title>*,.td-theme-wrap .td_uid_83_5ce2d63beb8a5_rand .td-subcat-dropdown:hover .td-subcat-more{background-color:#ee2}.td-theme-wrap .td-footer-wrapper .td_uid_83_5ce2d63beb8a5_rand .block-title>*{padding:6px 7px 5px;line-height:1}.td-theme-wrap .td_uid_83_5ce2d63beb8a5_rand .block-title{border-color:#ee2}.td-theme-wrap .td_uid_83_5ce2d63beb8a5_rand .block-title>*{color:#80197f}.td-theme-wrap .td_uid_83_5ce2d63beb8a5_rand .td_module_wrap:hover .entry-title a,.td-theme-wrap .td_uid_83_5ce2d63beb8a5_rand .td_quote_on_blocks,.td-theme-wrap .td_uid_83_5ce2d63beb8a5_rand .td-opacity-cat .td-post-category:hover,.td-theme-wrap .td_uid_83_5ce2d63beb8a5_rand .td-opacity-read .td-read-more a:hover,.td-theme-wrap .td_uid_83_5ce2d63beb8a5_rand .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .td_uid_83_5ce2d63beb8a5_rand .td-instagram-user a{color:#ee2}.td-theme-wrap .td_uid_83_5ce2d63beb8a5_rand .td-next-prev-wrap a:hover,.td-theme-wrap .td_uid_83_5ce2d63beb8a5_rand .td-load-more-wrap a:hover{background-color:#ee2;border-color:#ee2}.td-theme-wrap .td_uid_83_5ce2d63beb8a5_rand .td-read-more a,.td-theme-wrap .td_uid_83_5ce2d63beb8a5_rand .td-weather-information:before,.td-theme-wrap .td_uid_83_5ce2d63beb8a5_rand .td-weather-week:before,.td-theme-wrap .td_uid_83_5ce2d63beb8a5_rand .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .td_uid_83_5ce2d63beb8a5_rand .td-post-category,.td-theme-wrap .td_uid_83_5ce2d63beb8a5_rand .td-post-category:hover{background-color:#ee2}</style><script>var block_td_uid_83_5ce2d63beb8a5 = new tdBlock();
block_td_uid_83_5ce2d63beb8a5.id = "td_uid_83_5ce2d63beb8a5";
block_td_uid_83_5ce2d63beb8a5.atts = '{"custom_title":"Offerte per i lettori","custom_url":"","block_template_id":"td_block_template_1","header_color":"#eeee22","header_text_color":"#80197f","accent_text_color":"#","m1_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"offerte per i lettori","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_83_5ce2d63beb8a5_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_83_5ce2d63beb8a5_rand","tdc_css_class_style":"td_uid_83_5ce2d63beb8a5_rand_style"}';
block_td_uid_83_5ce2d63beb8a5.td_column_number = "1";
block_td_uid_83_5ce2d63beb8a5.block_type = "td_block_3";
block_td_uid_83_5ce2d63beb8a5.post_count = "1";
block_td_uid_83_5ce2d63beb8a5.found_posts = "6";
block_td_uid_83_5ce2d63beb8a5.header_color = "#eeee22";
block_td_uid_83_5ce2d63beb8a5.ajax_pagination_infinite_stop = "";
block_td_uid_83_5ce2d63beb8a5.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_83_5ce2d63beb8a5);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Offerte per i lettori</span></h4></div><div id=td_uid_83_5ce2d63beb8a5 class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/maggio-per-i-nostri-lettori-superofferta-a-tempo-per-giorgio-moroder-e-paolo-vallesi/" rel="bookmark" class="td-image-wrap" title="Maggio per i nostri lettori: Superofferta a tempo per Giorgio Moroder e Paolo Vallesi"><img width="324" height="160" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/05/vallesi-324x160.png" srcset="https://ilreporter.it/wp-content/uploads/2019/05/vallesi-324x160.png 324w, https://ilreporter.it/wp-content/uploads/2019/05/vallesi-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Offerte per il lettori: Paolo Vallesi, Giorgio Moroder" title="Maggio per i nostri lettori: Superofferta a tempo per Giorgio Moroder e Paolo Vallesi" /></a></div> <a href="https://ilreporter.it/articoli/sezioni/eventi/" class="td-post-category">Eventi</a></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/maggio-per-i-nostri-lettori-superofferta-a-tempo-per-giorgio-moroder-e-paolo-vallesi/" rel="bookmark" title="Maggio per i nostri lettori: Superofferta a tempo per Giorgio Moroder e Paolo Vallesi">Maggio per i nostri lettori: Superofferta a tempo per Giorgio Moroder e Paolo Vallesi</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-02T15:22:23+00:00">2 Maggio 2019</time></span></div></div></div></div></div></div></div></div></article></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://ilreporter.it/"><img class="td-retina-data" src="https://ilreporter.it/wp-content/uploads/2018/12/iob-76-1.png" data-retina="https://ilreporter.it/wp-content/uploads/2018/12/iob-152.png" alt="Il Reporter" title="Mensile di informazione - Firenze" width="76" /></a></div><div class="footer-text-wrap"><h4 style="color:#ffffff;">IL REPORTER</h4> Periodico di informazione locale<br><br> <strong>Direttore Responsabile | </strong> Andrea Tani<br><br> <strong>Editore | </strong> Tabloid società cooperativa<br> Firenze, Via G. dalle Bande Nere, 24<br><br> <strong>Contatti redazione</strong><br><br> Telefono | <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email | <a href="/contatti/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="5220373633283b3d3c37123b3e2037223d202637207c3b26">[email&#160;protected]</span></a><br><br><strong>Info Pubblicità</strong><br><br> Telefono | <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email | <a href="/pubblicita/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="f99a9694949c8b9a9098959cb98d989b9596909d9a969689d7908d">[email&#160;protected]</span></a><br><br> <small>Iscr. reg. stampa del Tribunale di Firenze N° 5579 del 17/05/2007</small><br><br></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ilreporterfirenze" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ilreporterfi/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#fd8f98999c8794929398bd94918f988d928f89988fd39489" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://ilreporter.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget td_uid_85_5ce2d63bee267_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="td_uid_85_5ce2d63bee267"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_85_5ce2d63bee267 = new tdBlock();
block_td_uid_85_5ce2d63bee267.id = "td_uid_85_5ce2d63bee267";
block_td_uid_85_5ce2d63bee267.atts = '{"custom_title":"Ultimi articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_85_5ce2d63bee267_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_85_5ce2d63bee267_rand","tdc_css_class_style":"td_uid_85_5ce2d63bee267_rand_style"}';
block_td_uid_85_5ce2d63bee267.td_column_number = "1";
block_td_uid_85_5ce2d63bee267.block_type = "td_block_7";
block_td_uid_85_5ce2d63bee267.post_count = "4";
block_td_uid_85_5ce2d63bee267.found_posts = "35276";
block_td_uid_85_5ce2d63bee267.header_color = "#";
block_td_uid_85_5ce2d63bee267.ajax_pagination_infinite_stop = "";
block_td_uid_85_5ce2d63bee267.max_num_pages = "8819";
tdBlocksArray.push(block_td_uid_85_5ce2d63bee267);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi articoli</span></h4></div><div id=td_uid_85_5ce2d63bee267 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/" rel="bookmark" class="td-image-wrap" title="Elezioni a Firenze: come funziona il voto disgiunto per le comunali 2019"><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/05/Elezioni-comunali-scheda-urna-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/05/Elezioni-comunali-scheda-urna-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/05/Elezioni-comunali-scheda-urna-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/05/Elezioni-comunali-scheda-urna-833x580.jpg 833w" sizes="(max-width: 100px) 100vw, 100px" alt="Elezioni Firenze voto disgiunto comunali" title="Elezioni a Firenze: come funziona il voto disgiunto per le comunali 2019" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-firenze-come-funziona-voto-disgiunto-comunali-2019/" rel="bookmark" title="Elezioni a Firenze: come funziona il voto disgiunto per le comunali 2019">Elezioni a Firenze: come funziona il voto disgiunto per le comunali 2019</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T18:25:58+00:00">20 Maggio 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/linea-4-tramvia-firenze-percorso-fermate/" rel="bookmark" class="td-image-wrap" title="Linea 4 della tramvia: il percorso e le fermate “in volo” / VIDEO"><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/05/Tramvia-porta-a-Prato-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/05/Tramvia-porta-a-Prato-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/05/Tramvia-porta-a-Prato-300x210.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/05/Tramvia-porta-a-Prato-768x537.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/05/Tramvia-porta-a-Prato-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/05/Tramvia-porta-a-Prato-696x487.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/05/Tramvia-porta-a-Prato-601x420.jpg 601w, https://ilreporter.it/wp-content/uploads/2019/05/Tramvia-porta-a-Prato.jpg 858w" sizes="(max-width: 100px) 100vw, 100px" alt="tramvia firenze Porta al Prato" title="Linea 4 della tramvia: il percorso e le fermate “in volo” / VIDEO" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/linea-4-tramvia-firenze-percorso-fermate/" rel="bookmark" title="Linea 4 della tramvia: il percorso e le fermate “in volo” / VIDEO">Linea 4 della tramvia: il percorso e le fermate “in volo” / VIDEO</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T17:14:49+00:00">20 Maggio 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/il-24-maggio-anche-a-firenze-il-secondo-sciopero-globale-per-il-clima/" rel="bookmark" class="td-image-wrap" title="Il 24 maggio anche a Firenze il secondo Sciopero globale per il clima"><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/05/sciopero-clima-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/05/sciopero-clima-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/05/sciopero-clima-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il 24 maggio anche a Firenze il secondo Sciopero globale per il clima" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/il-24-maggio-anche-a-firenze-il-secondo-sciopero-globale-per-il-clima/" rel="bookmark" title="Il 24 maggio anche a Firenze il secondo Sciopero globale per il clima">Il 24 maggio anche a Firenze il secondo Sciopero globale per il clima</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T16:19:47+00:00">20 Maggio 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/piante-anti-co2-su-tetti-e-palazzi-lidea-di-mancuso-per-firenze/" rel="bookmark" class="td-image-wrap" title="“Piante anti CO2 su tetti e palazzi”: l&#8217;idea di Mancuso per Firenze"><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/05/Stefano-Mancuso-100x70.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/05/Stefano-Mancuso-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/05/Stefano-Mancuso-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Stefano Mancuso Firenze" title="“Piante anti CO2 su tetti e palazzi”: l&#8217;idea di Mancuso per Firenze" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/piante-anti-co2-su-tetti-e-palazzi-lidea-di-mancuso-per-firenze/" rel="bookmark" title="“Piante anti CO2 su tetti e palazzi”: l&#8217;idea di Mancuso per Firenze">“Piante anti CO2 su tetti e palazzi”: l&#8217;idea di Mancuso per Firenze</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T12:28:04+00:00">20 Maggio 2019</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_85_5ce2d63bee267" data-td_block_id="td_uid_85_5ce2d63bee267"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_85_5ce2d63bee267" data-td_block_id="td_uid_85_5ce2d63bee267"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_86_5ce2d63bf0cd1_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_86_5ce2d63bf0cd1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categorie popolari</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><span class="td-cat-name">Cronaca &amp; Politica</span><span class="td-cat-no">22400</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><span class="td-cat-name">Arte &amp; Cultura</span><span class="td-cat-no">3973</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">2697</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="td-cat-name">Fiorentina</span><span class="td-cat-no">2413</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">2073</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-1/"><span class="td-cat-name">Quartiere 1</span><span class="td-cat-no">1145</span></a></li><li><a href="https://ilreporter.it/articoli/gallerie/"><span class="td-cat-name">Gallerie</span><span class="td-cat-no">919</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-2/"><span class="td-cat-name">Quartiere 2</span><span class="td-cat-no">883</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-5/"><span class="td-cat-name">Quartiere 5</span><span class="td-cat-no">586</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-4/"><span class="td-cat-name">Quartiere 4</span><span class="td-cat-no">577</span></a></li><li><a href="https://ilreporter.it/articoli/video/"><span class="td-cat-name">Video</span><span class="td-cat-no">417</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-3/"><span class="td-cat-name">Quartiere 3</span><span class="td-cat-no">373</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><span class="td-cat-name">Lavoro &amp; Economia</span><span class="td-cat-no">221</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/storie/"><span class="td-cat-name">Storie</span><span class="td-cat-no">193</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-115853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-115853"><a href="https://ilreporter.it/pubblicita/">Pubblicità</a></li><li id="menu-item-111754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111754"><a href="https://ilreporter.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-111778" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111778"><a href="https://ilreporter.it/punti-di-distribuzione/">Punti di distribuzione</a></li><li id="menu-item-111795" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111795"><a href="https://ilreporter.it/centro-privacy/">Centro Privacy</a></li><li id="menu-item-111753" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111753"><a href="https://ilreporter.it/contatti/">Contatti</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2019 | Il Reporter | Tabloid società cooperativa | Iscrizione ROC N. 32478 | P.Iva 05554070481</div></div></div></div></div><div style="display: none;"><div id="boxzilla-box-111607-content"><p><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-111606" method="post" data-id="111606" data-name="mailing main"><div class="mc4wp-form-fields"><h3> Iscriviti alla nostra newsletter</h3><div> <input type="email" name="email" placeholder="Il tuo indirizzo mail" required /> <br> <br> <input type="submit" value="Iscriviti" /></div> <br> <label>Consenso all'uso dei dati</label><br> <label><br> <input name="INTERESTS[2845166b97][]" type="checkbox" value="e68dbb11e6"> <span>Ho letto l'informativa sulla privacy e acconsento</span> </label></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1558369851" /><input type="hidden" name="_mc4wp_form_id" value="111606" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><br /> <a href="javascript:Boxzilla.dismiss(111607);">No, Grazie!</a></p></div></div><div class="wordpress-gdpr-popup wordpress-gdpr-popup-small wordpress-gdpr-popup-bottom" style="background-color: #f7f7f7; color: #121212;"><div class="wordpress-gdpr-popup-container"> <a href="#" id="wordpress-gdpr-popup-close" class="wordpress-gdpr-popup-close" style="background-color: #e2002b;"> <i style="color: #FFFFFF;" class="fa fa-times"></i> </a><div class="wordpress-gdpr-popup-text"><p><span style="font-family: 'Pt Sans'; font-size: 13px;">Utilizziamo i cookie per offrirvi una migliore esperienza online, analizzare il traffico del sito e personalizzare i contenuti. Dando il vostro consenso, ne accettate l'uso in conformità con la nostra politica sui cookie.</span></p></div><div class="wordpress-gdpr-popup-actions"><div class="wordpress-gdpr-popup-actions-buttons"> <a href="#" class="wordpress-gdpr-popup-agree" style="background-color: #e2002b; color: #FFFFFF;">Accetto</a> <a href="#" class="wordpress-gdpr-popup-decline" style="background-color: #e2002b; color: #ffffff;">Non accetto</a><div class="gdpr-clear"></div></div><div class="wordpress-gdpr-popup-actions-links"> <a href="https://ilreporter.it/centro-privacy/" class="wordpress-gdpr-popup-privacy-center" style="color: #e2002b;">Centro Privacy</a> <a href="#" class="wordpress-gdpr-popup-privacy-settings-text wordpress-gdpr-open-privacy-settings-modal" style="color: #e2002b;">Impostazioni</a> <a href="https://ilreporter.it/centro-privacy/informativa-sui-cookie/" class="wordpress-gdpr-popup-read-more" style="color: #e2002b;">Informativa sui cookie</a></div></div></div></div><div class="wordpress-gdpr-privacy-settings-popup-container"><div class="wordpress-gdpr-privacy-settings-popup" style="background-color: #FFFFFF; color: #333333;"> <a href="#" id="wordpress-gdpr-privacy-settings-popup-close" class="wordpress-gdpr-privacy-settings-popup-close" style="background-color: #000000;"> <i style="color: #FFFFFF;" class="fa fa-times"></i> </a><div class="wordpress-gdpr-privacy-settings-popup-message"> Privacy Settings saved!</div><div class="wordpress-gdpr-privacy-settings-popup-header"><div class="wordpress-gdpr-privacy-settings-popup-logo"> <img src="https://ilreporter.it/wp-content/uploads/2019/04/LOGO-320.png" alt=""></div><div class="wordpress-gdpr-privacy-settings-popup-info"><div class="wordpress-gdpr-privacy-settings-popup-title">Impostazioni</div><p class="wordpress-gdpr-privacy-settings-popup-description">Quando visiti un sito Web, esso può archiviare o recuperare informazioni sul tuo browser, principalmente sotto forma di cookies. Controlla qui i tuoi servizi di cookie personali.</p></div><div class="gdpr-clear"></div></div><div class="wordpress-gdpr-privacy-settings-popup-services-container"><div class="wordpress-gdpr-privacy-settings-popup-service-categories"> <a href="#" data-id="331" class="wordpress-gdpr-popup-privacy-settings-service-category wordpress-gdpr-popup-privacy-settings-open-service-category"> Necessario </a><a href="#" data-id="333" class="wordpress-gdpr-popup-privacy-settings-service-category wordpress-gdpr-popup-privacy-settings-open-service-category"> Analitico </a><a href="#" data-id="334" class="wordpress-gdpr-popup-privacy-settings-service-category wordpress-gdpr-popup-privacy-settings-open-service-category"> Marketing </a> <a href="https://ilreporter.it/centro-privacy/" class="wordpress-gdpr-popup-privacy-settings-service-category">Centro Privacy <i class="fa fa-external-link-alt"></i></a><a href="https://ilreporter.it/centro-privacy/informativa-sulla-privacy/" class="wordpress-gdpr-popup-privacy-settings-service-category">Informativa sulla privacy <i class="fa fa-external-link-alt"></i></a><a href="https://ilreporter.it/centro-privacy/informativa-sui-cookie/" class="wordpress-gdpr-popup-privacy-settings-service-category">Informativa sui cookie <i class="fa fa-external-link-alt"></i></a></div><div class="wordpress-gdpr-privacy-settings-popup-services"><div id="wordpress-gdpr-popup-privacy-settings-services-content-331" class="wordpress-gdpr-popup-privacy-settings-services-content"><div class="wordpress-gdpr-popup-privacy-settings-service-category-description">Questi cookie sono necessari per il funzionamento del sito Web e non possono essere disattivati nei nostri sistemi.</div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111779" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Cookie tecnici</a><input name="111779" data-id="111779" disabled="disabled" checked="checked" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111779" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">In order to use this website we use the following technically required cookies</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>wordpress_test_cookie</li><li> wordpress_logged_in_</li><li> wordpress_sec</li></ul></div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="116017" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Cloudflare</a><input name="116017" data-id="116017" disabled="disabled" checked="checked" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-116017" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Per motivi di perfomance, utilizziamo Cloudflare come rete CDN. Questo salva un cookie "__cfduid" per applicare le impostazioni di sicurezza per ogni client. Questo cookie è strettamente necessario per le funzionalità di sicurezza di Cloudflare e non può essere disattivato.</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>__cfduid</li></ul></div><hr></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-333" style="display: none;" class="wordpress-gdpr-popup-privacy-settings-services-content"><div class="wordpress-gdpr-popup-privacy-settings-service-category-description">Questi cookie ci consentono di contare le visite e le sorgenti di traffico, quindi possiamo misurare e migliorare le prestazioni del nostro sito.</div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111787" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Google Analytics</a><input name="111787" data-id="111787" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111787" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Monitoriamo in forma anonimizzata gli accessi a questo sito.</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>_ga</li><li>_gid</li><li>_gat</li></ul></div><hr></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-334" style="display: none;" class="wordpress-gdpr-popup-privacy-settings-services-content"><div class="wordpress-gdpr-popup-privacy-settings-service-category-description">Questi cookie sono impostati attraverso il nostro sito dai nostri partner pubblicitari.</div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111788" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> AdWords di Google</a><input name="111788" data-id="111788" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111788" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Utilizziamo AdWords per monitorare le nostre conversioni tramite Google Clic.</div></div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111789" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Google Tag Manager</a><input name="111789" data-id="111789" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111789" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Utilizziamo Google Tag Manager per monitorare il nostro traffico e per aiutarci a testare nuove funzionalità.</div></div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111790" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Facebook Pixel</a><input name="111790" data-id="111790" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111790" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Usiamo Facebook per tracciare connessioni ai canali dei social media.</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>m_pixel_ratio</li><li>presence</li><li>sb</li><li>wd</li><li>xs</li><li>fr</li><li>tr</li><li>c_user</li><li>datr</li></ul></div><hr></div></div><div class="gdpr-clear"></div></div><div class="wordpress-gdpr-privacy-settings-popup-services-buttons"><div class="wordpress-gdpr-popup-decline wordpress-gdpr-privacy-settings-popup-services-decline-all button btn button-secondary theme-btn" style="background-color: #F44336; color: #FFFFFF;"> Rifiuta tutti i Servizi</div><div class="wordpress-gdpr-popup-agree wordpress-gdpr-privacy-settings-popup-services-accept-all button btn button-secondary theme-btn" style="background-color: #4CAF50;color: #FFFFFF;"> Accetta tutti i Servizi</div><div class="gdpr-clear"></div></div></div><div class="wordpress-gdpr-privacy-settings-popup-backdrop"></div></div> <style type="text/css" media="screen">.td_block_related_posts .td-related-right{display:none}.td-pulldown-size{padding-left:6px!important;padding-right:6px!important}.wpforms-field-label-inline{font-family:PT Sans,Arial,sans-serif;font-size:16px}#wpforms-112041-field_2.wpforms-field-medium.wpforms-field-required{font-family:PT Sans,Arial,sans-serif;font-size:16px}</style> <script type="text/javascript">var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lc12J0UAAAAABHVZHybhKH5vkOVafAWoamWrg4a',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lc12J0UAAAAABHVZHybhKH5vkOVafAWoamWrg4a') !== -1)
					wp_recaptchaLoadCallback();
			} );</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script> <script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>/* <![CDATA[ */ var gdpr_options = {"ajaxURL":"https:\/\/ilreporter.it\/wp-admin\/admin-ajax.php","cookieLifetime":"180","geoIP":"0","popupExcludePages":"","acceptanceText":"Devi accettare la nostra Privacy Policy."}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/wordpress-gdpr/public/js/wordpress-gdpr-public-50445024ce83706e1c768628f406dd3f.js' defer></script> <script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages-e031709837c362a68df25dca11262fa9.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-includes/js/underscore.min-1.8.3.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min-96be9388232cf6f1e9ad7a3c9f4e9872.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/themes/Newspaper/js/tagdiv_theme.min-9.7.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var boxzilla_options = {"testMode":"","boxes":[{"id":111607,"icon":"","content":"","css":{"background_color":"#ffffff","color":"#000000","width":900,"border_color":"#e2002b","border_width":6,"border_style":"solid","position":"center"},"trigger":{"method":"percentage","value":60},"animation":"fade","cookie":{"triggered":18,"dismissed":18},"rehide":false,"position":"center","screenWidthCondition":{"condition":"larger","value":480},"closable":true,"post":{"id":111607,"title":"Newsletter","slug":"sample-box"}}]}; /* ]]> */</script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/boxzilla/assets/js/script.min-3.2.11.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min-96be9388232cf6f1e9ad7a3c9f4e9872.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_forms_config = []; /* ]]> */</script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min-4.5.2.js' defer></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.2'></script> <![endif]--> <script>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</script> <noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://ilreporter.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='guest_author_styles-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/guest-author-name-premium/assets/guest-author-062a42f8fb3330a837d89bb5a9fd897d.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wordpress-gdpr-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/wordpress-gdpr/public/css/wordpress-gdpr-public-327f746eda745ae4b14e74088ec3bee2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='font-awesome-css'  href='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min-5.7.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-261c2c303b89bef8762d5990f1fdeb60.css' type='text/css' media='all' /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%7CPT+Sans%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%7CPT+Serif%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%2C500italic%2C700italic%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%2C600%2C600italic%2C700italic%2C800&#038;ver=9.7.2' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='js_composer_front-css'  href='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/css/js_composer.min-5.7.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-5e6356ae1e817791b7254118b05d06bd.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='td-theme-child-css'  href='https://ilreporter.it/wp-content/cache/busting/1/wp-content/themes/Newspaper-child/style-9.7.2c.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-e26d56183bcc005573a22864c86cb162.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/themes/Newspaper/includes/demos/city_news/demo_style-aaee6f4383d08ff405ba20caf6faaaab.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-2feb1fb6f17c2a80b12d28042e925f27.css' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" type="text/css" href="https://ilreporter.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
