<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Fridays for future, 10 mila a Firenze alla manifestazione per il clima - FOTO</title><style id="rocket-critical-css">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</style><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://ilreporter.it/xmlrpc.php" /><meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5.jpg" /><link rel="icon" type="image/png" href="https://ilreporter.it/wp-content/uploads/2018/12/favicon-32x32.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-76-1.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-144.png" /><meta name="description" content="Quasi 10mila studenti hanno partecipato alla manifestazione per il clima Fridays for Future Firenze: sciopero contro il riscaldamento globale" /><link rel="canonical" href="https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Fridays for future, 10 mila a Firenze alla manifestazione per il clima - FOTO" /><meta property="og:description" content="Quasi 10mila studenti hanno partecipato alla manifestazione per il clima Fridays for Future Firenze: sciopero contro il riscaldamento globale" /><meta property="og:url" content="https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/" /><meta property="og:site_name" content="Il Reporter" /><meta property="article:publisher" content="https://www.facebook.com/ilreporterfirenze/" /><meta property="article:tag" content="Ambiente" /><meta property="article:tag" content="Fridays For Future" /><meta property="article:tag" content="Primo piano" /><meta property="article:tag" content="sciopero" /><meta property="article:tag" content="sciopero clima" /><meta property="article:section" content="Cronaca &amp; Politica" /><meta property="article:published_time" content="2019-09-27T08:51:18+00:00" /><meta property="article:modified_time" content="2019-09-27T12:05:58+00:00" /><meta property="og:updated_time" content="2019-09-27T12:05:58+00:00" /><meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5.jpg" /><meta property="og:image:secure_url" content="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5.jpg" /><meta property="og:image:width" content="1201" /><meta property="og:image:height" content="901" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Quasi 10mila studenti hanno partecipato alla manifestazione per il clima Fridays for Future Firenze: sciopero contro il riscaldamento globale" /><meta name="twitter:title" content="Fridays for future, 10 mila a Firenze alla manifestazione per il clima - FOTO" /><meta name="twitter:site" content="@reporterfirenze" /><meta name="twitter:image" content="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5.jpg" /><meta name="twitter:creator" content="@reporterfirenze" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilreporter.it/#organization","name":"Il Reporter","url":"https://ilreporter.it/","sameAs":["https://www.facebook.com/ilreporterfirenze/","https://www.instagram.com/ilreporterfi/","https://twitter.com/reporterfirenze"],"logo":{"@type":"ImageObject","@id":"https://ilreporter.it/#logo","url":"https://ilreporter.it/wp-content/uploads/2019/06/ilreporter-logo.png","width":339,"height":112,"caption":"Il Reporter"},"image":{"@id":"https://ilreporter.it/#logo"}},{"@type":"WebSite","@id":"https://ilreporter.it/#website","url":"https://ilreporter.it/","name":"Il Reporter","publisher":{"@id":"https://ilreporter.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ilreporter.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/#primaryimage","url":"https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5.jpg","width":1201,"height":901,"caption":"Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze"},{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/#webpage","url":"https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/","inLanguage":"it-IT","name":"Fridays for future, 10 mila a Firenze alla manifestazione per il clima - FOTO","isPartOf":{"@id":"https://ilreporter.it/#website"},"primaryImageOfPage":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/#primaryimage"},"datePublished":"2019-09-27T08:51:18+00:00","dateModified":"2019-09-27T12:05:58+00:00","description":"Quasi 10mila studenti hanno partecipato alla manifestazione per il clima Fridays for Future Firenze: sciopero contro il riscaldamento globale","breadcrumb":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ilreporter.it/","url":"https://ilreporter.it/","name":"Il Reporter | Notizie, eventi da Firenze"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ilreporter.it/articoli/sezioni/","url":"https://ilreporter.it/articoli/sezioni/","name":"Sezioni"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://ilreporter.it/articoli/sezioni/cronaca-e-politica/","url":"https://ilreporter.it/articoli/sezioni/cronaca-e-politica/","name":"Cronaca &amp; Politica"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/","url":"https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/","name":"Fridays for future, in 10 mila a Firenze alla manifestazione per il clima &#8211; FOTO"}}]},{"@type":"NewsArticle","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/#article","isPartOf":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/#webpage"},"author":{"@id":"https://ilreporter.it/#/schema/person/7c1b9053bb7d2cd7ac1a12b05f955095"},"headline":"Fridays for future, in 10 mila a Firenze alla manifestazione per il clima &#8211; FOTO","datePublished":"2019-09-27T08:51:18+00:00","dateModified":"2019-09-27T12:05:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/#webpage"},"publisher":{"@id":"https://ilreporter.it/#organization"},"image":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/#primaryimage"},"keywords":"Ambiente,Fridays For Future,Primo piano,sciopero,sciopero clima","articleSection":"Cronaca &amp; Politica","copyrightYear":"2019","copyrightHolder":{"@id":"https://ilreporter.it#organization"}},{"@type":["Person"],"@id":"https://ilreporter.it/#/schema/person/7c1b9053bb7d2cd7ac1a12b05f955095","name":"Andrea Tani","image":{"@type":"ImageObject","@id":"https://ilreporter.it/#authorlogo","url":"http://www.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=80&d=mm&r=g","caption":"Andrea Tani"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Il Reporter &raquo; Feed" href="https://ilreporter.it/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://ilreporter.it/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='guest_author_styles-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/guest-author-name-premium/assets/guest-author-6a26e5a366c96f9278072cd97d3340aa.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wordpress-gdpr-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/wordpress-gdpr/public/css/wordpress-gdpr-public-3b26dfa7a2c92a58f84eaedcb5e86e3b.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-plugin-multi-purpose-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-e7f93fbbbec35504c7bb2d61ba87c91e.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link crossorigin="anonymous" rel='preload' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%7CPT+Sans%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%7CPT+Serif%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%2C500italic%2C700italic%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%2C600%2C600italic%2C700italic%2C800&#038;ver=9.8' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-bd04cdb7cf6a9c0038b59f0beccf8cf4.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='preload' id='td-legacy-framework-front-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-2621931710367a22a9790c7e7ff350fe.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-demo-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style-69f80baea430cf2b285d5f6a555d27e3.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='tdb_front_style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-bcee64a0242386da2770cdaae819cc2d.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <link rel='https://api.w.org/' href='https://ilreporter.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilreporter.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilreporter.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.3" /><link rel='shortlink' href='https://ilreporter.it/?p=123968' /><link rel="alternate" type="application/json+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Ffriday-for-future-firenze-manifestazione-clima%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Ffriday-for-future-firenze-manifestazione-clima%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"4003420523","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"4003420523","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <link rel="amphtml" href="https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/?utm_source=Il+Reporter&#038;utm_campaign=f0f4e254bd-EMAIL_CAMPAIGN_2019_09_27_09_58&#038;utm_medium=email&#038;utm_term=0_a9f68657bc-f0f4e254bd-36316199&#038;amp"> <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://ilreporter.it/wp-content/cache/busting/1/gtm-80050df6e20b55d7ba28048b0a42a157.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51585759-1');</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8757375954374424",
          enable_page_level_ads: true
     });</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://ilreporter.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilreporter.it/articoli/sezioni/",
                    "name": "Sezioni"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilreporter.it/articoli/sezioni/cronaca-e-politica/",
                    "name": "Cronaca &amp; Politica"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/",
                    "name": "Fridays for future, in 10 mila a Firenze alla manifestazione per il..."                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-144.png" sizes="32x32" /><link rel="icon" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-144.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://ilreporter.it/wp-content/uploads/2018/12/iob-144.png" /><meta name="msapplication-TileImage" content="https://ilreporter.it/wp-content/uploads/2018/12/iob-144.png" /><style>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</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-123968 single-format-standard guest-author-post tdm-menu-active-style2 friday-for-future-firenze-manifestazione-clima global-block-template-1 td-city single_template_2  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ilreporterfirenze" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ilreporterfi/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#25574041445f4c4a4b40654c495740554a575140570b4c51" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://ilreporter.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-123986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-123986"><a href="https://ilreporter.it/argomenti/fridays-for-future/">Fridays for future</a></li><li id="menu-item-115880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115880"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &#038; Politica</a></li><li id="menu-item-115882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115882"><a href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a></li><li id="menu-item-115881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115881"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &#038; Cultura</a></li><li id="menu-item-121211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121211"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/">Firenze dei Bambini</a></li><li id="menu-item-121212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121212"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/">Food Reporter</a></li><li id="menu-item-115883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115883"><a href="https://ilreporter.it/articoli/sezioni/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-115854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115854"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li></ul></li><li id="menu-item-121209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121209"><a href="https://ilreporter.it/articoli/il-reporter/">Sfoglia il Giornale</a></li><li id="menu-item-115878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115878"><a href="https://ilreporter.it/newsletter/">Newsletter</a></li><li id="menu-item-115879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115879"><a href="https://ilreporter.it/pubblicita-su-il-reporter/">Pubblicità</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://ilreporter.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="td_uid_1_5d8dfb57de979" class="tdc-zone"><div class="tdc_zone td_uid_2_5d8dfb57de982_rand  wpb_row td-pb-row"><style scoped>.td_uid_2_5d8dfb57de982_rand{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}</style><div id="td_uid_2_5d8dfb57debc3" class="tdc-row"><div class="vc_row td_uid_3_5d8dfb57debcc_rand  wpb_row td-pb-row"><style scoped>.td_uid_3_5d8dfb57debcc_rand{min-height:0}@media (max-width:767px){@media (min-width:768px){.td_uid_3_5d8dfb57debcc_rand{margin-left:0;margin-right:0}.td_uid_3_5d8dfb57debcc_rand .vc_column{padding-left:0;padding-right:0}}}</style><div class="vc_column td_uid_4_5d8dfb57ded77_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_4_5d8dfb57ded77_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_4_5d8dfb57ded77_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_4_5d8dfb57ded77_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_5_5d8dfb57deee8_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_5_5d8dfb57deee8"><style>@media (max-width:767px){.td_uid_5_5d8dfb57deee8_rand{margin-left:-13px!important}}</style><style>.td_uid_5_5d8dfb57deee8_rand{display:inline-block}.td_uid_5_5d8dfb57deee8_rand #tdb-mobile-menu-button i{font-size:27px}.td_uid_5_5d8dfb57deee8_rand #tdb-mobile-menu-button i{width:54px;height:54px;line-height:54px}.td_uid_5_5d8dfb57deee8_rand #tdb-mobile-menu-button{color:#e2002b}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_6_5d8dfb57df12b_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_6_5d8dfb57df12b_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_6_5d8dfb57df12b_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_6_5d8dfb57df12b_rand{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_7_5d8dfb57df2a7_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_7_5d8dfb57df2a7"><style>@media (max-width:767px){.td_uid_7_5d8dfb57df2a7_rand{margin-top:-2px!important;margin-left:20%!important;border-style:none!important;width:60%!important;justify-content:center!important;text-align:center!important;border-color:#888888!important;position:relative}}</style><style>.td_uid_7_5d8dfb57df2a7_rand .tdb-logo-a,.td_uid_7_5d8dfb57df2a7_rand h1{align-items:center}.td_uid_7_5d8dfb57df2a7_rand .tdb-logo-a,.td_uid_7_5d8dfb57df2a7_rand h1{justify-content:center}.td_uid_7_5d8dfb57df2a7_rand .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.td_uid_7_5d8dfb57df2a7_rand .tdb-logo-text-wrap{flex-direction:column}.td_uid_7_5d8dfb57df2a7_rand .tdb-logo-text-wrap{align-items:center}.td_uid_7_5d8dfb57df2a7_rand .tdb-logo-icon{top:0}@media (max-width:767px){.td_uid_7_5d8dfb57df2a7_rand .tdb-logo-a,.td_uid_7_5d8dfb57df2a7_rand h1{flex-direction:row}.td_uid_7_5d8dfb57df2a7_rand .tdb-logo-img-wrap{display:block}.td_uid_7_5d8dfb57df2a7_rand .tdb-logo-text-title{display:none}.td_uid_7_5d8dfb57df2a7_rand .tdb-logo-text-tagline{display:none}.td_uid_7_5d8dfb57df2a7_rand .tdb-logo-icon{display:none}}</style><div class="td_uid_7_5d8dfb57df2a7_rand_style td-element-style"><div class="td-element-style-before"><style>@media (max-width:767px){.td_uid_7_5d8dfb57df2a7_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-position:center center!important;background-size:cover!important}}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ilreporter.it" title="ilreporter.it" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png" /><noscript><img class="tdb-logo-img" src="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png" alt="ilreporter.it"  title="ilreporter.it" /></noscript></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Il Reporter</div><div class="tdb-logo-text-tagline">ilreporter.it</div></div></a></div></div></div></div><div class="vc_column td_uid_8_5d8dfb57eee6b_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_8_5d8dfb57eee6b_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_8_5d8dfb57eee6b_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_8_5d8dfb57eee6b_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_9_5d8dfb57ef0f2_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_9_5d8dfb57ef0f2"><style>@media (max-width:767px){.td_uid_9_5d8dfb57ef0f2_rand{margin-right:-19px!important;margin-bottom:0px!important;display:inline-block!important}}</style><style>.td_uid_9_5d8dfb57ef0f2_rand{float:right;clear:none}.td_uid_9_5d8dfb57ef0f2_rand .tdb-block-inner{text-align:right}.td_uid_9_5d8dfb57ef0f2_rand #tdb-header-search-button-mob i{font-size:22px}.td_uid_9_5d8dfb57ef0f2_rand #tdb-header-search-button-mob i{width:55px;height:55px;line-height:55px}.td_uid_9_5d8dfb57ef0f2_rand #tdb-header-search-button-mob{color:#e2002b}@media (max-width:767px){.td_uid_9_5d8dfb57ef0f2_rand #tdb-header-search-button-mob i{width:44px;height:44px;line-height:44px}}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="td_uid_6_5d8dfb57ef33f" class="tdc-row"><div class="vc_row td_uid_10_5d8dfb57ef345_rand  wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.td_uid_10_5d8dfb57ef345_rand{min-height:0}@media (min-width:767px){.td_uid_10_5d8dfb57ef345_rand.tdc-row-content-vert-center,.td_uid_10_5d8dfb57ef345_rand.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.td_uid_10_5d8dfb57ef345_rand.tdc-row-content-vert-bottom,.td_uid_10_5d8dfb57ef345_rand.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.td_uid_10_5d8dfb57ef345_rand.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.td_uid_10_5d8dfb57ef345_rand.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (max-width:767px){.td_uid_10_5d8dfb57ef345_rand{justify-content:center!important;text-align:center!important}}</style><div class="vc_column td_uid_11_5d8dfb57ef56a_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_11_5d8dfb57ef56a_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_11_5d8dfb57ef56a_rand{justify-content:center!important;text-align:center!important}}</style><div class="wpb_wrapper"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_12_5d8dfb57ef76b_rand td_block_template_1 "><style>.td_uid_12_5d8dfb57ef76b_rand{justify-content:center!important;text-align:center!important}@media (max-width:767px){.td_uid_12_5d8dfb57ef76b_rand{justify-content:center!important;text-align:center!important}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9857671970"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9857671970"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9857671970"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_8_5d8dfb57efbf5" class="tdc-zone"><div class="tdc_zone td_uid_13_5d8dfb57efbfb_rand  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.td_uid_13_5d8dfb57efbfb_rand{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}}</style><div id="td_uid_9_5d8dfb57efdf0" class="tdc-row"><div class="vc_row td_uid_14_5d8dfb57efdf6_rand  wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_14_5d8dfb57efdf6_rand{min-height:0}@media (max-width:767px){@media (min-width:768px){.td_uid_14_5d8dfb57efdf6_rand{margin-left:0;margin-right:0}.td_uid_14_5d8dfb57efdf6_rand .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.td_uid_14_5d8dfb57efdf6_rand{position:relative}}</style><div class="td_uid_9_5d8dfb57efdf0_rand_style td-element-style"><style>@media (max-width:767px){.td_uid_9_5d8dfb57efdf0_rand_style{background-color:#ffffff!important}}</style></div><div class="vc_column td_uid_15_5d8dfb57f0044_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_15_5d8dfb57f0044_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_15_5d8dfb57f0044_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_15_5d8dfb57f0044_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_16_5d8dfb57f0170_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_16_5d8dfb57f0170"><style>@media (max-width:767px){.td_uid_16_5d8dfb57f0170_rand{margin-left:-13px!important}}</style><style>.td_uid_16_5d8dfb57f0170_rand{display:inline-block}.td_uid_16_5d8dfb57f0170_rand #tdb-mobile-menu-button i{font-size:27px}.td_uid_16_5d8dfb57f0170_rand #tdb-mobile-menu-button i{width:54px;height:54px;line-height:54px}.td_uid_16_5d8dfb57f0170_rand #tdb-mobile-menu-button{color:#e2002b}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_17_5d8dfb57f0337_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_17_5d8dfb57f0337_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_17_5d8dfb57f0337_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_17_5d8dfb57f0337_rand{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_18_5d8dfb57f03eb_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_18_5d8dfb57f03eb_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_18_5d8dfb57f03eb_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_18_5d8dfb57f03eb_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_19_5d8dfb57f04fe_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_19_5d8dfb57f04fe"><style>@media (max-width:767px){.td_uid_19_5d8dfb57f04fe_rand{margin-right:-19px!important;margin-bottom:0px!important;display:inline-block!important}}</style><style>.td_uid_19_5d8dfb57f04fe_rand{float:right;clear:none}.td_uid_19_5d8dfb57f04fe_rand .tdb-block-inner{text-align:right}.td_uid_19_5d8dfb57f04fe_rand #tdb-header-search-button-mob i{font-size:22px}.td_uid_19_5d8dfb57f04fe_rand #tdb-header-search-button-mob i{width:55px;height:55px;line-height:55px}.td_uid_19_5d8dfb57f04fe_rand #tdb-header-search-button-mob{color:#e2002b}@media (max-width:767px){.td_uid_19_5d8dfb57f04fe_rand #tdb-header-search-button-mob i{width:44px;height:44px;line-height:44px}}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="td_uid_13_5d8dfb57f07c2" class="tdc-zone"><div class="tdc_zone td_uid_20_5d8dfb57f07c8_rand  wpb_row td-pb-row"><style scoped>.td_uid_20_5d8dfb57f07c8_rand{min-height:0}.td-header-desktop-wrap{position:relative}</style><div id="td_uid_14_5d8dfb57f096e" class="tdc-row"><div class="vc_row td_uid_21_5d8dfb57f0973_rand  wpb_row td-pb-row"><style scoped>.td_uid_21_5d8dfb57f0973_rand{min-height:0}</style><div class="vc_column td_uid_22_5d8dfb57f0b43_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_22_5d8dfb57f0b43_rand{vertical-align:baseline}</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_16_5d8dfb57f0bd8" class="tdc-row stretch_row"><div class="vc_row td_uid_23_5d8dfb57f0bdd_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.td_uid_23_5d8dfb57f0bdd_rand{min-height:0}@media (min-width:767px){.td_uid_23_5d8dfb57f0bdd_rand.tdc-row-content-vert-center,.td_uid_23_5d8dfb57f0bdd_rand.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.td_uid_23_5d8dfb57f0bdd_rand.tdc-row-content-vert-bottom,.td_uid_23_5d8dfb57f0bdd_rand.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.td_uid_23_5d8dfb57f0bdd_rand.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.td_uid_23_5d8dfb57f0bdd_rand.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.td_uid_23_5d8dfb57f0bdd_rand{margin-right:1px!important;margin-left:1px!important;position:relative}.td_uid_23_5d8dfb57f0bdd_rand .td_block_wrap{text-align:left}</style><div class="td_uid_16_5d8dfb57f0bd8_rand_style td-element-style"><style>.td_uid_16_5d8dfb57f0bd8_rand_style{background-color:#7acf4f!important}</style></div><div class="vc_column td_uid_24_5d8dfb57f0dee_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_24_5d8dfb57f0dee_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date td_uid_25_5d8dfb57f0fd6_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_25_5d8dfb57f0fd6"><style>.td_uid_25_5d8dfb57f0fd6_rand{position:relative}</style><style>@import url(https://fonts.googleapis.com/css?family=Lato);.td_uid_25_5d8dfb57f0fd6_rand .tdb-head-date-txt{color:#fff}.td_uid_25_5d8dfb57f0fd6_rand .tdb-head-date-txt{font-family:Lato!important;font-size:12px!important;line-height:2!important;text-transform:capitalize!important}</style><div class="td_uid_25_5d8dfb57f0fd6_rand_style td-element-style"><div class="td-element-style-before"><style>.td_uid_25_5d8dfb57f0fd6_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-position:center center!important;background-size:cover!important}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">venerdì 27 Settembre 2019</div></div></div></div></div><div class="vc_column td_uid_26_5d8dfb57f13f3_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.td_uid_26_5d8dfb57f13f3_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_27_5d8dfb57f169d_rand tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_27_5d8dfb57f169d" style=" z-index: 999;"><style>@import url(https://fonts.googleapis.com/css?family=Lato);.td_uid_27_5d8dfb57f169d_rand .td_block_inner{text-align:center}.td_uid_27_5d8dfb57f169d_rand .tdb-menu>li .tdb-menu-sep,.td_uid_27_5d8dfb57f169d_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_27_5d8dfb57f169d_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_27_5d8dfb57f169d_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_27_5d8dfb57f169d_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_27_5d8dfb57f169d_rand .tdb-menu>li>a,.td_uid_27_5d8dfb57f169d_rand .td-subcat-more{color:#fff}.td_uid_27_5d8dfb57f169d_rand .tdb-menu>li>a,.td_uid_27_5d8dfb57f169d_rand .td-subcat-more>.tdb-menu-item-text{font-family:Lato!important;font-size:12px!important;line-height:2!important;font-weight:400!important;text-transform:capitalize!important}.td_uid_27_5d8dfb57f169d_rand .td-subcat-more{line-height:2}.td_uid_27_5d8dfb57f169d_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_27_5d8dfb57f169d_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_27_5d8dfb57f169d_rand .tdb-menu .tdb-normal-menu ul,.td_uid_27_5d8dfb57f169d_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_27_5d8dfb57f169d_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.td_uid_27_5d8dfb57f169d_rand .td-pulldown-filter-list li a{font-family:Lato!important;font-size:12px!important;line-height:2!important;text-transform:capitalize!important}.td_uid_27_5d8dfb57f169d_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_27_5d8dfb57f169d_rand .tdb-menu>li>a:after,.td_uid_27_5d8dfb57f169d_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:}.td_uid_27_5d8dfb57f169d_rand .tdb-menu>li>a:after,.td_uid_27_5d8dfb57f169d_rand .tdb-menu-items-dropdown .td-subcat-more:after{height:0}.td_uid_27_5d8dfb57f169d_rand .tdb-menu>li>a:after,.td_uid_27_5d8dfb57f169d_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:100px}</style><style></style><div id=td_uid_27_5d8dfb57f169d class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li id="menu-item-112392" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112392"><a href="https://ilreporter.it/newsletter/"><span class="tdb-menu-item-text">Newsletter</span></a></li><li id="menu-item-115852" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-115852"><a href="https://ilreporter.it/pubblicita-su-il-reporter/"><span class="tdb-menu-item-text">Pubblicità</span></a></li><li id="menu-item-112304" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112304"><a href="https://ilreporter.it/articoli/il-reporter/"><span class="tdb-menu-item-text">Sfoglia il Reporter</span></a></li></ul></div></div></div></div><div class="vc_column td_uid_30_5d8dfb57f375d_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_30_5d8dfb57f375d_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials td_uid_31_5d8dfb57f3954_rand tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_31_5d8dfb57f3954"><style>.td_uid_32_5d8dfb5801244 .tdm-social-item i{font-size:12px;vertical-align:middle}.td_uid_32_5d8dfb5801244 .tdm-social-item i.td-icon-twitter,.td_uid_32_5d8dfb5801244 .tdm-social-item i.td-icon-linkedin,.td_uid_32_5d8dfb5801244 .tdm-social-item i.td-icon-pinterest,.td_uid_32_5d8dfb5801244 .tdm-social-item i.td-icon-blogger,.td_uid_32_5d8dfb5801244 .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.td_uid_32_5d8dfb5801244 .tdm-social-item{width:24px;height:24px}.td_uid_32_5d8dfb5801244 .tdm-social-item i{line-height:24px}.td_uid_32_5d8dfb5801244 .tdm-social-item{margin:5px 10px 5px 0}.td_uid_32_5d8dfb5801244 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.td_uid_32_5d8dfb5801244 .tdm-social-item i,.tds-team-member2 .td_uid_32_5d8dfb5801244.tds-social1 .tdm-social-item i{color:#fff}.td_uid_32_5d8dfb5801244 .tdm-social-text{display:none}.td_uid_32_5d8dfb5801244 .tdm-social-text{margin-left:2px}.td_uid_32_5d8dfb5801244 .tdm-social-text{margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 td_uid_32_5d8dfb5801244"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ReporterFirenze" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ReporterFirenze" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="td_uid_20_5d8dfb580168a" class="tdc-row"><div class="vc_row td_uid_33_5d8dfb5801691_rand  wpb_row td-pb-row"><style scoped>.td_uid_33_5d8dfb5801691_rand{min-height:0}</style><div class="vc_column td_uid_34_5d8dfb58018b5_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_34_5d8dfb58018b5_rand{vertical-align:baseline}</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_36_5d8dfb5801a6e_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.td_uid_36_5d8dfb5801a6e_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_37_5d8dfb5801b91_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_37_5d8dfb5801b91"><style>.td_uid_37_5d8dfb5801b91_rand{margin-top:2%!important;margin-bottom:2%!important}</style><style>.td_uid_37_5d8dfb5801b91_rand .tdb-logo-a,.td_uid_37_5d8dfb5801b91_rand h1{flex-direction:column}.td_uid_37_5d8dfb5801b91_rand .tdb-logo-a,.td_uid_37_5d8dfb5801b91_rand h1{align-items:center}.td_uid_37_5d8dfb5801b91_rand .tdb-logo-img-wrap{display:block}.td_uid_37_5d8dfb5801b91_rand .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.td_uid_37_5d8dfb5801b91_rand .tdb-logo-text-title{display:none}.td_uid_37_5d8dfb5801b91_rand .tdb-logo-text-tagline{display:none}.td_uid_37_5d8dfb5801b91_rand .tdb-logo-text-wrap{flex-direction:column}.td_uid_37_5d8dfb5801b91_rand .tdb-logo-text-wrap{align-items:flex-start}.td_uid_37_5d8dfb5801b91_rand .tdb-logo-icon{top:0}.td_uid_37_5d8dfb5801b91_rand .tdb-logo-icon{display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Reporter notizie eventi da Firenze" title="Il Reporter notizie, eventi, cronaca, politica, sport da Firenze " data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png" /><noscript><img class="tdb-logo-img" src="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png" alt="Il Reporter notizie eventi da Firenze"  title="Il Reporter notizie, eventi, cronaca, politica, sport da Firenze " /></noscript></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Il Reporter</div><div class="tdb-logo-text-tagline">Notizie, eventi, cronaca, storie, arte e cultura a Firenze</div></div></a></div></div></div></div><div class="vc_column td_uid_38_5d8dfb5811161_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_38_5d8dfb5811161_rand{vertical-align:baseline}</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_24_5d8dfb58113cb" class="tdc-row"><div class="vc_row td_uid_40_5d8dfb58113cf_rand  wpb_row td-pb-row"><style scoped>.td_uid_40_5d8dfb58113cf_rand{min-height:0}.td_uid_40_5d8dfb58113cf_rand{border-style:solid!important;border-color:#888888!important;border-width:1px 0 1px 0px!important}.td_uid_40_5d8dfb58113cf_rand .td_block_wrap{text-align:left}</style><div class="vc_column td_uid_41_5d8dfb5811702_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_41_5d8dfb5811702_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_42_5d8dfb58118d9_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_42_5d8dfb58118d9" style=" z-index: 999;"><style>.td_uid_42_5d8dfb58118d9_rand{max-width:50%}.td_uid_42_5d8dfb58118d9_rand{display:inline-block}.td_uid_42_5d8dfb58118d9_rand .tdb-menu>li .tdb-menu-sep,.td_uid_42_5d8dfb58118d9_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_42_5d8dfb58118d9_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_42_5d8dfb58118d9_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_42_5d8dfb58118d9_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_42_5d8dfb58118d9_rand .tdb-menu>li>a,.td_uid_42_5d8dfb58118d9_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_42_5d8dfb58118d9_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_42_5d8dfb58118d9_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_42_5d8dfb58118d9_rand .tdb-menu .tdb-normal-menu ul,.td_uid_42_5d8dfb58118d9_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_42_5d8dfb58118d9_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_42_5d8dfb58118d9_rand .tdb-menu>li>a:after,.td_uid_42_5d8dfb58118d9_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#7acf4f}.td_uid_42_5d8dfb58118d9_rand .tdb-menu>li>a:after,.td_uid_42_5d8dfb58118d9_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_42_5d8dfb58118d9 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li id="menu-item-111635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-cats-first menu-item-111635"><a href="https://ilreporter.it/"><span class="tdb-menu-item-text">Sezioni</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_45_5d8dfb58180ba_rand td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_45_5d8dfb58180ba"><style>.td_uid_45_5d8dfb58180ba_rand .block-mega-child-cats:after{border-width:0 1px 0 0}.td_uid_45_5d8dfb58180ba_rand:not(.td-no-subcats) .td_module_wrap{width:25%;float:left}.td-md-is-safari .td_uid_45_5d8dfb58180ba_rand:not(.td-no-subcats) .td_module_wrap{margin-right:-1px}.td_uid_45_5d8dfb58180ba_rand.td-no-subcats .td_module_wrap{width:20%;float:left}.td-md-is-safari .td_uid_45_5d8dfb58180ba_rand.td-no-subcats .td_module_wrap{margin-right:-1px}.td_uid_45_5d8dfb58180ba_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0;padding-bottom:0}.td_uid_45_5d8dfb58180ba_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none}.td_uid_45_5d8dfb58180ba_rand .td_module_wrap{padding-left:11px;padding-right:11px}.td_uid_45_5d8dfb58180ba_rand .td_block_inner{margin-left:-11px;margin-right:-11px}.td_uid_45_5d8dfb58180ba_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_45_5d8dfb58180ba_rand .td-module-container:before{bottom:-18px}.td_uid_45_5d8dfb58180ba_rand .td-module-container{border-color:#eaeaea}.td_uid_45_5d8dfb58180ba_rand .td-module-container:before{border-width:0 0 1px 0;border-style:solid;border-color:#eaeaea}.td_uid_45_5d8dfb58180ba_rand .td-module-container:before{border-color:#d33}.td_uid_45_5d8dfb58180ba_rand .entry-thumb{background-position:center 50%}.td_uid_45_5d8dfb58180ba_rand .td-image-wrap{padding-bottom:100%}.td_uid_45_5d8dfb58180ba_rand .td-module-container{flex-direction:column}.td_uid_45_5d8dfb58180ba_rand .td-image-container{display:block;order:0}.ie10 .td_uid_45_5d8dfb58180ba_rand .td-module-meta-info,.ie11 .td_uid_45_5d8dfb58180ba_rand .td-module-meta-info{flex:auto}.td_uid_45_5d8dfb58180ba_rand .td_block_inner{display:flex;flex-wrap:wrap}.td_uid_45_5d8dfb58180ba_rand .td_module_wrap{display:flex;flex-direction:column}.td_uid_45_5d8dfb58180ba_rand .td-module-container{flex:1;flex-basis:auto}.td_uid_45_5d8dfb58180ba_rand .entry-thumb{border-radius:0}.td_uid_45_5d8dfb58180ba_rand .td-excerpt{column-count:1}.td_uid_45_5d8dfb58180ba_rand .td-excerpt{column-gap:48px}.td_uid_45_5d8dfb58180ba_rand .td-audio-player{font-size:12px}.td_uid_45_5d8dfb58180ba_rand .td-module-meta-info{border-color:#eaeaea}.td_uid_45_5d8dfb58180ba_rand .td-post-category{display:inline-block}.td_uid_45_5d8dfb58180ba_rand .td-excerpt{display:none}.td_uid_45_5d8dfb58180ba_rand .td-audio-player{display:block}.td_uid_45_5d8dfb58180ba_rand .td-post-author-name{display:none}.td_uid_45_5d8dfb58180ba_rand .entry-review-stars{display:none}.td_uid_45_5d8dfb58180ba_rand .td-module-comments{display:none}.td_uid_45_5d8dfb58180ba_rand .td-author-photo .avatar{width:20px;height:20px}.td_uid_45_5d8dfb58180ba_rand .td-author-photo .avatar{margin-right:6px}.td_uid_45_5d8dfb58180ba_rand .td-author-photo .avatar{border-radius:50%}.td_uid_45_5d8dfb58180ba_rand .block-mega-child-cats a{color:#000}.td_uid_45_5d8dfb58180ba_rand .block-mega-child-cats .cur-sub-cat{color:#d33}@media (min-width:1019px) and (max-width:1140px){.td_uid_45_5d8dfb58180ba_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_45_5d8dfb58180ba_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.td_uid_45_5d8dfb58180ba_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_45_5d8dfb58180ba_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.td_uid_45_5d8dfb58180ba_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_45_5d8dfb58180ba_rand .td-module-container:before{bottom:-18px}}@media (min-width:768px) and (max-width:1018px){.td_uid_45_5d8dfb58180ba_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_45_5d8dfb58180ba_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.td_uid_45_5d8dfb58180ba_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_45_5d8dfb58180ba_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.td_uid_45_5d8dfb58180ba_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_45_5d8dfb58180ba_rand .td-module-container:before{bottom:-18px}}@media (max-width:767px){.td_uid_45_5d8dfb58180ba_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_45_5d8dfb58180ba_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.td_uid_45_5d8dfb58180ba_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_45_5d8dfb58180ba_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.td_uid_45_5d8dfb58180ba_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_45_5d8dfb58180ba_rand .td-module-container:before{bottom:-18px}}</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_45_5d8dfb58180ba" id="td_uid_46_5d8dfb5818e90" data-td_block_id="td_uid_45_5d8dfb58180ba" data-td_filter_value="" href="https://ilreporter.it/articoli/sezioni/">Tutti</a><a class="mega-menu-sub-cat-td_uid_45_5d8dfb58180ba" id="td_uid_47_5d8dfb5818ed4" data-td_block_id="td_uid_45_5d8dfb58180ba" data-td_filter_value="111" href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &amp; Cultura</a><a class="mega-menu-sub-cat-td_uid_45_5d8dfb58180ba" id="td_uid_48_5d8dfb5818f05" data-td_block_id="td_uid_45_5d8dfb58180ba" data-td_filter_value="114" href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a><a class="mega-menu-sub-cat-td_uid_45_5d8dfb58180ba" id="td_uid_49_5d8dfb5818f2d" data-td_block_id="td_uid_45_5d8dfb58180ba" data-td_filter_value="16704" href="https://ilreporter.it/articoli/sezioni/estate-firenze/">Estate Firenze</a><a class="mega-menu-sub-cat-td_uid_45_5d8dfb58180ba" id="td_uid_50_5d8dfb5818f54" data-td_block_id="td_uid_45_5d8dfb58180ba" data-td_filter_value="16709" href="https://ilreporter.it/articoli/sezioni/estate-firenze/cinema-aperto/">Cinema all&#8217;aperto</a><a class="mega-menu-sub-cat-td_uid_45_5d8dfb58180ba" id="td_uid_51_5d8dfb5818f84" data-td_block_id="td_uid_45_5d8dfb58180ba" data-td_filter_value="328" href="https://ilreporter.it/articoli/sezioni/estate-firenze/estate-fiorentina/">Estate fiorentina</a><a class="mega-menu-sub-cat-td_uid_45_5d8dfb58180ba" id="td_uid_52_5d8dfb5818fb3" data-td_block_id="td_uid_45_5d8dfb58180ba" data-td_filter_value="16708" href="https://ilreporter.it/articoli/sezioni/estate-firenze/locali-estivi/">Locali estivi all&#8217;aperto</a><a class="mega-menu-sub-cat-td_uid_45_5d8dfb58180ba" id="td_uid_53_5d8dfb5818fe2" data-td_block_id="td_uid_45_5d8dfb58180ba" data-td_filter_value="116" href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a><a class="mega-menu-sub-cat-td_uid_45_5d8dfb58180ba" id="td_uid_54_5d8dfb5819006" data-td_block_id="td_uid_45_5d8dfb58180ba" data-td_filter_value="20825" href="https://ilreporter.it/articoli/sezioni/eventi/pitti/">Pitti</a></div><div class="tdb-mega-modules-wrap"><div id=td_uid_45_5d8dfb58180ba class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/cosa-fare-firenze/" class="td-post-category">Cosa fare a Firenze</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/weekend-firenze/eventi-firenze-weekend-27-28-29-settembre-2019/" rel="bookmark" class="td-image-wrap" title="Guida al weekend: gli eventi a Firenze (27, 28, 29 settembre)"><span data-bg="url(https://ilreporter.it/wp-content/uploads/2019/09/Genius-Loci-Chiostro-Santa-Croce-218x150.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style=""></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/weekend-firenze/eventi-firenze-weekend-27-28-29-settembre-2019/" rel="bookmark" title="Guida al weekend: gli eventi a Firenze (27, 28, 29 settembre)">Guida al weekend: gli eventi a Firenze (27, 28, 29 settembre)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T12:24:45+00:00">27 Settembre 2019</time></span> </span></div><div class="td-excerpt">Gli appuntamenti da non perdere durante l’ultimo fine settimana di settembre: i migliori eventi tra la città, la periferia e i dintorni</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/cosa-fare-firenze/" class="td-post-category">Cosa fare a Firenze</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/weekend-firenze/mercatini-firenze-weekend-28-29-settembre-2019/" rel="bookmark" class="td-image-wrap" title="Mercatini a Firenze durante il weekend (28 e 29 settembre)"><span data-bg="url(https://ilreporter.it/wp-content/uploads/2019/09/Mercatini-Firenze-218x150.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style=""></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/weekend-firenze/mercatini-firenze-weekend-28-29-settembre-2019/" rel="bookmark" title="Mercatini a Firenze durante il weekend (28 e 29 settembre)">Mercatini a Firenze durante il weekend (28 e 29 settembre)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T12:18:13+00:00">27 Settembre 2019</time></span> </span></div><div class="td-excerpt">Antiquariato, piante, dischi e una notte tutta in rosa. 5 eventi per gli amanti dello shopping questo fine settimana lungo le strade fiorentine</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/" class="td-post-category">Arte &amp; Cultura</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/corri-la-vita-2019-musei-gratis-firenze/" rel="bookmark" class="td-image-wrap" title="I musei gratis a Firenze per Corri la Vita 2019"><span data-bg="url(https://ilreporter.it/wp-content/uploads/2019/09/Corri-Vita-Musei-Forte-Belvedere-218x150.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style=""></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/corri-la-vita-2019-musei-gratis-firenze/" rel="bookmark" title="I musei gratis a Firenze per Corri la Vita 2019">I musei gratis a Firenze per Corri la Vita 2019</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T10:59:08+00:00">27 Settembre 2019</time></span> </span></div><div class="td-excerpt">Tutti i luoghi d&#8217;arte a Firenze (e non solo) che saranno a ingresso gratuito per i partecipanti a Corri la Vita, domenica 29 settembre</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/" rel="bookmark" class="td-image-wrap" title="Fridays for future, in 10 mila a Firenze alla manifestazione per il clima &#8211; FOTO"><span data-bg="url(https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-218x150.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style=""></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/" rel="bookmark" title="Fridays for future, in 10 mila a Firenze alla manifestazione per il clima &#8211; FOTO">Fridays for future, in 10 mila a Firenze alla manifestazione per il clima &#8211; FOTO</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T10:51:18+00:00">27 Settembre 2019</time></span> </span></div><div class="td-excerpt">Quasi 10 mila studenti hanno partecipato alla manifestazione per il clima a Firenze: uno sciopero per denunciare i pericoli del riscaldamento globale</div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5d8dfb58180ba" data-td_block_id="td_uid_45_5d8dfb58180ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_45_5d8dfb58180ba" data-td_block_id="td_uid_45_5d8dfb58180ba"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </span></li></ul></li></ul></div></div></div></div><div class="vc_column td_uid_55_5d8dfb581c8fa_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.td_uid_55_5d8dfb581c8fa_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_56_5d8dfb581cae1_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_56_5d8dfb581cae1" style=" z-index: 999;"><style>.td_uid_56_5d8dfb581cae1_rand{margin-top:0px!important;margin-right:0px!important;margin-bottom:0px!important;margin-left:0px!important}</style><style>.td_uid_56_5d8dfb581cae1_rand .td_block_inner{text-align:center}.td_uid_56_5d8dfb581cae1_rand .tdb-menu>li .tdb-menu-sep,.td_uid_56_5d8dfb581cae1_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_56_5d8dfb581cae1_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_56_5d8dfb581cae1_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_56_5d8dfb581cae1_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_56_5d8dfb581cae1_rand .tdb-menu>li>a,.td_uid_56_5d8dfb581cae1_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_56_5d8dfb581cae1_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_56_5d8dfb581cae1_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_56_5d8dfb581cae1_rand .tdb-menu .tdb-normal-menu ul,.td_uid_56_5d8dfb581cae1_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_56_5d8dfb581cae1_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_56_5d8dfb581cae1_rand .tdb-menu>li>a:after,.td_uid_56_5d8dfb581cae1_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#7acf4f}.td_uid_56_5d8dfb581cae1_rand .tdb-menu>li>a:after,.td_uid_56_5d8dfb581cae1_rand .tdb-menu-items-dropdown .td-subcat-more:after{height:3px}.td_uid_56_5d8dfb581cae1_rand .tdb-menu>li>a:after,.td_uid_56_5d8dfb581cae1_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_56_5d8dfb581cae1 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li id="menu-item-123935" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123935"><a href="https://ilreporter.it/argomenti/fridays-for-future/"><span class="tdb-menu-item-text">Fridays for future</span></a></li><li id="menu-item-122928" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122928"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><span class="tdb-menu-item-text">Eventi</span></a></li><li id="menu-item-122929" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122929"><a href="https://ilreporter.it/articoli/firenze-gratis/"><span class="tdb-menu-item-text">Firenze gratis</span></a></li><li id="menu-item-123503" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123503"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="tdb-menu-item-text">Fiorentina</span></a></li></ul></div></div></div></div><div class="vc_column td_uid_59_5d8dfb581e666_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_59_5d8dfb581e666_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_60_5d8dfb581e9e3_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_60_5d8dfb581e9e3"><style>.td_uid_60_5d8dfb581e9e3_rand{margin-top:3%!important}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ilreporter.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>CERCA</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">CERCA</span><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="td_uid_28_5d8dfb5823a03" class="tdc-row"><div class="vc_row td_uid_61_5d8dfb5823a0f_rand  wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.td_uid_61_5d8dfb5823a0f_rand{min-height:0}@media (min-width:767px){.td_uid_61_5d8dfb5823a0f_rand.tdc-row-content-vert-center,.td_uid_61_5d8dfb5823a0f_rand.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.td_uid_61_5d8dfb5823a0f_rand.tdc-row-content-vert-bottom,.td_uid_61_5d8dfb5823a0f_rand.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.td_uid_61_5d8dfb5823a0f_rand.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.td_uid_61_5d8dfb5823a0f_rand.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.td_uid_61_5d8dfb5823a0f_rand{justify-content:center!important;text-align:center!important}.td_uid_61_5d8dfb5823a0f_rand .td_block_wrap{text-align:left}</style><div class="vc_column td_uid_62_5d8dfb5823c8e_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_62_5d8dfb5823c8e_rand{vertical-align:middle}.td_uid_62_5d8dfb5823c8e_rand{margin-top:10px!important;margin-bottom:10px!important;justify-content:center!important;text-align:center!important}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_63_5d8dfb5823dd5_rand td_block_template_1"><style>.td_uid_63_5d8dfb5823dd5_rand .td-spot-id-spot_img_hidden{display:none}.td_uid_63_5d8dfb5823dd5_rand .td-adspot-title{display:block}.td_uid_63_5d8dfb5823dd5_rand.td-a-rec-img img{max-width:auto;width:100%}</style><a href="https://www.vagoviaggi.it/it" target="blank" class="td_spot_img_all"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/vagoviaggi_970x90.jpg" /><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/vagoviaggi_970x90.jpg" /></noscript></a></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_30_5d8dfb58246cd" class="tdc-zone"><div class="tdc_zone td_uid_64_5d8dfb58246d6_rand  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.td_uid_64_5d8dfb58246d6_rand{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-desktop-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}</style><div id="td_uid_31_5d8dfb58248be" class="tdc-row"><div class="vc_row td_uid_65_5d8dfb58248c4_rand  wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_65_5d8dfb58248c4_rand{min-height:0}.td_uid_65_5d8dfb58248c4_rand{position:relative}.td_uid_65_5d8dfb58248c4_rand .td_block_wrap{text-align:left}</style><div class="td_uid_31_5d8dfb58248be_rand_style td-element-style"><style>.td_uid_31_5d8dfb58248be_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column td_uid_66_5d8dfb5824ad9_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_66_5d8dfb5824ad9_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_67_5d8dfb5824cb1_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_67_5d8dfb5824cb1" style=" z-index: 999;"><style>.td_uid_67_5d8dfb5824cb1_rand .tdb-menu>li .tdb-menu-sep,.td_uid_67_5d8dfb5824cb1_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_67_5d8dfb5824cb1_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_67_5d8dfb5824cb1_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_67_5d8dfb5824cb1_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_67_5d8dfb5824cb1_rand .tdb-menu>li>a,.td_uid_67_5d8dfb5824cb1_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_67_5d8dfb5824cb1_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_67_5d8dfb5824cb1_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_67_5d8dfb5824cb1_rand .tdb-menu .tdb-normal-menu ul,.td_uid_67_5d8dfb5824cb1_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_67_5d8dfb5824cb1_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_67_5d8dfb5824cb1_rand .tdb-menu>li>a:after,.td_uid_67_5d8dfb5824cb1_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_67_5d8dfb5824cb1_rand .tdb-menu>li>a:after,.td_uid_67_5d8dfb5824cb1_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_67_5d8dfb5824cb1 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-cats-first menu-item-111635"><a href="https://ilreporter.it/"><span class="tdb-menu-item-text">Sezioni</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_70_5d8dfb582658c_rand td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_70_5d8dfb582658c"><style>.td_uid_70_5d8dfb582658c_rand .block-mega-child-cats:after{border-width:0 1px 0 0}.td_uid_70_5d8dfb582658c_rand:not(.td-no-subcats) .td_module_wrap{width:25%;float:left}.td-md-is-safari .td_uid_70_5d8dfb582658c_rand:not(.td-no-subcats) .td_module_wrap{margin-right:-1px}.td_uid_70_5d8dfb582658c_rand.td-no-subcats .td_module_wrap{width:20%;float:left}.td-md-is-safari .td_uid_70_5d8dfb582658c_rand.td-no-subcats .td_module_wrap{margin-right:-1px}.td_uid_70_5d8dfb582658c_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0;padding-bottom:0}.td_uid_70_5d8dfb582658c_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none}.td_uid_70_5d8dfb582658c_rand .td_module_wrap{padding-left:11px;padding-right:11px}.td_uid_70_5d8dfb582658c_rand .td_block_inner{margin-left:-11px;margin-right:-11px}.td_uid_70_5d8dfb582658c_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_70_5d8dfb582658c_rand .td-module-container:before{bottom:-18px}.td_uid_70_5d8dfb582658c_rand .td-module-container{border-color:#eaeaea}.td_uid_70_5d8dfb582658c_rand .td-module-container:before{border-width:0 0 1px 0;border-style:solid;border-color:#eaeaea}.td_uid_70_5d8dfb582658c_rand .td-module-container:before{border-color:#d33}.td_uid_70_5d8dfb582658c_rand .entry-thumb{background-position:center 50%}.td_uid_70_5d8dfb582658c_rand .td-image-wrap{padding-bottom:100%}.td_uid_70_5d8dfb582658c_rand .td-module-container{flex-direction:column}.td_uid_70_5d8dfb582658c_rand .td-image-container{display:block;order:0}.ie10 .td_uid_70_5d8dfb582658c_rand .td-module-meta-info,.ie11 .td_uid_70_5d8dfb582658c_rand .td-module-meta-info{flex:auto}.td_uid_70_5d8dfb582658c_rand .td_block_inner{display:flex;flex-wrap:wrap}.td_uid_70_5d8dfb582658c_rand .td_module_wrap{display:flex;flex-direction:column}.td_uid_70_5d8dfb582658c_rand .td-module-container{flex:1;flex-basis:auto}.td_uid_70_5d8dfb582658c_rand .entry-thumb{border-radius:0}.td_uid_70_5d8dfb582658c_rand .td-excerpt{column-count:1}.td_uid_70_5d8dfb582658c_rand .td-excerpt{column-gap:48px}.td_uid_70_5d8dfb582658c_rand .td-audio-player{font-size:12px}.td_uid_70_5d8dfb582658c_rand .td-module-meta-info{border-color:#eaeaea}.td_uid_70_5d8dfb582658c_rand .td-post-category{display:inline-block}.td_uid_70_5d8dfb582658c_rand .td-excerpt{display:none}.td_uid_70_5d8dfb582658c_rand .td-audio-player{display:block}.td_uid_70_5d8dfb582658c_rand .td-post-author-name{display:none}.td_uid_70_5d8dfb582658c_rand .entry-review-stars{display:none}.td_uid_70_5d8dfb582658c_rand .td-module-comments{display:none}.td_uid_70_5d8dfb582658c_rand .td-author-photo .avatar{width:20px;height:20px}.td_uid_70_5d8dfb582658c_rand .td-author-photo .avatar{margin-right:6px}.td_uid_70_5d8dfb582658c_rand .td-author-photo .avatar{border-radius:50%}.td_uid_70_5d8dfb582658c_rand .block-mega-child-cats a{color:#000}.td_uid_70_5d8dfb582658c_rand .block-mega-child-cats .cur-sub-cat{color:#d33}@media (min-width:1019px) and (max-width:1140px){.td_uid_70_5d8dfb582658c_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_70_5d8dfb582658c_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.td_uid_70_5d8dfb582658c_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_70_5d8dfb582658c_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.td_uid_70_5d8dfb582658c_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_70_5d8dfb582658c_rand .td-module-container:before{bottom:-18px}}@media (min-width:768px) and (max-width:1018px){.td_uid_70_5d8dfb582658c_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_70_5d8dfb582658c_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.td_uid_70_5d8dfb582658c_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_70_5d8dfb582658c_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.td_uid_70_5d8dfb582658c_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_70_5d8dfb582658c_rand .td-module-container:before{bottom:-18px}}@media (max-width:767px){.td_uid_70_5d8dfb582658c_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_70_5d8dfb582658c_rand .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.td_uid_70_5d8dfb582658c_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_70_5d8dfb582658c_rand .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.td_uid_70_5d8dfb582658c_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_70_5d8dfb582658c_rand .td-module-container:before{bottom:-18px}}</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_70_5d8dfb582658c" id="td_uid_71_5d8dfb582767f" data-td_block_id="td_uid_70_5d8dfb582658c" data-td_filter_value="" href="https://ilreporter.it/articoli/sezioni/">Tutti</a><a class="mega-menu-sub-cat-td_uid_70_5d8dfb582658c" id="td_uid_72_5d8dfb58276df" data-td_block_id="td_uid_70_5d8dfb582658c" data-td_filter_value="111" href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &amp; Cultura</a><a class="mega-menu-sub-cat-td_uid_70_5d8dfb582658c" id="td_uid_73_5d8dfb582772f" data-td_block_id="td_uid_70_5d8dfb582658c" data-td_filter_value="114" href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a><a class="mega-menu-sub-cat-td_uid_70_5d8dfb582658c" id="td_uid_74_5d8dfb5827776" data-td_block_id="td_uid_70_5d8dfb582658c" data-td_filter_value="16704" href="https://ilreporter.it/articoli/sezioni/estate-firenze/">Estate Firenze</a><a class="mega-menu-sub-cat-td_uid_70_5d8dfb582658c" id="td_uid_75_5d8dfb58277bd" data-td_block_id="td_uid_70_5d8dfb582658c" data-td_filter_value="16709" href="https://ilreporter.it/articoli/sezioni/estate-firenze/cinema-aperto/">Cinema all&#8217;aperto</a></div><div class="tdb-mega-modules-wrap"><div id=td_uid_70_5d8dfb582658c class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/cosa-fare-firenze/" class="td-post-category">Cosa fare a Firenze</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/weekend-firenze/eventi-firenze-weekend-27-28-29-settembre-2019/" rel="bookmark" class="td-image-wrap" title="Guida al weekend: gli eventi a Firenze (27, 28, 29 settembre)"><span data-bg="url(https://ilreporter.it/wp-content/uploads/2019/09/Genius-Loci-Chiostro-Santa-Croce-218x150.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style=""></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/weekend-firenze/eventi-firenze-weekend-27-28-29-settembre-2019/" rel="bookmark" title="Guida al weekend: gli eventi a Firenze (27, 28, 29 settembre)">Guida al weekend: gli eventi a Firenze (27, 28, 29 settembre)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T12:24:45+00:00">27 Settembre 2019</time></span> </span></div><div class="td-excerpt">Gli appuntamenti da non perdere durante l’ultimo fine settimana di settembre: i migliori eventi tra la città, la periferia e i dintorni</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/cosa-fare-firenze/" class="td-post-category">Cosa fare a Firenze</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/weekend-firenze/mercatini-firenze-weekend-28-29-settembre-2019/" rel="bookmark" class="td-image-wrap" title="Mercatini a Firenze durante il weekend (28 e 29 settembre)"><span data-bg="url(https://ilreporter.it/wp-content/uploads/2019/09/Mercatini-Firenze-218x150.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style=""></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/weekend-firenze/mercatini-firenze-weekend-28-29-settembre-2019/" rel="bookmark" title="Mercatini a Firenze durante il weekend (28 e 29 settembre)">Mercatini a Firenze durante il weekend (28 e 29 settembre)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T12:18:13+00:00">27 Settembre 2019</time></span> </span></div><div class="td-excerpt">Antiquariato, piante, dischi e una notte tutta in rosa. 5 eventi per gli amanti dello shopping questo fine settimana lungo le strade fiorentine</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/" class="td-post-category">Arte &amp; Cultura</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/corri-la-vita-2019-musei-gratis-firenze/" rel="bookmark" class="td-image-wrap" title="I musei gratis a Firenze per Corri la Vita 2019"><span data-bg="url(https://ilreporter.it/wp-content/uploads/2019/09/Corri-Vita-Musei-Forte-Belvedere-218x150.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style=""></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/corri-la-vita-2019-musei-gratis-firenze/" rel="bookmark" title="I musei gratis a Firenze per Corri la Vita 2019">I musei gratis a Firenze per Corri la Vita 2019</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T10:59:08+00:00">27 Settembre 2019</time></span> </span></div><div class="td-excerpt">Tutti i luoghi d&#8217;arte a Firenze (e non solo) che saranno a ingresso gratuito per i partecipanti a Corri la Vita, domenica 29 settembre</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/" rel="bookmark" class="td-image-wrap" title="Fridays for future, in 10 mila a Firenze alla manifestazione per il clima &#8211; FOTO"><span data-bg="url(https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-218x150.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style=""></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/" rel="bookmark" title="Fridays for future, in 10 mila a Firenze alla manifestazione per il clima &#8211; FOTO">Fridays for future, in 10 mila a Firenze alla manifestazione per il clima &#8211; FOTO</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T10:51:18+00:00">27 Settembre 2019</time></span> </span></div><div class="td-excerpt">Quasi 10 mila studenti hanno partecipato alla manifestazione per il clima a Firenze: uno sciopero per denunciare i pericoli del riscaldamento globale</div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_70_5d8dfb582658c" data-td_block_id="td_uid_70_5d8dfb582658c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_70_5d8dfb582658c" data-td_block_id="td_uid_70_5d8dfb582658c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> </span></li></ul></li></ul></div></div></div></div><div class="vc_column td_uid_76_5d8dfb582c51a_rand  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.td_uid_76_5d8dfb582c51a_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_77_5d8dfb582c6cf_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_77_5d8dfb582c6cf" style=" z-index: 999;"><style>.td_uid_77_5d8dfb582c6cf_rand .tdb-menu>li .tdb-menu-sep,.td_uid_77_5d8dfb582c6cf_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_77_5d8dfb582c6cf_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_77_5d8dfb582c6cf_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_77_5d8dfb582c6cf_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_77_5d8dfb582c6cf_rand .tdb-menu>li>a,.td_uid_77_5d8dfb582c6cf_rand .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.td_uid_77_5d8dfb582c6cf_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_77_5d8dfb582c6cf_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_77_5d8dfb582c6cf_rand .tdb-menu .tdb-normal-menu ul,.td_uid_77_5d8dfb582c6cf_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_77_5d8dfb582c6cf_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.td_uid_77_5d8dfb582c6cf_rand .tdb-menu>li>a:after,.td_uid_77_5d8dfb582c6cf_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e2002b}.td_uid_77_5d8dfb582c6cf_rand .tdb-menu>li>a:after,.td_uid_77_5d8dfb582c6cf_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style></style><div id=td_uid_77_5d8dfb582c6cf class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123935"><a href="https://ilreporter.it/argomenti/fridays-for-future/"><span class="tdb-menu-item-text">Fridays for future</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122928"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><span class="tdb-menu-item-text">Eventi</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122929"><a href="https://ilreporter.it/articoli/firenze-gratis/"><span class="tdb-menu-item-text">Firenze gratis</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123503"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="tdb-menu-item-text">Fiorentina</span></a></li></ul></div></div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-123968" class="post-123968 post type-post status-publish format-standard has-post-thumbnail category-cronaca-e-politica tag-ambiente tag-fridays-for-future tag-primo-piano tag-sciopero tag-sciopero-clima" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilreporter.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Sezioni" class="entry-crumb" href="https://ilreporter.it/articoli/sezioni/">Sezioni</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca &amp;amp; Politica" class="entry-crumb" href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fridays for future, in 10 mila a Firenze alla manifestazione per il...</span></div></div><ul class="td-category"><li class="entry-category"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a></li></ul><header class="td-post-title"><h1 class="entry-title">Fridays for future, in 10 mila a Firenze alla manifestazione per il clima &#8211; FOTO</h1><p class="td-post-sub-title">Quasi 10 mila studenti hanno partecipato alla manifestazione per il clima a Firenze: uno sciopero per denunciare i pericoli del riscaldamento globale</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://ilreporter.it/autori/redazione/">Redazione</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T10:51:18+00:00">27 Settembre 2019</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><img width="696" height="522" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20522'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5.jpg 1201w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" title="friday_for_future_firenze_corteo5" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-696x522.jpg" /><noscript><img width="696" height="522" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-696x522.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5.jpg 1201w" sizes="(max-width: 696px) 100vw, 696px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" title="friday_for_future_firenze_corteo5"/></noscript></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_82_5d8dfb58368e8_rand td_block_template_1 "><style>.td_uid_82_5d8dfb58368e8_rand.td-a-rec-img{text-align:left}.td_uid_82_5d8dfb58368e8_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="6839275327"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="6839275327"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Quasi 10 mila persone, secondo le prime stime, stanno partecipando questa mattina al <strong>Fridays for Future Firenze, la manifestazione per il clima</strong> organizzata in contemporanea con le altre maggiori città di tutto il mondo. In gran parte giovani e giovanissimi che dalle 9 di stamani, venerdì 27 settembre 2019, stanno sfilando nelle strade del centro storico per terzo giorno di sciopero indetto quest&#8217;anno per sensibilizzare sui pericoli del cambiamento climatico.</p><p><img class="alignnone size-large wp-image-123989" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" width="696" height="464" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-1068x712.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-630x420.jpg 630w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17.jpg 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-1024x683.jpg" /><noscript><img class="alignnone size-large wp-image-123989" src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-1024x683.jpg" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" width="696" height="464" srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-1068x712.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-630x420.jpg 630w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_81_5d8dfb58364e5_rand td_block_template_1 "><style>.td_uid_81_5d8dfb58364e5_rand.td-a-rec-img{text-align:left}.td_uid_81_5d8dfb58364e5_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7193102033"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7193102033"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7193102033"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7193102033"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>La manifestazione del <a href="https://ilreporter.it/argomenti/fridays-for-future/" target="_blank" rel="noopener noreferrer"><strong>Fridays for Future</strong></a> è partita da piazza Santa Maria Novella e ha attraversato il centro storico di Firenze passando per tutti i suoi luoghi simbolo, dal Duomo a Palazzo Vecchio, fino a raggiungere piazza Santissima Annunziata.</p><blockquote class="wp-embedded-content" data-secret="E9Grv89UKP"><p><a href="https://ilreporter.it/sezioni/cronaca-e-politica/manifestazione-27-settembre-2019-firenze-friday-for-future/">Friday for future Firenze: manifestazione del 27 settembre, il percorso</a></p></blockquote><p><iframe title="&#8220;Friday for future Firenze: manifestazione del 27 settembre, il percorso&#8221; &#8212; Il Reporter" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="about:blank" data-secret="E9Grv89UKP" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://ilreporter.it/sezioni/cronaca-e-politica/manifestazione-27-settembre-2019-firenze-friday-for-future/embed/#?secret=E9Grv89UKP"></iframe><noscript><iframe title="&#8220;Friday for future Firenze: manifestazione del 27 settembre, il percorso&#8221; &#8212; Il Reporter" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://ilreporter.it/sezioni/cronaca-e-politica/manifestazione-27-settembre-2019-firenze-friday-for-future/embed/#?secret=E9Grv89UKP" data-secret="E9Grv89UKP" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></p><p>Strade di fatto paralizzate dall&#8217;altissima partecipazione di <strong>studenti di ogni ordine, dagli alunni delle scuole elementari ai collettivi di studenti universitari</strong>, passando per i ragazzi di medie e superiori. In piazza anche insegnanti, ricercatori e tutto il mondo della scuola. Allo sciopero per il clima di Firenze c&#8217;erano poi tutti i cittadini che si sono voluti unire alla manifestazione.</p><h3>Fridays for future Firenze, le immagini della manifestazione</h3><style type="text/css">#td_uid_80_5d8dfb58300c8 .td-doubleSlider-2 .td-item1{background:url(https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo16-80x60.jpg) 0 0 no-repeat}#td_uid_80_5d8dfb58300c8 .td-doubleSlider-2 .td-item2{background:url(https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo15-80x60.jpg) 0 0 no-repeat}#td_uid_80_5d8dfb58300c8 .td-doubleSlider-2 .td-item3{background:url(https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo14-80x60.jpg) 0 0 no-repeat}#td_uid_80_5d8dfb58300c8 .td-doubleSlider-2 .td-item4{background:url(https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo13-80x60.jpg) 0 0 no-repeat}#td_uid_80_5d8dfb58300c8 .td-doubleSlider-2 .td-item5{background:url(https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo12-80x60.jpg) 0 0 no-repeat}#td_uid_80_5d8dfb58300c8 .td-doubleSlider-2 .td-item6{background:url(https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo11-80x60.jpg) 0 0 no-repeat}#td_uid_80_5d8dfb58300c8 .td-doubleSlider-2 .td-item7{background:url(https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo10-80x60.jpg) 0 0 no-repeat}#td_uid_80_5d8dfb58300c8 .td-doubleSlider-2 .td-item8{background:url(https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo9-80x60.jpg) 0 0 no-repeat}#td_uid_80_5d8dfb58300c8 .td-doubleSlider-2 .td-item9{background:url(https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo8-80x60.jpg) 0 0 no-repeat}#td_uid_80_5d8dfb58300c8 .td-doubleSlider-2 .td-item10{background:url(https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo7-80x60.jpg) 0 0 no-repeat}#td_uid_80_5d8dfb58300c8 .td-doubleSlider-2 .td-item11{background:url(https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo6-80x60.jpg) 0 0 no-repeat}#td_uid_80_5d8dfb58300c8 .td-doubleSlider-2 .td-item12{background:url(https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-80x60.jpg) 0 0 no-repeat}#td_uid_80_5d8dfb58300c8 .td-doubleSlider-2 .td-item13{background:url(https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo4-80x60.jpg) 0 0 no-repeat}#td_uid_80_5d8dfb58300c8 .td-doubleSlider-2 .td-item14{background:url(https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo3-80x60.jpg) 0 0 no-repeat}#td_uid_80_5d8dfb58300c8 .td-doubleSlider-2 .td-item15{background:url(https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo2-80x60.jpg) 0 0 no-repeat}#td_uid_80_5d8dfb58300c8 .td-doubleSlider-2 .td-item16{background:url(https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo1-80x60.jpg) 0 0 no-repeat}#td_uid_80_5d8dfb58300c8 .td-doubleSlider-2 .td-item17{background:url(https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.15.51-80x60.jpg) 0 0 no-repeat}#td_uid_80_5d8dfb58300c8 .td-doubleSlider-2 .td-item18{background:url(https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.07-80x60.jpg) 0 0 no-repeat}#td_uid_80_5d8dfb58300c8 .td-doubleSlider-2 .td-item19{background:url(https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.14-80x60.jpg) 0 0 no-repeat}#td_uid_80_5d8dfb58300c8 .td-doubleSlider-2 .td-item20{background:url(https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.29-80x60.jpg) 0 0 no-repeat}#td_uid_80_5d8dfb58300c8 .td-doubleSlider-2 .td-item21{background:url(https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.18.44-80x60.jpg) 0 0 no-repeat}#td_uid_80_5d8dfb58300c8 .td-doubleSlider-2 .td-item22{background:url(https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.01-80x60.jpg) 0 0 no-repeat}#td_uid_80_5d8dfb58300c8 .td-doubleSlider-2 .td-item23{background:url(https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.54-80x60.jpg) 0 0 no-repeat}#td_uid_80_5d8dfb58300c8 .td-doubleSlider-2 .td-item24{background:url(https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.21.14-80x60.jpg) 0 0 no-repeat}#td_uid_80_5d8dfb58300c8 .td-doubleSlider-2 .td-item25{background:url(https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-80x60.jpg) 0 0 no-repeat}</style><div id="td_uid_80_5d8dfb58300c8" class="td-gallery td-slide-on-2-columns"><div class="post_td_gallery"><div class="td-gallery-slide-top"><div class="td-gallery-title"></div><div class="td-gallery-controls-wrapper"><div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 25</div><div class="td-gallery-slide-prev-next-but"> <i class="td-icon-left doubleSliderPrevButton"></i> <i class="td-icon-right doubleSliderNextButton"></i></div></div></div><div class="td-doubleSlider-1 "><div class="td-slider"><div class="td-slide-item td-item1"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo16.jpg" title="friday_for_future_firenze_corteo16" data-caption="" data-description=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo16-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo16-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo16-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo16-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo16-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo16-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo16-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo16-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo16.jpg 1201w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" alt="" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo16-560x420.jpg"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo16-560x420.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo16-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo16-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo16-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo16-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo16-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo16-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo16-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo16-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo16.jpg 1201w" sizes="(max-width: 560px) 100vw, 560px" alt=""></noscript> </a></figure></div><div class="td-slide-item td-item2"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo15.jpg" title="friday_for_future_firenze_corteo15" data-caption="" data-description=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo15-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo15-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo15-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo15-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo15-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo15-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo15-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo15-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo15.jpg 1201w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" alt="" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo15-560x420.jpg"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo15-560x420.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo15-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo15-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo15-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo15-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo15-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo15-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo15-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo15-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo15.jpg 1201w" sizes="(max-width: 560px) 100vw, 560px" alt=""></noscript> </a></figure></div><div class="td-slide-item td-item3"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo14.jpg" title="friday_for_future_firenze_corteo14" data-caption="" data-description=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo14-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo14-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo14-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo14-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo14-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo14-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo14-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo14-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo14.jpg 1201w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" alt="" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo14-560x420.jpg"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo14-560x420.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo14-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo14-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo14-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo14-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo14-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo14-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo14-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo14-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo14.jpg 1201w" sizes="(max-width: 560px) 100vw, 560px" alt=""></noscript> </a></figure></div><div class="td-slide-item td-item4"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo13.jpg" title="friday_for_future_firenze_corteo13" data-caption="" data-description=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo13-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo13-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo13-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo13-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo13-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo13-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo13-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo13-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo13.jpg 1201w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo13-560x420.jpg"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo13-560x420.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo13-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo13-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo13-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo13-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo13-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo13-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo13-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo13-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo13.jpg 1201w" sizes="(max-width: 560px) 100vw, 560px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze"></noscript> </a></figure></div><div class="td-slide-item td-item5"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo12.jpg" title="friday_for_future_firenze_corteo12" data-caption="" data-description=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo12-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo12-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo12-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo12-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo12-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo12-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo12-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo12-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo12.jpg 1201w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo12-560x420.jpg"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo12-560x420.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo12-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo12-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo12-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo12-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo12-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo12-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo12-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo12-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo12.jpg 1201w" sizes="(max-width: 560px) 100vw, 560px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze"></noscript> </a></figure></div><div class="td-slide-item td-item6"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo11.jpg" title="friday_for_future_firenze_corteo11" data-caption="" data-description=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo11-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo11-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo11-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo11-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo11-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo11-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo11-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo11-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo11.jpg 1201w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo11-560x420.jpg"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo11-560x420.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo11-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo11-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo11-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo11-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo11-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo11-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo11-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo11-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo11.jpg 1201w" sizes="(max-width: 560px) 100vw, 560px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze"></noscript> </a></figure></div><div class="td-slide-item td-item7"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo10.jpg" title="friday_for_future_firenze_corteo10" data-caption="" data-description=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo10-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo10-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo10-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo10-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo10-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo10-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo10-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo10-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo10.jpg 1201w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo10-560x420.jpg"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo10-560x420.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo10-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo10-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo10-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo10-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo10-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo10-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo10-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo10-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo10.jpg 1201w" sizes="(max-width: 560px) 100vw, 560px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze"></noscript> </a></figure></div><div class="td-slide-item td-item8"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo9.jpg" title="friday_for_future_firenze_corteo9" data-caption="" data-description=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo9-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo9-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo9-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo9-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo9-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo9-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo9-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo9-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo9.jpg 1201w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo9-560x420.jpg"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo9-560x420.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo9-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo9-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo9-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo9-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo9-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo9-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo9-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo9-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo9.jpg 1201w" sizes="(max-width: 560px) 100vw, 560px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze"></noscript> </a></figure></div><div class="td-slide-item td-item9"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo8.jpg" title="friday_for_future_firenze_corteo8" data-caption="" data-description=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo8-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo8-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo8-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo8-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo8-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo8-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo8-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo8-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo8.jpg 1201w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo8-560x420.jpg"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo8-560x420.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo8-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo8-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo8-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo8-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo8-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo8-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo8-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo8-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo8.jpg 1201w" sizes="(max-width: 560px) 100vw, 560px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze"></noscript> </a></figure></div><div class="td-slide-item td-item10"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo7.jpg" title="friday_for_future_firenze_corteo7" data-caption="" data-description=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo7-315x420.jpg 315w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo7-225x300.jpg 225w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo7-768x1024.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo7-696x928.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo7.jpg 901w" data-lazy-sizes="(max-width: 315px) 100vw, 315px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo7-315x420.jpg"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo7-315x420.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo7-315x420.jpg 315w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo7-225x300.jpg 225w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo7-768x1024.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo7-696x928.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo7.jpg 901w" sizes="(max-width: 315px) 100vw, 315px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze"></noscript> </a></figure></div><div class="td-slide-item td-item11"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo6.jpg" title="friday_for_future_firenze_corteo6" data-caption="" data-description=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo6-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo6-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo6-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo6-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo6-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo6-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo6-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo6-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo6.jpg 1201w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo6-560x420.jpg"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo6-560x420.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo6-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo6-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo6-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo6-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo6-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo6-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo6-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo6-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo6.jpg 1201w" sizes="(max-width: 560px) 100vw, 560px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze"></noscript> </a></figure></div><div class="td-slide-item td-item12"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5.jpg" title="friday_for_future_firenze_corteo5" data-caption="" data-description=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5.jpg 1201w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-560x420.jpg"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-560x420.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5.jpg 1201w" sizes="(max-width: 560px) 100vw, 560px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze"></noscript> </a></figure></div><div class="td-slide-item td-item13"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo4.jpg" title="friday_for_future_firenze_corteo4" data-caption="" data-description=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo4-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo4-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo4-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo4-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo4-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo4-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo4-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo4-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo4.jpg 1201w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo4-560x420.jpg"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo4-560x420.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo4-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo4-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo4-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo4-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo4-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo4-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo4-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo4-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo4.jpg 1201w" sizes="(max-width: 560px) 100vw, 560px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze"></noscript> </a></figure></div><div class="td-slide-item td-item14"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo3.jpg" title="friday_for_future_firenze_corteo3" data-caption="" data-description=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo3-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo3-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo3-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo3-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo3-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo3-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo3-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo3-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo3.jpg 1201w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo3-560x420.jpg"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo3-560x420.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo3-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo3-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo3-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo3-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo3-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo3-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo3-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo3-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo3.jpg 1201w" sizes="(max-width: 560px) 100vw, 560px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze"></noscript> </a></figure></div><div class="td-slide-item td-item15"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo2.jpg" title="friday_for_future_firenze_corteo2" data-caption="" data-description=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo2-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo2-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo2-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo2-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo2-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo2-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo2-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo2-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo2.jpg 1201w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo2-560x420.jpg"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo2-560x420.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo2-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo2-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo2-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo2-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo2-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo2-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo2-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo2-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo2.jpg 1201w" sizes="(max-width: 560px) 100vw, 560px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze"></noscript> </a></figure></div><div class="td-slide-item td-item16"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo1.jpg" title="friday_for_future_firenze_corteo1" data-caption="" data-description=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo1-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo1-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo1-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo1-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo1-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo1-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo1-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo1-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo1.jpg 1201w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo1-560x420.jpg"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo1-560x420.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo1-560x420.jpg 560w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo1-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo1-768x576.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo1-1024x768.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo1-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo1-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo1-696x522.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo1-1068x801.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo1.jpg 1201w" sizes="(max-width: 560px) 100vw, 560px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze"></noscript> </a></figure></div><div class="td-slide-item td-item17"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.15.51.jpg" title="WhatsApp Image 2019-09-27 at 13.15.51" data-caption="" data-description=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.15.51-559x420.jpg 559w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.15.51-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.15.51-768x577.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.15.51-1024x769.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.15.51-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.15.51-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.15.51-696x523.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.15.51-1068x802.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.15.51.jpg 1200w" data-lazy-sizes="(max-width: 559px) 100vw, 559px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.15.51-559x420.jpg"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.15.51-559x420.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.15.51-559x420.jpg 559w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.15.51-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.15.51-768x577.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.15.51-1024x769.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.15.51-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.15.51-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.15.51-696x523.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.15.51-1068x802.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.15.51.jpg 1200w" sizes="(max-width: 559px) 100vw, 559px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze"></noscript> </a></figure></div><div class="td-slide-item td-item18"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.07.jpg" title="WhatsApp Image 2019-09-27 at 13.16.07" data-caption="" data-description=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.07-559x420.jpg 559w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.07-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.07-768x577.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.07-1024x769.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.07-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.07-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.07-696x523.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.07-1068x802.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.07.jpg 1200w" data-lazy-sizes="(max-width: 559px) 100vw, 559px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.07-559x420.jpg"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.07-559x420.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.07-559x420.jpg 559w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.07-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.07-768x577.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.07-1024x769.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.07-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.07-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.07-696x523.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.07-1068x802.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.07.jpg 1200w" sizes="(max-width: 559px) 100vw, 559px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze"></noscript> </a></figure></div><div class="td-slide-item td-item19"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.14.jpg" title="WhatsApp Image 2019-09-27 at 13.16.14" data-caption="" data-description=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.14-559x420.jpg 559w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.14-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.14-768x577.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.14-1024x769.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.14-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.14-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.14-696x523.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.14-1068x802.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.14.jpg 1200w" data-lazy-sizes="(max-width: 559px) 100vw, 559px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.14-559x420.jpg"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.14-559x420.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.14-559x420.jpg 559w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.14-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.14-768x577.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.14-1024x769.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.14-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.14-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.14-696x523.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.14-1068x802.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.14.jpg 1200w" sizes="(max-width: 559px) 100vw, 559px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze"></noscript> </a></figure></div><div class="td-slide-item td-item20"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.29.jpg" title="WhatsApp Image 2019-09-27 at 13.16.29" data-caption="" data-description=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.29-559x420.jpg 559w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.29-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.29-768x577.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.29-1024x769.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.29-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.29-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.29-696x523.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.29-1068x802.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.29.jpg 1200w" data-lazy-sizes="(max-width: 559px) 100vw, 559px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.29-559x420.jpg"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.29-559x420.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.29-559x420.jpg 559w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.29-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.29-768x577.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.29-1024x769.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.29-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.29-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.29-696x523.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.29-1068x802.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.16.29.jpg 1200w" sizes="(max-width: 559px) 100vw, 559px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze"></noscript> </a></figure></div><div class="td-slide-item td-item21"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.18.44.jpg" title="WhatsApp Image 2019-09-27 at 13.18.44" data-caption="" data-description=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.18.44-315x420.jpg 315w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.18.44-225x300.jpg 225w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.18.44-768x1023.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.18.44-769x1024.jpg 769w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.18.44-696x927.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.18.44.jpg 901w" data-lazy-sizes="(max-width: 315px) 100vw, 315px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.18.44-315x420.jpg"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.18.44-315x420.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.18.44-315x420.jpg 315w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.18.44-225x300.jpg 225w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.18.44-768x1023.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.18.44-769x1024.jpg 769w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.18.44-696x927.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.18.44.jpg 901w" sizes="(max-width: 315px) 100vw, 315px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze"></noscript> </a></figure></div><div class="td-slide-item td-item22"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.01.jpg" title="WhatsApp Image 2019-09-27 at 13.19.01" data-caption="" data-description=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.01-559x420.jpg 559w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.01-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.01-768x577.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.01-1024x769.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.01-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.01-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.01-696x523.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.01-1068x802.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.01.jpg 1200w" data-lazy-sizes="(max-width: 559px) 100vw, 559px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.01-559x420.jpg"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.01-559x420.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.01-559x420.jpg 559w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.01-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.01-768x577.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.01-1024x769.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.01-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.01-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.01-696x523.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.01-1068x802.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.01.jpg 1200w" sizes="(max-width: 559px) 100vw, 559px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze"></noscript> </a></figure></div><div class="td-slide-item td-item23"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.54.jpg" title="WhatsApp Image 2019-09-27 at 13.19.54" data-caption="" data-description=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.54-559x420.jpg 559w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.54-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.54-768x577.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.54-1024x769.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.54-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.54-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.54-696x523.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.54-1068x802.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.54.jpg 1200w" data-lazy-sizes="(max-width: 559px) 100vw, 559px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.54-559x420.jpg"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.54-559x420.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.54-559x420.jpg 559w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.54-300x225.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.54-768x577.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.54-1024x769.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.54-80x60.jpg 80w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.54-265x198.jpg 265w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.54-696x523.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.54-1068x802.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.19.54.jpg 1200w" sizes="(max-width: 559px) 100vw, 559px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze"></noscript> </a></figure></div><div class="td-slide-item td-item24"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.21.14.jpg" title="WhatsApp Image 2019-09-27 at 13.21.14" data-caption="" data-description=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.21.14-315x420.jpg 315w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.21.14-225x300.jpg 225w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.21.14-768x1023.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.21.14-769x1024.jpg 769w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.21.14-696x927.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.21.14.jpg 901w" data-lazy-sizes="(max-width: 315px) 100vw, 315px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.21.14-315x420.jpg"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.21.14-315x420.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.21.14-315x420.jpg 315w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.21.14-225x300.jpg 225w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.21.14-768x1023.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.21.14-769x1024.jpg 769w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.21.14-696x927.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-13.21.14.jpg 901w" sizes="(max-width: 315px) 100vw, 315px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze"></noscript> </a></figure></div><div class="td-slide-item td-item25"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17.jpg" title="friday_for_future_firenze_corteo17" data-caption="" data-description=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-630x420.jpg 630w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-1068x712.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17.jpg 1200w" data-lazy-sizes="(max-width: 630px) 100vw, 630px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-630x420.jpg"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-630x420.jpg" srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-630x420.jpg 630w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17-1068x712.jpg 1068w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo17.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze"></noscript> </a></figure></div></div></div><div class="td-doubleSlider-2"><div class="td-slider"><div class="td-button td-item1"><div class="td-border"></div></div><div class="td-button td-item2"><div class="td-border"></div></div><div class="td-button td-item3"><div class="td-border"></div></div><div class="td-button td-item4"><div class="td-border"></div></div><div class="td-button td-item5"><div class="td-border"></div></div><div class="td-button td-item6"><div class="td-border"></div></div><div class="td-button td-item7"><div class="td-border"></div></div><div class="td-button td-item8"><div class="td-border"></div></div><div class="td-button td-item9"><div class="td-border"></div></div><div class="td-button td-item10"><div class="td-border"></div></div><div class="td-button td-item11"><div class="td-border"></div></div><div class="td-button td-item12"><div class="td-border"></div></div><div class="td-button td-item13"><div class="td-border"></div></div><div class="td-button td-item14"><div class="td-border"></div></div><div class="td-button td-item15"><div class="td-border"></div></div><div class="td-button td-item16"><div class="td-border"></div></div><div class="td-button td-item17"><div class="td-border"></div></div><div class="td-button td-item18"><div class="td-border"></div></div><div class="td-button td-item19"><div class="td-border"></div></div><div class="td-button td-item20"><div class="td-border"></div></div><div class="td-button td-item21"><div class="td-border"></div></div><div class="td-button td-item22"><div class="td-border"></div></div><div class="td-button td-item23"><div class="td-border"></div></div><div class="td-button td-item24"><div class="td-border"></div></div><div class="td-button td-item25"><div class="td-border"></div></div></div></div></div></div><h3>Da Greta al mondo in sciopero</h3><p>Lo sciopero globale per il clima, il <a href="https://ilreporter.it/sezioni/cronaca-e-politica/fridays-for-future-firenze-sciopero-clima-27-settembre/" target="_blank" rel="noopener noreferrer">Global Climate Strike</a>, è l’evento conclusivo della<strong> Climate action week</strong>, una settimana di iniziative di sensibilizzazione sui rischi del cambiamento climatico. L&#8217;iniziativa è stata promossa dal movimento <a href="https://www.fridaysforfuture.org/" target="_blank" rel="noopener noreferrer">Friday for Future</a>, nato dall&#8217;impegno di Greta Thunberg, l&#8217;attivista svedese che nell&#8217;agosto 2018 iniziò per prima un simbolico sciopero dalla scuola per portare l&#8217;attenzione sui temi ambientali. Dal giorno in cui per la prima volta espose il cartello, ormai diventato celebre, con scritto &#8220;Skolstrejk för klimatet&#8221; (Sciopero scolastico per il clima), migliaia di giovani in tutto il mondo hanno deciso di emularla.</p><p>Proprio martedì scorso <strong>Greta Thunberg </strong>è intervenuta all&#8217;Onu con un durissimo discorso rivolto ai governanti di tutto il mondo.</p><p>&nbsp;</p><p>&nbsp;</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_83_5d8dfb5836c22_rand td_block_template_1 "><style>.td_uid_83_5d8dfb5836c22_rand.td-a-rec-img{text-align:left}.td_uid_83_5d8dfb5836c22_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="8614240047"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="8614240047"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="8614240047"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://ilreporter.it/argomenti/ambiente/">Ambiente</a></li><li><a href="https://ilreporter.it/argomenti/fridays-for-future/">Fridays For Future</a></li><li><a href="https://ilreporter.it/argomenti/primo-piano/">Primo piano</a></li><li><a href="https://ilreporter.it/argomenti/sciopero/">sciopero</a></li><li><a href="https://ilreporter.it/argomenti/sciopero-clima/">sciopero clima</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Ffriday-for-future-firenze-manifestazione-clima%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fridays+for+future%2C+in+10+mila+a+Firenze+alla+manifestazione+per+il+clima+%E2%80%93+FOTO&url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Ffriday-for-future-firenze-manifestazione-clima%2F&via=ReporterFirenze"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/&amp;media=https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5.jpg&description=Quasi 10mila studenti hanno partecipato alla manifestazione per il clima Fridays for Future Firenze: sciopero contro il riscaldamento globale"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fridays+for+future%2C+in+10+mila+a+Firenze+alla+manifestazione+per+il+clima+%E2%80%93+FOTO %0A%0A https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e1de9294838b848295dca7938885809892c1878e93c1879495949384cdc1888fc1d0d1c18c888d80c180c1a78893848f9b84c1808d8d80c18c808f8887849295809b888e8f84c1918493c1888dc1828d888c80c1c7c2d9d3d0d0dac1a7aeb5aec7838e8598dc8995959192dbcece888d9384918e93958493cf8895ce92849b888e8f88ce82938e8f808280cc84cc918e8d8895888280ce879388858098cc878e93cc879495949384cc878893848f9b84cc8c808f8887849295809b888e8f84cc828d888c80ce"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/&text=Fridays+for+future%2C+in+10+mila+a+Firenze+alla+manifestazione+per+il+clima+%E2%80%93+FOTO"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://ilreporter.it/sezioni/arte-e-cultura/card-fiorentino-musei-dove-si-acquista-come-funziona/">Card del fiorentino nei musei: dove si acquista, come funziona</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://ilreporter.it/sezioni/eventi/corri-la-vita-2019-musei-gratis-firenze/">I musei gratis a Firenze per Corri la Vita 2019</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ilreporter.it/autori/redazione/">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2019-09-27T10:51:18+00:00"><meta itemprop="dateModified" content="2019-09-27T14:05:58+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilreporter.it/wp-content/uploads/2019/03/ilreporter272X90.png"></span><meta itemprop="name" content="Il Reporter"></span><meta itemprop="headline " content="Fridays for future, in 10 mila a Firenze alla manifestazione per il clima - FOTO"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5.jpg"><meta itemprop="width" content="1201"><meta itemprop="height" content="901"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_84_5d8dfb5838c9c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_84_5d8dfb5838c9c"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_84_5d8dfb5838c9c = new tdBlock();
block_td_uid_84_5d8dfb5838c9c.id = "td_uid_84_5d8dfb5838c9c";
block_td_uid_84_5d8dfb5838c9c.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_84_5d8dfb5838c9c_rand","td_column_number":3,"live_filter_cur_post_id":123968,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_84_5d8dfb5838c9c_rand","tdc_css_class_style":"td_uid_84_5d8dfb5838c9c_rand_style"}';
block_td_uid_84_5d8dfb5838c9c.td_column_number = "3";
block_td_uid_84_5d8dfb5838c9c.block_type = "td_block_related_posts";
block_td_uid_84_5d8dfb5838c9c.post_count = "6";
block_td_uid_84_5d8dfb5838c9c.found_posts = "74";
block_td_uid_84_5d8dfb5838c9c.header_color = "";
block_td_uid_84_5d8dfb5838c9c.ajax_pagination_infinite_stop = "";
block_td_uid_84_5d8dfb5838c9c.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_84_5d8dfb5838c9c);</script><h4 class="td-related-title td-block-title"><a id="td_uid_85_5d8dfb583a767" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_84_5d8dfb5838c9c" href="#">ARTICOLI CORRELATI</a><a id="td_uid_86_5d8dfb583a771" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_84_5d8dfb5838c9c" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_84_5d8dfb5838c9c class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/manifestazione-27-settembre-2019-firenze-friday-for-future/" rel="bookmark" class="td-image-wrap" title="Friday for future Firenze: manifestazione del 27 settembre, il percorso"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/Sciopero-clima-Firenze-corteo-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/09/Sciopero-clima-Firenze-corteo-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Sciopero clima Firenze corteo manifestazione" title="Friday for future Firenze: manifestazione del 27 settembre, il percorso" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/Sciopero-clima-Firenze-corteo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/09/Sciopero-clima-Firenze-corteo-218x150.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/09/Sciopero-clima-Firenze-corteo-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/09/Sciopero-clima-Firenze-corteo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Sciopero clima Firenze corteo manifestazione" title="Friday for future Firenze: manifestazione del 27 settembre, il percorso" /></noscript></a></div> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/manifestazione-27-settembre-2019-firenze-friday-for-future/" rel="bookmark" title="Friday for future Firenze: manifestazione del 27 settembre, il percorso">Friday for future Firenze: manifestazione del 27 settembre, il percorso</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/fridays-for-future-firenze-sciopero-clima-27-settembre/" rel="bookmark" class="td-image-wrap" title="Fridays for future a Firenze: terzo sciopero globale per il clima"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/Sciopero-clima-Firenze-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/09/Sciopero-clima-Firenze-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Sciopero clima Firenze Fridays for futures" title="Fridays for future a Firenze: terzo sciopero globale per il clima" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/Sciopero-clima-Firenze-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/09/Sciopero-clima-Firenze-218x150.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/09/Sciopero-clima-Firenze-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/09/Sciopero-clima-Firenze-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Sciopero clima Firenze Fridays for futures" title="Fridays for future a Firenze: terzo sciopero globale per il clima" /></noscript></a></div> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/fridays-for-future-firenze-sciopero-clima-27-settembre/" rel="bookmark" title="Fridays for future a Firenze: terzo sciopero globale per il clima">Fridays for future a Firenze: terzo sciopero globale per il clima</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/il-plogging-a-firenze-si-fa-a-sei-zampe/" rel="bookmark" class="td-image-wrap" title="Il plogging? A Firenze si fa a sei zampe"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/dog-plogging-firenze-follow-your-pet-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/09/dog-plogging-firenze-follow-your-pet-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Dog plogging insieme al proprio cane a Firenze" title="Il plogging? A Firenze si fa a sei zampe" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/dog-plogging-firenze-follow-your-pet-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/09/dog-plogging-firenze-follow-your-pet-218x150.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/09/dog-plogging-firenze-follow-your-pet-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/09/dog-plogging-firenze-follow-your-pet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Dog plogging insieme al proprio cane a Firenze" title="Il plogging? A Firenze si fa a sei zampe" /></noscript></a></div> <a href="https://ilreporter.it/articoli/cosa-fare-firenze/" class="td-post-category">Cosa fare a Firenze</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/il-plogging-a-firenze-si-fa-a-sei-zampe/" rel="bookmark" title="Il plogging? A Firenze si fa a sei zampe">Il plogging? A Firenze si fa a sei zampe</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/in-toscana-bonus-da-150-euro-per-comprare-bici-pieghevoli/" rel="bookmark" class="td-image-wrap" title="Pendolari in Toscana, buono da 150 euro per comprare una bici pieghevole"><img width="200" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/02/Pista_ciclabile_generica_Gc-5.jpg 680w, https://ilreporter.it/wp-content/uploads/2019/02/Pista_ciclabile_generica_Gc-5-300x225.jpg 300w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" alt="Bicicletta bonus bici-treno toscana bonus bici pieghevole" title="Pendolari in Toscana, buono da 150 euro per comprare una bici pieghevole" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/02/Pista_ciclabile_generica_Gc-5.jpg" /><noscript><img width="200" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/02/Pista_ciclabile_generica_Gc-5.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/02/Pista_ciclabile_generica_Gc-5.jpg 680w, https://ilreporter.it/wp-content/uploads/2019/02/Pista_ciclabile_generica_Gc-5-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px"  alt="Bicicletta bonus bici-treno toscana bonus bici pieghevole" title="Pendolari in Toscana, buono da 150 euro per comprare una bici pieghevole" /></noscript></a></div> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/in-toscana-bonus-da-150-euro-per-comprare-bici-pieghevoli/" rel="bookmark" title="Pendolari in Toscana, buono da 150 euro per comprare una bici pieghevole">Pendolari in Toscana, buono da 150 euro per comprare una bici pieghevole</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/rifiuti-firenze-alia-cassonetti-smart-raccolta-porta-a-porta/" rel="bookmark" class="td-image-wrap" title="Cassonetti smart e porta a porta per i rifiuti, le novità a Firenze"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/07/Cassonetti-rifiuti-Firenze-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/07/Cassonetti-rifiuti-Firenze-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Cassonetti Alia Firenze piano rifiuti" title="Cassonetti smart e porta a porta per i rifiuti, le novità a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/07/Cassonetti-rifiuti-Firenze-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/07/Cassonetti-rifiuti-Firenze-218x150.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/07/Cassonetti-rifiuti-Firenze-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/07/Cassonetti-rifiuti-Firenze-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Cassonetti Alia Firenze piano rifiuti" title="Cassonetti smart e porta a porta per i rifiuti, le novità a Firenze" /></noscript></a></div> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/rifiuti-firenze-alia-cassonetti-smart-raccolta-porta-a-porta/" rel="bookmark" title="Cassonetti smart e porta a porta per i rifiuti, le novità a Firenze">Cassonetti smart e porta a porta per i rifiuti, le novità a Firenze</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/storie/intervista-stefano-mancuso/" rel="bookmark" class="td-image-wrap" title="Piante sulle facciate, per salvare il pianeta. Intervista a Stefano Mancuso"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/07/finestra-palazzo-verde-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/07/finestra-palazzo-verde-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Intervista a Stefano Mancuso" title="Piante sulle facciate, per salvare il pianeta. Intervista a Stefano Mancuso" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/07/finestra-palazzo-verde-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/07/finestra-palazzo-verde-218x150.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/07/finestra-palazzo-verde-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2019/07/finestra-palazzo-verde-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Intervista a Stefano Mancuso" title="Piante sulle facciate, per salvare il pianeta. Intervista a Stefano Mancuso" /></noscript></a></div> <a href="https://ilreporter.it/articoli/sezioni/storie/" class="td-post-category">Storie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/storie/intervista-stefano-mancuso/" rel="bookmark" title="Piante sulle facciate, per salvare il pianeta. Intervista a Stefano Mancuso">Piante sulle facciate, per salvare il pianeta. Intervista a Stefano Mancuso</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_84_5d8dfb5838c9c" data-td_block_id="td_uid_84_5d8dfb5838c9c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_84_5d8dfb5838c9c" data-td_block_id="td_uid_84_5d8dfb5838c9c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_7 td_block_widget td_uid_87_5d8dfb583d91b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_87_5d8dfb583d91b"><script>var block_td_uid_87_5d8dfb583d91b = new tdBlock();
block_td_uid_87_5d8dfb583d91b.id = "td_uid_87_5d8dfb583d91b";
block_td_uid_87_5d8dfb583d91b.atts = '{"custom_title":"Ultimi Articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_87_5d8dfb583d91b_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_87_5d8dfb583d91b_rand","tdc_css_class_style":"td_uid_87_5d8dfb583d91b_rand_style"}';
block_td_uid_87_5d8dfb583d91b.td_column_number = "1";
block_td_uid_87_5d8dfb583d91b.block_type = "td_block_7";
block_td_uid_87_5d8dfb583d91b.post_count = "4";
block_td_uid_87_5d8dfb583d91b.found_posts = "35718";
block_td_uid_87_5d8dfb583d91b.header_color = "#";
block_td_uid_87_5d8dfb583d91b.ajax_pagination_infinite_stop = "";
block_td_uid_87_5d8dfb583d91b.max_num_pages = "8930";
tdBlocksArray.push(block_td_uid_87_5d8dfb583d91b);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=td_uid_87_5d8dfb583d91b class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/weekend-firenze/eventi-firenze-weekend-27-28-29-settembre-2019/" rel="bookmark" class="td-image-wrap" title="Guida al weekend: gli eventi a Firenze (27, 28, 29 settembre)"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/Genius-Loci-Chiostro-Santa-Croce-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/09/Genius-Loci-Chiostro-Santa-Croce-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Weekend Eventi Firenze 27 28 29 settembe Genius Loci" title="Guida al weekend: gli eventi a Firenze (27, 28, 29 settembre)" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/Genius-Loci-Chiostro-Santa-Croce-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/09/Genius-Loci-Chiostro-Santa-Croce-100x70.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/09/Genius-Loci-Chiostro-Santa-Croce-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/09/Genius-Loci-Chiostro-Santa-Croce-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Weekend Eventi Firenze 27 28 29 settembe Genius Loci" title="Guida al weekend: gli eventi a Firenze (27, 28, 29 settembre)" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/weekend-firenze/eventi-firenze-weekend-27-28-29-settembre-2019/" rel="bookmark" title="Guida al weekend: gli eventi a Firenze (27, 28, 29 settembre)">Guida al weekend: gli eventi a Firenze (27, 28, 29 settembre)</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/cosa-fare-firenze/" class="td-post-category">Cosa fare a Firenze</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T12:24:45+00:00">27 Settembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/weekend-firenze/mercatini-firenze-weekend-28-29-settembre-2019/" rel="bookmark" class="td-image-wrap" title="Mercatini a Firenze durante il weekend (28 e 29 settembre)"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/Mercatini-Firenze-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/09/Mercatini-Firenze-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Mercatini Firenze weekend 28 29 settembre 2019" title="Mercatini a Firenze durante il weekend (28 e 29 settembre)" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/Mercatini-Firenze-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/09/Mercatini-Firenze-100x70.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/09/Mercatini-Firenze-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/09/Mercatini-Firenze-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Mercatini Firenze weekend 28 29 settembre 2019" title="Mercatini a Firenze durante il weekend (28 e 29 settembre)" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/weekend-firenze/mercatini-firenze-weekend-28-29-settembre-2019/" rel="bookmark" title="Mercatini a Firenze durante il weekend (28 e 29 settembre)">Mercatini a Firenze durante il weekend (28 e 29 settembre)</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/cosa-fare-firenze/" class="td-post-category">Cosa fare a Firenze</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T12:18:13+00:00">27 Settembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/corri-la-vita-2019-musei-gratis-firenze/" rel="bookmark" class="td-image-wrap" title="I musei gratis a Firenze per Corri la Vita 2019"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/Corri-Vita-Musei-Forte-Belvedere-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/09/Corri-Vita-Musei-Forte-Belvedere-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Corri Vita 2019 musei gratis domenica 29 settembre Firenze eventi" title="I musei gratis a Firenze per Corri la Vita 2019" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/Corri-Vita-Musei-Forte-Belvedere-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/09/Corri-Vita-Musei-Forte-Belvedere-100x70.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/09/Corri-Vita-Musei-Forte-Belvedere-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/09/Corri-Vita-Musei-Forte-Belvedere-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Corri Vita 2019 musei gratis domenica 29 settembre Firenze eventi" title="I musei gratis a Firenze per Corri la Vita 2019" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/corri-la-vita-2019-musei-gratis-firenze/" rel="bookmark" title="I musei gratis a Firenze per Corri la Vita 2019">I musei gratis a Firenze per Corri la Vita 2019</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/" class="td-post-category">Arte &amp; Cultura</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T10:59:08+00:00">27 Settembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/" rel="bookmark" class="td-image-wrap" title="Fridays for future, in 10 mila a Firenze alla manifestazione per il clima &#8211; FOTO"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" title="Fridays for future, in 10 mila a Firenze alla manifestazione per il clima &#8211; FOTO" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-100x70.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" title="Fridays for future, in 10 mila a Firenze alla manifestazione per il clima &#8211; FOTO" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/" rel="bookmark" title="Fridays for future, in 10 mila a Firenze alla manifestazione per il clima &#8211; FOTO">Fridays for future, in 10 mila a Firenze alla manifestazione per il clima &#8211; FOTO</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T10:51:18+00:00">27 Settembre 2019</time></span></div></div></div></div></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_88_5d8dfb5840863_rand td_block_template_1 "><style>.td_uid_88_5d8dfb5840863_rand.td-a-rec-img{text-align:left}.td_uid_88_5d8dfb5840863_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3820707238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3820707238"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3820707238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3820707238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_3 td_block_widget td_uid_89_5d8dfb5840d8f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_89_5d8dfb5840d8f"><style>.td-theme-wrap .td_uid_89_5d8dfb5840d8f_rand .td-pulldown-filter-link:hover,.td-theme-wrap .td_uid_89_5d8dfb5840d8f_rand .td-subcat-item a:hover,.td-theme-wrap .td_uid_89_5d8dfb5840d8f_rand .td-subcat-item .td-cur-simple-item{color:#ee2}.td-theme-wrap .td_uid_89_5d8dfb5840d8f_rand .block-title>*,.td-theme-wrap .td_uid_89_5d8dfb5840d8f_rand .td-subcat-dropdown:hover .td-subcat-more{background-color:#ee2}.td-theme-wrap .td-footer-wrapper .td_uid_89_5d8dfb5840d8f_rand .block-title>*{padding:6px 7px 5px;line-height:1}.td-theme-wrap .td_uid_89_5d8dfb5840d8f_rand .block-title{border-color:#ee2}.td-theme-wrap .td_uid_89_5d8dfb5840d8f_rand .block-title>*{color:#80197f}.td-theme-wrap .td_uid_89_5d8dfb5840d8f_rand .td_module_wrap:hover .entry-title a,.td-theme-wrap .td_uid_89_5d8dfb5840d8f_rand .td_quote_on_blocks,.td-theme-wrap .td_uid_89_5d8dfb5840d8f_rand .td-opacity-cat .td-post-category:hover,.td-theme-wrap .td_uid_89_5d8dfb5840d8f_rand .td-opacity-read .td-read-more a:hover,.td-theme-wrap .td_uid_89_5d8dfb5840d8f_rand .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .td_uid_89_5d8dfb5840d8f_rand .td-instagram-user a{color:#ee2}.td-theme-wrap .td_uid_89_5d8dfb5840d8f_rand .td-next-prev-wrap a:hover,.td-theme-wrap .td_uid_89_5d8dfb5840d8f_rand .td-load-more-wrap a:hover{background-color:#ee2;border-color:#ee2}.td-theme-wrap .td_uid_89_5d8dfb5840d8f_rand .td-read-more a,.td-theme-wrap .td_uid_89_5d8dfb5840d8f_rand .td-weather-information:before,.td-theme-wrap .td_uid_89_5d8dfb5840d8f_rand .td-weather-week:before,.td-theme-wrap .td_uid_89_5d8dfb5840d8f_rand .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .td_uid_89_5d8dfb5840d8f_rand .td-post-category,.td-theme-wrap .td_uid_89_5d8dfb5840d8f_rand .td-post-category:hover{background-color:#ee2}</style><script>var block_td_uid_89_5d8dfb5840d8f = new tdBlock();
block_td_uid_89_5d8dfb5840d8f.id = "td_uid_89_5d8dfb5840d8f";
block_td_uid_89_5d8dfb5840d8f.atts = '{"custom_title":"Offerte per i lettori","custom_url":"","block_template_id":"td_block_template_1","header_color":"#eeee22","header_text_color":"#80197f","accent_text_color":"#","m1_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"offerte per i lettori","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_89_5d8dfb5840d8f_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_89_5d8dfb5840d8f_rand","tdc_css_class_style":"td_uid_89_5d8dfb5840d8f_rand_style"}';
block_td_uid_89_5d8dfb5840d8f.td_column_number = "1";
block_td_uid_89_5d8dfb5840d8f.block_type = "td_block_3";
block_td_uid_89_5d8dfb5840d8f.post_count = "1";
block_td_uid_89_5d8dfb5840d8f.found_posts = "9";
block_td_uid_89_5d8dfb5840d8f.header_color = "#eeee22";
block_td_uid_89_5d8dfb5840d8f.ajax_pagination_infinite_stop = "";
block_td_uid_89_5d8dfb5840d8f.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_89_5d8dfb5840d8f);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Offerte per i lettori</span></h4></div><div id=td_uid_89_5d8dfb5840d8f class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/settembre-per-i-nostri-lettori-francesco-renga-a-un-prezzo-speciale/" rel="bookmark" class="td-image-wrap" title="Settembre per i nostri lettori: Francesco Renga a un prezzo speciale"><img width="324" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/©-Toni-Thorimbert-FRANCESCO-RENGA_S03_0652-1024x682-324x160.jpg 324w, https://ilreporter.it/wp-content/uploads/2019/09/©-Toni-Thorimbert-FRANCESCO-RENGA_S03_0652-1024x682-533x261.jpg 533w" data-lazy-sizes="(max-width: 324px) 100vw, 324px" alt="Francesco Renga promo" title="Settembre per i nostri lettori: Francesco Renga a un prezzo speciale" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/©-Toni-Thorimbert-FRANCESCO-RENGA_S03_0652-1024x682-324x160.jpg" /><noscript><img width="324" height="160" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/09/©-Toni-Thorimbert-FRANCESCO-RENGA_S03_0652-1024x682-324x160.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/09/©-Toni-Thorimbert-FRANCESCO-RENGA_S03_0652-1024x682-324x160.jpg 324w, https://ilreporter.it/wp-content/uploads/2019/09/©-Toni-Thorimbert-FRANCESCO-RENGA_S03_0652-1024x682-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="Francesco Renga promo" title="Settembre per i nostri lettori: Francesco Renga a un prezzo speciale" /></noscript></a></div> <a href="https://ilreporter.it/articoli/sezioni/eventi/" class="td-post-category">Eventi</a></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/settembre-per-i-nostri-lettori-francesco-renga-a-un-prezzo-speciale/" rel="bookmark" title="Settembre per i nostri lettori: Francesco Renga a un prezzo speciale">Settembre per i nostri lettori: Francesco Renga a un prezzo speciale</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-02T15:40:37+00:00">2 Settembre 2019</time></span></div></div></div></div></div><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>Newsletter</span></h4><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-111606" method="post" data-id="111606" data-name="mailing main"><div class="mc4wp-form-fields"><h3> Iscriviti alla nostra newsletter</h3><p> <label>Indirizzo email</label> <input type="email" name="EMAIL" required=""><p> <label> <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://ilreporter.it/centro-privacy/informativa-sulla-privacy/" target="_blank">Ho letto l'informativa sulla privacy e acconsento</a> </label></p><p> <input type="submit" value="Iscriviti"></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1569586008" /><input type="hidden" name="_mc4wp_form_id" value="111606" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_90_5d8dfb5843681_rand td_block_template_1 "><style>.td_uid_90_5d8dfb5843681_rand.td-a-rec-img{text-align:left}.td_uid_90_5d8dfb5843681_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3467701051"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3467701051"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3467701051"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="3467701051"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.toscana-aeroporti.com/"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-123461  attachment-full size-full" alt="https://www.toscana-aeroporti.com/" style="max-width: 100%; height: auto;" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/toscana-aeroporti.jpg" /><noscript><img width="300" height="250" src="https://ilreporter.it/wp-content/uploads/2019/09/toscana-aeroporti.jpg" class="image wp-image-123461  attachment-full size-full" alt="https://www.toscana-aeroporti.com/" style="max-width: 100%; height: auto;" /></noscript></a></aside></div></div></div></article></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://ilreporter.it/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2076%200'%3E%3C/svg%3E" data-retina="https://ilreporter.it/wp-content/uploads/2018/12/iob-152.png" alt="Il Reporter" title="Mensile di informazione - Firenze" width="76" data-lazy-src="https://ilreporter.it/wp-content/uploads/2018/12/iob-76-1.png" /><noscript><img class="td-retina-data" src="https://ilreporter.it/wp-content/uploads/2018/12/iob-76-1.png" data-retina="https://ilreporter.it/wp-content/uploads/2018/12/iob-152.png" alt="Il Reporter" title="Mensile di informazione - Firenze" width="76" /></noscript></a></div><div class="footer-text-wrap"><h4 style="color:#ffffff;">IL REPORTER</h4> Periodico di informazione locale<br><br> <strong>Direttore Responsabile | </strong> Andrea Tani<br><br> <strong>Editore | </strong> Tabloid società cooperativa<br> Firenze, Via G. dalle Bande Nere, 24<br><br> <strong>Contatti redazione</strong><br><br> Telefono | <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email | <a href="/contatti/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="77051213160d1e181912371e1b0512071805031205591e03">[email&#160;protected]</span></a><br><br><strong>Info Pubblicità</strong><br><br> Telefono | <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email | <a href="/pubblicita/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="97f4f8fafaf2e5f4fef6fbf2d7e3f6f5fbf8fef3f4f8f8e7b9fee3">[email&#160;protected]</span></a><br><br> <small>Iscr. reg. stampa del Tribunale di Firenze N° 5579 del 17/05/2007</small><br><br></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ilreporterfirenze" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ilreporterfi/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#91e3f4f5f0ebf8fefff4d1f8fde3f4e1fee3e5f4e3bff8e5" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://ilreporter.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget td_uid_92_5d8dfb5844412_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="td_uid_92_5d8dfb5844412"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_92_5d8dfb5844412 = new tdBlock();
block_td_uid_92_5d8dfb5844412.id = "td_uid_92_5d8dfb5844412";
block_td_uid_92_5d8dfb5844412.atts = '{"custom_title":"Ultimi articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_92_5d8dfb5844412_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_92_5d8dfb5844412_rand","tdc_css_class_style":"td_uid_92_5d8dfb5844412_rand_style"}';
block_td_uid_92_5d8dfb5844412.td_column_number = "1";
block_td_uid_92_5d8dfb5844412.block_type = "td_block_7";
block_td_uid_92_5d8dfb5844412.post_count = "4";
block_td_uid_92_5d8dfb5844412.found_posts = "35718";
block_td_uid_92_5d8dfb5844412.header_color = "#";
block_td_uid_92_5d8dfb5844412.ajax_pagination_infinite_stop = "";
block_td_uid_92_5d8dfb5844412.max_num_pages = "8930";
tdBlocksArray.push(block_td_uid_92_5d8dfb5844412);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi articoli</span></h4></div><div id=td_uid_92_5d8dfb5844412 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/weekend-firenze/eventi-firenze-weekend-27-28-29-settembre-2019/" rel="bookmark" class="td-image-wrap" title="Guida al weekend: gli eventi a Firenze (27, 28, 29 settembre)"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/Genius-Loci-Chiostro-Santa-Croce-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/09/Genius-Loci-Chiostro-Santa-Croce-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Weekend Eventi Firenze 27 28 29 settembe Genius Loci" title="Guida al weekend: gli eventi a Firenze (27, 28, 29 settembre)" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/Genius-Loci-Chiostro-Santa-Croce-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/09/Genius-Loci-Chiostro-Santa-Croce-100x70.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/09/Genius-Loci-Chiostro-Santa-Croce-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/09/Genius-Loci-Chiostro-Santa-Croce-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Weekend Eventi Firenze 27 28 29 settembe Genius Loci" title="Guida al weekend: gli eventi a Firenze (27, 28, 29 settembre)" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/weekend-firenze/eventi-firenze-weekend-27-28-29-settembre-2019/" rel="bookmark" title="Guida al weekend: gli eventi a Firenze (27, 28, 29 settembre)">Guida al weekend: gli eventi a Firenze (27, 28, 29 settembre)</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/cosa-fare-firenze/" class="td-post-category">Cosa fare a Firenze</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T12:24:45+00:00">27 Settembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/weekend-firenze/mercatini-firenze-weekend-28-29-settembre-2019/" rel="bookmark" class="td-image-wrap" title="Mercatini a Firenze durante il weekend (28 e 29 settembre)"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/Mercatini-Firenze-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/09/Mercatini-Firenze-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Mercatini Firenze weekend 28 29 settembre 2019" title="Mercatini a Firenze durante il weekend (28 e 29 settembre)" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/Mercatini-Firenze-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/09/Mercatini-Firenze-100x70.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/09/Mercatini-Firenze-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/09/Mercatini-Firenze-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Mercatini Firenze weekend 28 29 settembre 2019" title="Mercatini a Firenze durante il weekend (28 e 29 settembre)" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/weekend-firenze/mercatini-firenze-weekend-28-29-settembre-2019/" rel="bookmark" title="Mercatini a Firenze durante il weekend (28 e 29 settembre)">Mercatini a Firenze durante il weekend (28 e 29 settembre)</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/cosa-fare-firenze/" class="td-post-category">Cosa fare a Firenze</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T12:18:13+00:00">27 Settembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/corri-la-vita-2019-musei-gratis-firenze/" rel="bookmark" class="td-image-wrap" title="I musei gratis a Firenze per Corri la Vita 2019"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/Corri-Vita-Musei-Forte-Belvedere-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/09/Corri-Vita-Musei-Forte-Belvedere-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Corri Vita 2019 musei gratis domenica 29 settembre Firenze eventi" title="I musei gratis a Firenze per Corri la Vita 2019" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/Corri-Vita-Musei-Forte-Belvedere-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/09/Corri-Vita-Musei-Forte-Belvedere-100x70.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/09/Corri-Vita-Musei-Forte-Belvedere-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/09/Corri-Vita-Musei-Forte-Belvedere-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Corri Vita 2019 musei gratis domenica 29 settembre Firenze eventi" title="I musei gratis a Firenze per Corri la Vita 2019" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/corri-la-vita-2019-musei-gratis-firenze/" rel="bookmark" title="I musei gratis a Firenze per Corri la Vita 2019">I musei gratis a Firenze per Corri la Vita 2019</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/" class="td-post-category">Arte &amp; Cultura</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T10:59:08+00:00">27 Settembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/" rel="bookmark" class="td-image-wrap" title="Fridays for future, in 10 mila a Firenze alla manifestazione per il clima &#8211; FOTO"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" title="Fridays for future, in 10 mila a Firenze alla manifestazione per il clima &#8211; FOTO" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-100x70.jpg"  srcset="https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-100x70.jpg 100w, https://ilreporter.it/wp-content/uploads/2019/09/friday_for_future_firenze_corteo5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Friday for Future, studenti in sciopero, le immagini della manifestazione per il clima a Firenze" title="Fridays for future, in 10 mila a Firenze alla manifestazione per il clima &#8211; FOTO" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/friday-for-future-firenze-manifestazione-clima/" rel="bookmark" title="Fridays for future, in 10 mila a Firenze alla manifestazione per il clima &#8211; FOTO">Fridays for future, in 10 mila a Firenze alla manifestazione per il clima &#8211; FOTO</a></h3><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T10:51:18+00:00">27 Settembre 2019</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_92_5d8dfb5844412" data-td_block_id="td_uid_92_5d8dfb5844412"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_92_5d8dfb5844412" data-td_block_id="td_uid_92_5d8dfb5844412"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_93_5d8dfb584716d_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_93_5d8dfb584716d"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categorie popolari</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><span class="td-cat-name">Cronaca &amp; Politica</span><span class="td-cat-no">22531</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><span class="td-cat-name">Arte &amp; Cultura</span><span class="td-cat-no">4013</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">2824</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="td-cat-name">Fiorentina</span><span class="td-cat-no">2440</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">2087</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-1/"><span class="td-cat-name">Quartiere 1</span><span class="td-cat-no">1151</span></a></li><li><a href="https://ilreporter.it/articoli/gallerie/"><span class="td-cat-name">Gallerie</span><span class="td-cat-no">919</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-2/"><span class="td-cat-name">Quartiere 2</span><span class="td-cat-no">890</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-5/"><span class="td-cat-name">Quartiere 5</span><span class="td-cat-no">594</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-4/"><span class="td-cat-name">Quartiere 4</span><span class="td-cat-no">587</span></a></li><li><a href="https://ilreporter.it/articoli/video/"><span class="td-cat-name">Video</span><span class="td-cat-no">417</span></a></li><li><a href="https://ilreporter.it/articoli/ed-locali/quartiere-3/"><span class="td-cat-name">Quartiere 3</span><span class="td-cat-no">381</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><span class="td-cat-name">Lavoro &amp; Economia</span><span class="td-cat-no">226</span></a></li><li><a href="https://ilreporter.it/articoli/sezioni/storie/"><span class="td-cat-name">Storie</span><span class="td-cat-no">197</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-115853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-115853"><a href="https://ilreporter.it/pubblicita-su-il-reporter/">Pubblicità</a></li><li id="menu-item-111754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111754"><a href="https://ilreporter.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-111778" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111778"><a href="https://ilreporter.it/punti-di-distribuzione/">Punti di distribuzione</a></li><li id="menu-item-111795" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111795"><a href="https://ilreporter.it/centro-privacy/">Centro Privacy</a></li><li id="menu-item-111753" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111753"><a href="https://ilreporter.it/contatti/">Contatti</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Il Reporter | Tabloid società cooperativa | Riproduzione riservata | Iscrizione ROC N. 32478 | P.Iva 05554070481</div></div></div></div></div><div class="wordpress-gdpr-popup wordpress-gdpr-popup-small wordpress-gdpr-popup-bottom" style="background-color: #f7f7f7; color: #121212;"><div class="wordpress-gdpr-popup-container"> <a href="#" id="wordpress-gdpr-popup-close" class="wordpress-gdpr-popup-close" style="background-color: #e2002b;"> <i style="color: #FFFFFF;" class="fa fa-times"></i> </a><div class="wordpress-gdpr-popup-text"><p><span style="font-family: 'Pt Sans'; font-size: 13px;">Utilizziamo i cookie per offrirvi una migliore esperienza online, analizzare il traffico del sito e personalizzare i contenuti. Dando il vostro consenso, ne accettate l'uso in conformità con la nostra politica sui cookie.</span></p></div><div class="wordpress-gdpr-popup-actions"><div class="wordpress-gdpr-popup-actions-buttons"> <a href="#" class="wordpress-gdpr-popup-agree" style="background-color: #e2002b; color: #FFFFFF;">Accetto</a> <a href="#" class="wordpress-gdpr-popup-decline" style="background-color: #e2002b; color: #ffffff;">Non accetto</a><div class="gdpr-clear"></div></div><div class="wordpress-gdpr-popup-actions-links"> <a href="https://ilreporter.it/centro-privacy/" class="wordpress-gdpr-popup-privacy-center" style="color: #e2002b;">Centro Privacy</a> <a href="#" class="wordpress-gdpr-popup-privacy-settings-text wordpress-gdpr-open-privacy-settings-modal" style="color: #e2002b;">Impostazioni</a> <a href="https://ilreporter.it/centro-privacy/informativa-sui-cookie/" class="wordpress-gdpr-popup-read-more" style="color: #e2002b;">Informativa sui cookie</a></div></div></div></div><div class="wordpress-gdpr-privacy-settings-popup-container"><div class="wordpress-gdpr-privacy-settings-popup" style="background-color: #FFFFFF; color: #333333;"> <a href="#" id="wordpress-gdpr-privacy-settings-popup-close" title="close" class="wordpress-gdpr-privacy-settings-popup-close" style="background-color: #000000;"> <i style="color: #FFFFFF;" class="fa fa-times"></i> </a><div class="wordpress-gdpr-privacy-settings-popup-message"> Privacy Settings saved!</div><div class="wordpress-gdpr-privacy-settings-popup-header"><div class="wordpress-gdpr-privacy-settings-popup-logo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/04/LOGO-320.png"><noscript><img src="https://ilreporter.it/wp-content/uploads/2019/04/LOGO-320.png" alt=""></noscript></div><div class="wordpress-gdpr-privacy-settings-popup-info"><div class="wordpress-gdpr-privacy-settings-popup-title">Impostazioni</div><p class="wordpress-gdpr-privacy-settings-popup-description">Quando visiti un sito Web, esso può archiviare o recuperare informazioni sul tuo browser, principalmente sotto forma di cookies. Controlla qui i tuoi servizi di cookie personali.</p></div><div class="gdpr-clear"></div></div><div class="wordpress-gdpr-privacy-settings-popup-services-container"><div class="wordpress-gdpr-privacy-settings-popup-service-categories"> <a href="#" data-id="331" class="wordpress-gdpr-popup-privacy-settings-service-category wordpress-gdpr-popup-privacy-settings-open-service-category"> Necessario </a><a href="#" data-id="333" class="wordpress-gdpr-popup-privacy-settings-service-category wordpress-gdpr-popup-privacy-settings-open-service-category"> Analitico </a><a href="#" data-id="334" class="wordpress-gdpr-popup-privacy-settings-service-category wordpress-gdpr-popup-privacy-settings-open-service-category"> Marketing </a> <a href="https://ilreporter.it/centro-privacy/" class="wordpress-gdpr-popup-privacy-settings-service-category">Centro Privacy <i class="fa fa-external-link-alt"></i></a><a href="https://ilreporter.it/centro-privacy/informativa-sulla-privacy/" class="wordpress-gdpr-popup-privacy-settings-service-category">Informativa sulla privacy <i class="fa fa-external-link-alt"></i></a><a href="https://ilreporter.it/centro-privacy/informativa-sui-cookie/" class="wordpress-gdpr-popup-privacy-settings-service-category">Informativa sui cookie <i class="fa fa-external-link-alt"></i></a></div><div class="wordpress-gdpr-privacy-settings-popup-services"><div id="wordpress-gdpr-popup-privacy-settings-services-content-331" class="wordpress-gdpr-popup-privacy-settings-services-content"><div class="wordpress-gdpr-popup-privacy-settings-service-category-description">Questi cookie sono necessari per il funzionamento del sito Web e non possono essere disattivati nei nostri sistemi.</div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111779" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Cookie tecnici</a><input name="111779" data-id="111779" disabled="disabled" checked="checked" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111779" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">In order to use this website we use the following technically required cookies</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>wordpress_test_cookie</li><li> wordpress_logged_in_</li><li> wordpress_sec</li></ul></div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="116017" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Cloudflare</a><input name="116017" data-id="116017" disabled="disabled" checked="checked" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-116017" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Per motivi di perfomance, utilizziamo Cloudflare come rete CDN. Questo salva un cookie "__cfduid" per applicare le impostazioni di sicurezza per ogni client. Questo cookie è strettamente necessario per le funzionalità di sicurezza di Cloudflare e non può essere disattivato.</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>__cfduid</li></ul></div><hr></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-333" style="display: none;" class="wordpress-gdpr-popup-privacy-settings-services-content"><div class="wordpress-gdpr-popup-privacy-settings-service-category-description">Questi cookie ci consentono di contare le visite e le sorgenti di traffico, quindi possiamo misurare e migliorare le prestazioni del nostro sito.</div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111787" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Google Analytics</a><input name="111787" data-id="111787" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111787" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Monitoriamo in forma anonimizzata gli accessi a questo sito.</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>_ga</li><li>_gid</li><li>_gat</li></ul></div><hr></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-334" style="display: none;" class="wordpress-gdpr-popup-privacy-settings-services-content"><div class="wordpress-gdpr-popup-privacy-settings-service-category-description">Questi cookie sono impostati attraverso il nostro sito dai nostri partner pubblicitari.</div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111788" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> AdWords di Google</a><input name="111788" data-id="111788" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111788" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Utilizziamo AdWords per monitorare le nostre conversioni tramite Google Clic.</div></div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111789" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Google Tag Manager</a><input name="111789" data-id="111789" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111789" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Utilizziamo Google Tag Manager per monitorare il nostro traffico e per aiutarci a testare nuove funzionalità.</div></div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="111790" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Facebook Pixel</a><input name="111790" data-id="111790" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-111790" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Usiamo Facebook per tracciare connessioni ai canali dei social media.</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>m_pixel_ratio</li><li>presence</li><li>sb</li><li>wd</li><li>xs</li><li>fr</li><li>tr</li><li>c_user</li><li>datr</li></ul></div><hr></div></div><div class="gdpr-clear"></div></div><div class="wordpress-gdpr-privacy-settings-popup-services-buttons"><div class="wordpress-gdpr-popup-decline wordpress-gdpr-privacy-settings-popup-services-decline-all button btn button-secondary theme-btn" style="background-color: #F44336; color: #FFFFFF;"> Rifiuta tutti i Servizi</div><div class="wordpress-gdpr-popup-agree wordpress-gdpr-privacy-settings-popup-services-accept-all button btn button-secondary theme-btn" style="background-color: #4CAF50;color: #FFFFFF;"> Accetta tutti i Servizi</div><div class="gdpr-clear"></div></div></div><div class="wordpress-gdpr-privacy-settings-popup-backdrop"></div></div> <style type="text/css" media="screen">.td_block_related_posts .td-related-right{display:none}.td-pulldown-size{padding-left:6px!important;padding-right:6px!important}.wpforms-field-label-inline{font-family:PT Sans,Arial,sans-serif;font-size:16px}#wpforms-112041-field_2.wpforms-field-medium.wpforms-field-required{font-family:PT Sans,Arial,sans-serif;font-size:16px}</style> <script type="text/javascript">var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lc12J0UAAAAABHVZHybhKH5vkOVafAWoamWrg4a',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lc12J0UAAAAABHVZHybhKH5vkOVafAWoamWrg4a') !== -1)
					wp_recaptchaLoadCallback();
			} );</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script> <script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>/* <![CDATA[ */ var gdpr_options = {"ajaxURL":"https:\/\/ilreporter.it\/wp-admin\/admin-ajax.php","cookieLifetime":"180","geoIP":"0","popupExcludePages":"","acceptanceText":"Devi accettare la nostra Privacy Policy.","termsAcceptanceText":"You must accept our Terms and Conditions."}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/wordpress-gdpr/public/js/wordpress-gdpr-public-9833ae97566fb648247b8b1da277aab9.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-includes/js/underscore.min-1.8.3.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min-489325fca4f12cbec6ded350cf173551.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min-9.8.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min-489325fca4f12cbec6ded350cf173551.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_forms_config = []; /* ]]> */</script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min-4.5.5.js' defer></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.5'></script> <![endif]--> <script>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</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ilreporter.it/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script> <noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://ilreporter.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='guest_author_styles-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/guest-author-name-premium/assets/guest-author-6a26e5a366c96f9278072cd97d3340aa.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wordpress-gdpr-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/wordpress-gdpr/public/css/wordpress-gdpr-public-3b26dfa7a2c92a58f84eaedcb5e86e3b.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-e7f93fbbbec35504c7bb2d61ba87c91e.css' type='text/css' media='all' /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%7CPT+Sans%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%7CPT+Serif%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%2C500italic%2C700italic%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%2C600%2C600italic%2C700italic%2C800&#038;ver=9.8' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-bd04cdb7cf6a9c0038b59f0beccf8cf4.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-2621931710367a22a9790c7e7ff350fe.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style-69f80baea430cf2b285d5f6a555d27e3.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-bcee64a0242386da2770cdaae819cc2d.css' type='text/css' media='all' /></noscript></body></html>
