<!doctype html >
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<title>Match point Europa fallito. La Fiorentina cade con la Samp - Il Reporter</title><link rel="preload" as="font" href="https://fonts.gstatic.com/s/opensans/v29/memtYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWqWuU6F.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/opensans/v29/memvYaGs126MiZpBA-UvWbX2vVnXBbObj2OVTS-muw.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOkCnqEu92Fr1Mu51xIIzI.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOjCnqEu92Fr1Mu51TzBic6CsQ.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxK.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmYUtfBBc4.woff2" crossorigin><link rel="preload" as="font" href="https://ilreporter.it/wp-content/themes/Newspaper/images/icons/newspaper.woff?20" crossorigin><style id="wpr-usedcss">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C900&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C900&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C900&#038;display=swap" /></noscript>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ilreporter.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-favicon-2019.png"><link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/2019/10/ilreporter-76X76.png" /><link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/2019/10/ilreporter-120X120.png" /><link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/2019/10/ilreporter-152X152.png" /><link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/2019/10/ilreporter-114X114.png" /><link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/2019/10/ilreporter-144X144.png" />

<link rel="canonical" href="https://ilreporter.it/sezioni/fiorentina/match-point-europa-fallito-la-fiorentina-cade-con-la-samp/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Match point Europa fallito. La Fiorentina cade con la Samp" />
<meta property="og:description" content="Tutto si deciderà nell’ultima giornata contro la Juventus" />
<meta property="og:url" content="https://ilreporter.it/sezioni/fiorentina/match-point-europa-fallito-la-fiorentina-cade-con-la-samp/" />
<meta property="og:site_name" content="Il Reporter" />
<meta property="article:publisher" content="https://www.facebook.com/ilreporterfirenze/" />
<meta property="article:published_time" content="2022-05-16T20:57:32+00:00" />
<meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2022/02/TIZ_8072a.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@reporterfirenze" />
<meta name="twitter:site" content="@reporterfirenze" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilreporter.it/#organization","name":"Il Reporter","url":"https://ilreporter.it/","sameAs":["https://www.facebook.com/ilreporterfirenze/","https://www.instagram.com/ilreporterfi/","https://twitter.com/reporterfirenze"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://ilreporter.it/#/schema/logo/image/","url":"https://ilreporter.it/wp-content/uploads/2021/02/il-reporter-amp-120.png","contentUrl":"https://ilreporter.it/wp-content/uploads/2021/02/il-reporter-amp-120.png","width":439,"height":120,"caption":"Il Reporter"},"image":{"@id":"https://ilreporter.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://ilreporter.it/#website","url":"https://ilreporter.it/","name":"Il Reporter","description":"Notizie, eventi, cosa fare a Firenze","publisher":{"@id":"https://ilreporter.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ilreporter.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://ilreporter.it/sezioni/fiorentina/match-point-europa-fallito-la-fiorentina-cade-con-la-samp/#primaryimage","url":"https://ilreporter.it/wp-content/uploads/2022/02/TIZ_8072a.jpeg","contentUrl":"https://ilreporter.it/wp-content/uploads/2022/02/TIZ_8072a.jpeg","width":1200,"height":800,"caption":"Spezia - Fiorentina 14/02/22 © Tiziano Pucci - agenziafotograficaitaliana.com"},{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/fiorentina/match-point-europa-fallito-la-fiorentina-cade-con-la-samp/#webpage","url":"https://ilreporter.it/sezioni/fiorentina/match-point-europa-fallito-la-fiorentina-cade-con-la-samp/","name":"Match point Europa fallito. La Fiorentina cade con la Samp - Il Reporter","isPartOf":{"@id":"https://ilreporter.it/#website"},"primaryImageOfPage":{"@id":"https://ilreporter.it/sezioni/fiorentina/match-point-europa-fallito-la-fiorentina-cade-con-la-samp/#primaryimage"},"datePublished":"2022-05-16T20:57:32+00:00","dateModified":"2022-05-16T20:57:32+00:00","breadcrumb":{"@id":"https://ilreporter.it/sezioni/fiorentina/match-point-europa-fallito-la-fiorentina-cade-con-la-samp/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilreporter.it/sezioni/fiorentina/match-point-europa-fallito-la-fiorentina-cade-con-la-samp/"]}]},{"@type":"BreadcrumbList","@id":"https://ilreporter.it/sezioni/fiorentina/match-point-europa-fallito-la-fiorentina-cade-con-la-samp/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Il Reporter | Notizie, eventi, cosa fare a Firenze","item":"https://ilreporter.it/"},{"@type":"ListItem","position":2,"name":"Match point Europa fallito. La Fiorentina cade con la Samp"}]},{"@type":"Article","@id":"https://ilreporter.it/sezioni/fiorentina/match-point-europa-fallito-la-fiorentina-cade-con-la-samp/#article","isPartOf":{"@id":"https://ilreporter.it/sezioni/fiorentina/match-point-europa-fallito-la-fiorentina-cade-con-la-samp/#webpage"},"author":{"@id":"https://ilreporter.it/#/schema/person/6afeb957dc78ad2f75ea16584f2930c1"},"headline":"Match point Europa fallito. La Fiorentina cade con la Samp","datePublished":"2022-05-16T20:57:32+00:00","dateModified":"2022-05-16T20:57:32+00:00","mainEntityOfPage":{"@id":"https://ilreporter.it/sezioni/fiorentina/match-point-europa-fallito-la-fiorentina-cade-con-la-samp/#webpage"},"wordCount":506,"publisher":{"@id":"https://ilreporter.it/#organization"},"image":{"@id":"https://ilreporter.it/sezioni/fiorentina/match-point-europa-fallito-la-fiorentina-cade-con-la-samp/#primaryimage"},"thumbnailUrl":"https://ilreporter.it/wp-content/uploads/2022/02/TIZ_8072a.jpeg","keywords":["nico gonzalez","Primo piano","Sampdoria Fiorentina","vincenzo italiano"],"articleSection":["Fiorentina"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://ilreporter.it/#organization"}},{"@type":"Person","@id":"https://ilreporter.it/#/schema/person/6afeb957dc78ad2f75ea16584f2930c1","name":"Simone Spadaro","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://ilreporter.it/#/schema/person/image/","url":"https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png","contentUrl":"https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png","caption":"Simone Spadaro"},"url":"https://ilreporter.it/author/simone-spadaro/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.outbrain.com' />
<link rel='dns-prefetch' href='//player.anyview.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Il Reporter &raquo; Feed" href="https://ilreporter.it/feed/" />
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-51585759-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["ilreporter.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-51585759-1", {"anonymize_ip":true});
gtag("config", "G-3D19KS4SLF");
</script>

<link rel="https://api.w.org/" href="https://ilreporter.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilreporter.it/wp-json/wp/v2/posts/174191" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilreporter.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilreporter.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://ilreporter.it/?p=174191' />
<link rel="alternate" type="application/json+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Ffiorentina%2Fmatch-point-europa-fallito-la-fiorentina-cade-con-la-samp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Ffiorentina%2Fmatch-point-europa-fallito-la-fiorentina-cade-con-la-samp%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.74.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"c8f8989804","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"c8f8989804","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"c8f8989804","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":133071};
    </script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ilreporter.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '45a6dfec-bb68-4411-8590-98cce4221fc5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://ilreporter.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.68a78e72-ca6b-43d3-aa15-83c87cfb9ced";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ci piacerebbe inviarti notifiche per le nostre news. Potrai cancellarti in ogni momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Iscriviti";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Grazie";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca iscriviti";
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://ilreporter.it/sezioni/fiorentina/match-point-europa-fallito-la-fiorentina-cade-con-la-samp/?amp">

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8757375954374424" crossorigin="anonymous" type="text/javascript"></script>


<script>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</script>


<script src="https://cdn.adapex.io/hb/aaw.ir.js" async></script>
<link rel="preload" href="https://launchpad.privacymanager.io/latest/launchpad.bundle.js" as="script" /><script data-minify="1" async defer src="https://ilreporter.it/wp-content/cache/min/1/51b2fc8f-9f2b-45fb-8ecc-9708395e1158/launchpad-liveramp.js?ver=1652509924"></script>

<script data-ad-client="ca-pub-8757375954374424" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MR3KJ44');</script>


<script async src="https://ads.sportslocalmedia.com/slm.prebid.ilreporter.js"></script>
<link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-180x180.png" />
<meta name="msapplication-TileImage" content="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-270x270.png" />

<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-174191 single-format-standard match-point-europa-fallito-la-fiorentina-cade-con-la-samp global-block-template-2 tdb_template_133071 white-menu tdb-template  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/ilreporterfirenze" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.instagram.com/ilreporterfi/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#c5b7a0a1a4bfacaaaba085aca9b7a0b5aab7b1a0b7ebacb1" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://ilreporter.it/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/reporterfirenze" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/user/IlReporterFirenze/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-172598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-172598"><a href="https://ilreporter.it/argomenti/green-pass/">Green Pass</a></li>
<li id="menu-item-172595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172595"><a href="https://ilreporter.it/argomenti/mascherina-coronavirus/">Mascherine</a></li>
<li id="menu-item-172597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172597"><a href="https://ilreporter.it/argomenti/referendum/">Referendum</a></li>
<li id="menu-item-172596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172596"><a href="https://ilreporter.it/argomenti/elezioni-comunali/">Elezioni Amministrative</a></li>
<li id="menu-item-167100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167100"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/">Weekend</a></li>
<li id="menu-item-167099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167099"><a href="https://ilreporter.it/argomenti/mercatini-firenze/">Mercatini</a></li>
<li id="menu-item-166592" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166592"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li>
<li id="menu-item-166590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166590"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a></li>
<li id="menu-item-166591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166591"><a href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a></li>
<li id="menu-item-166589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166589"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &amp; Cultura</a></li>
<li id="menu-item-166593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166593"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/">Lavoro &amp; Economia</a></li>
<li id="menu-item-166594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166594"><a href="https://ilreporter.it/articoli/sezioni/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-166595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166595"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/">C&#8217;era una volta Firenze</a></li>
<li id="menu-item-166596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166596"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/">Food Reporter</a></li>
<li id="menu-item-166597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166597"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/">I consigli del Libraio</a></li>
<li id="menu-item-166598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166598"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini-toscana/">Il Reporter dei piccoli</a></li>
<li id="menu-item-166599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166599"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/">Una voce poco fa</a></li>
</ul>
</li>
<li id="menu-item-166601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166601"><a href="https://ilreporter.it/articoli/sezioni/storie/">Storie</a></li>
<li id="menu-item-166602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166602"><a href="https://ilreporter.it/articoli/sezioni/tendenze/">Tendenze</a></li>
<li id="menu-item-166600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166600"><a href="https://ilreporter.it/articoli/sezioni/sport/">Sport</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ilreporter.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<div class="tdi_3_rand_style td-element-style"></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_7">
<div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_10">
<div class="tdi_10_rand_style td-element-style">
<div class="td-element-style-before"></div></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img width="439" height="120" class="tdb-logo-img" src="https://ilreporter.it/wp-content/uploads/2021/02/il-reporter-amp-120.png" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cosa fare a Firenze</span></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_13">
<div class="tdi_13_rand_style td-element-style"></div><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0">
<div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style">
<div class="tdi_16_rand_style td-element-style"></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_20">
<div class="tdi_20_rand_style td-element-style"></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"></div></div><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_25 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_25">
<div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_26" class="tdc-zone"><div class="tdc_zone tdi_27  wpb_row td-pb-row tdc-element-style">
<div class="tdi_26_rand_style td-element-style"><div class="td-element-style-before"></div></div><div id="tdi_28" class="tdc-row"><div class="vc_row tdi_29  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<div class="tdi_28_rand_style td-element-style"></div><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_32 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_32">
<div class="tdi_32_rand_style td-element-style">
<div class="td-element-style-before"></div></div><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunedì, 16 Maggio 2022</div></div></div> </div></div><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_35 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_35" style=" z-index: 999;">
<div id=tdi_35 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-top" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-128641" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128641"><a href="https://ilreporter.it/pubblicita-su-il-reporter/"><div class="tdb-menu-item-text">Pubblicità</div></a></li>
<li id="menu-item-128642" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128642"><a href="https://ilreporter.it/newsletter/"><div class="tdb-menu-item-text">Newsletter</div></a></li>
<li id="menu-item-160881" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-160881"><a href="https://ilreporter.it/contatti/"><div class="tdb-menu-item-text">Contatti</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_40 tdm-content-horiz-right td-pb-border-top td_block_template_2" data-td-block-uid="tdi_40">
<div class="tdm-social-wrapper tds-social1 tdi_41"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze/" rel="nofollow" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze/" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://ilreporter.it/feed/" rel="nofollow" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilreporter.it/feed/" rel="nofollow" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ReporterFirenze" rel="nofollow" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ReporterFirenze" rel="nofollow" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_42" class="tdc-row"><div class="vc_row tdi_43  wpb_row td-pb-row tdc-element-style">
<div class="tdi_42_rand_style td-element-style"></div><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"></div></div><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_48 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_48">
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img width="439" height="120" class="tdb-logo-img" src="https://ilreporter.it/wp-content/uploads/2021/02/il-reporter-amp-120.png" alt="ilreporter.it - Notizie, eventi, cosa fare a Firenze" title="Il Reporter" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">ilreporter.it</span><span class="tdb-logo-text-tagline">Il Reporter: notizie, eventi, cosa fare a Firenze</span></span></a></div></div> </div></div><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"></div></div></div></div><div id="tdi_51" class="tdc-row"><div class="vc_row tdi_52  wpb_row td-pb-row tdc-element-style">
<div class="tdi_51_rand_style td-element-style"></div><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span9">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_56  vc_row vc_inner wpb_row td-pb-row">
<div class="vc_column_inner tdi_58  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_59 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_59" style=" z-index: 999;">
<div id=tdi_59 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-125403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/"><div class="tdb-menu-item-text">Sezioni</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li id="menu-item-125572" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><div class="tdb-menu-item-text">Cronaca &amp; Politica</div></a></li>
<li id="menu-item-125573" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li>
<li id="menu-item-125571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><div class="tdb-menu-item-text">Arte &amp; Cultura</div></a></li>
<li id="menu-item-125577" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><div class="tdb-menu-item-text">Lavoro &amp; Economia</div></a></li>
<li id="menu-item-125585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li id="menu-item-125578" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><div class="tdb-menu-item-text">C&#8217;era una volta Firenze</div></a></li>
<li id="menu-item-125579" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini-toscana/"><div class="tdb-menu-item-text">Il Reporter dei piccoli</div></a></li>
<li id="menu-item-125580" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><div class="tdb-menu-item-text">Food Reporter</div></a></li>
<li id="menu-item-125581" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><div class="tdb-menu-item-text">I consigli del Libraio</div></a></li>
<li id="menu-item-125582" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><div class="tdb-menu-item-text">Una voce poco fa</div></a></li>
</ul>
</li>
<li id="menu-item-125583" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_62 tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_62" style=" z-index: 999;">
<div id=tdi_62 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-speciali" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-171102" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-171102"><a href="https://ilreporter.it/argomenti/green-pass/"><div class="tdb-menu-item-text">Green pass</div></a></li>
<li id="menu-item-172599" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-172599"><a href="https://ilreporter.it/argomenti/mascherina-coronavirus/"><div class="tdb-menu-item-text">Mascherine</div></a></li>
<li id="menu-item-172600" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-172600"><a href="https://ilreporter.it/argomenti/referendum/"><div class="tdb-menu-item-text">Referendum</div></a></li>
<li id="menu-item-172601" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-172601"><a href="https://ilreporter.it/argomenti/elezioni-comunali/"><div class="tdb-menu-item-text">Elezioni amministrative</div></a></li>
<li id="menu-item-171397" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-171397"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Weekend</div></a></li>
<li id="menu-item-171398" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-171398"><a href="https://ilreporter.it/argomenti/mercatini-firenze/"><div class="tdb-menu-item-text">Mercatini</div></a></li>
<li id="menu-item-171399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-171399"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
</ul></div></div></div></div></div></div></div></div><div class="vc_column tdi_66  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_67 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_67">
<div class="tdi_67_rand_style td-element-style"></div><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ilreporter.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">CERCA</span><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_68" class="tdc-zone"><div class="tdc_zone tdi_69  wpb_row td-pb-row" data-sticky-offset="0">
<div id="tdi_70" class="tdc-row"><div class="vc_row tdi_71  wpb_row td-pb-row tdc-element-style">
<div class="tdi_70_rand_style td-element-style"></div><div class="vc_column tdi_73  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_75  vc_row vc_inner wpb_row td-pb-row">
<div class="vc_column_inner tdi_77  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_78 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_78" style=" z-index: 999;">
<div id=tdi_78 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/"><div class="tdb-menu-item-text">Sezioni</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><div class="tdb-menu-item-text">Cronaca &amp; Politica</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><div class="tdb-menu-item-text">Arte &amp; Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><div class="tdb-menu-item-text">Lavoro &amp; Economia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><div class="tdb-menu-item-text">C&#8217;era una volta Firenze</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini-toscana/"><div class="tdb-menu-item-text">Il Reporter dei piccoli</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><div class="tdb-menu-item-text">Food Reporter</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><div class="tdb-menu-item-text">I consigli del Libraio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><div class="tdb-menu-item-text">Una voce poco fa</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_81 tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_81" style=" z-index: 999;">
<div id=tdi_81 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-speciali-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-171102"><a href="https://ilreporter.it/argomenti/green-pass/"><div class="tdb-menu-item-text">Green pass</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-172599"><a href="https://ilreporter.it/argomenti/mascherina-coronavirus/"><div class="tdb-menu-item-text">Mascherine</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-172600"><a href="https://ilreporter.it/argomenti/referendum/"><div class="tdb-menu-item-text">Referendum</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-172601"><a href="https://ilreporter.it/argomenti/elezioni-comunali/"><div class="tdb-menu-item-text">Elezioni amministrative</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-171397"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Weekend</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-171398"><a href="https://ilreporter.it/argomenti/mercatini-firenze/"><div class="tdb-menu-item-text">Mercatini</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-171399"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="174191" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-133071" class="post-133071 tdb_templates type-tdb_templates status-publish post">
<div id="tdi_84" class="tdc-zone"><div class="tdc_zone tdi_85  wpb_row td-pb-row">
<div id="tdi_86" class="tdc-row"><div class="vc_row tdi_87  wpb_row td-pb-row tdc-row-content-vert-center">
<div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_90 td_block_template_2">

<div data-aaad='true' data-aa-adunit='/22181265/IR_H_728v_1'></div>

<div data-aaad='true' data-aa-adunit='/22181265/IR_H_Stickyfooter'></div>


</div></div></div></div></div><div id="tdi_91" class="tdc-row"><div class="vc_row tdi_92  wpb_row td-pb-row">
<div class="vc_column tdi_94  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_95 td-pb-border-top td_block_template_2 tdb-breadcrumbs " data-td-block-uid="tdi_95">
<div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://ilreporter.it/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Vedi tutti gli articoli in Sezioni" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/">Sezioni</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Vedi tutti gli articoli in Fiorentina" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Match point Europa fallito. La...</span></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilreporter.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/",
                                "name": "Sezioni"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/fiorentina/",
                                "name": "Fiorentina"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Match point Europa fallito. La..."                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_96 td-pb-border-top td_block_template_2 " data-td-block-uid="tdi_96">
<div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ilreporter.it/articoli/sezioni/fiorentina/"><span class="tdb-cat-bg"></span>Fiorentina</a></div></div><div class="td_block_wrap tdb_title tdi_97 tdb-single-title td-pb-border-top td_block_template_2" data-td-block-uid="tdi_97">
<div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Match point Europa fallito. La Fiorentina cade con la Samp</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_98 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_98">
<div class="tdb-block-inner td-fix-index"><p>Brutto KO che mette a rischio la qualificazione</p></div></div></div></div></div></div><div id="tdi_99" class="tdc-row"><div class="vc_row tdi_100 td-ss-row wpb_row td-pb-row">
<div class="vc_column tdi_102  wpb_column vc_column_container tdc-column td-pb-span8">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_103 tdb-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_103">
<div class="tdb-block-inner td-fix-index"><figure>
<img width="696" height="464" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2022/02/TIZ_8072a-696x464.jpeg 696w, https://ilreporter.it/wp-content/uploads/2022/02/TIZ_8072a-300x200.jpeg 300w, https://ilreporter.it/wp-content/uploads/2022/02/TIZ_8072a-1024x683.jpeg 1024w, https://ilreporter.it/wp-content/uploads/2022/02/TIZ_8072a-768x512.jpeg 768w, https://ilreporter.it/wp-content/uploads/2022/02/TIZ_8072a-150x100.jpeg 150w, https://ilreporter.it/wp-content/uploads/2022/02/TIZ_8072a-600x400.jpeg 600w, https://ilreporter.it/wp-content/uploads/2022/02/TIZ_8072a-1068x712.jpeg 1068w, https://ilreporter.it/wp-content/uploads/2022/02/TIZ_8072a.jpeg 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="Spezia - Fiorentina 14/02/22" title="Spezia - Fiorentina 14/02/22" data-lazy-src="https://ilreporter.it/wp-content/uploads/2022/02/TIZ_8072a-696x464.jpeg" /><noscript><img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb" 
                                        src="https://ilreporter.it/wp-content/uploads/2022/02/TIZ_8072a-696x464.jpeg" srcset="https://ilreporter.it/wp-content/uploads/2022/02/TIZ_8072a-696x464.jpeg 696w, https://ilreporter.it/wp-content/uploads/2022/02/TIZ_8072a-300x200.jpeg 300w, https://ilreporter.it/wp-content/uploads/2022/02/TIZ_8072a-1024x683.jpeg 1024w, https://ilreporter.it/wp-content/uploads/2022/02/TIZ_8072a-768x512.jpeg 768w, https://ilreporter.it/wp-content/uploads/2022/02/TIZ_8072a-150x100.jpeg 150w, https://ilreporter.it/wp-content/uploads/2022/02/TIZ_8072a-600x400.jpeg 600w, https://ilreporter.it/wp-content/uploads/2022/02/TIZ_8072a-1068x712.jpeg 1068w, https://ilreporter.it/wp-content/uploads/2022/02/TIZ_8072a.jpeg 1200w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="Spezia - Fiorentina 14/02/22" 
                                        title="Spezia - Fiorentina 14/02/22"
                                    /></noscript>
<figcaption class="tdb-caption-text">Spezia - Fiorentina 14/02/22 © Tiziano Pucci - agenziafotograficaitaliana.com</figcaption></figure></div></div><div class="vc_row_inner tdi_105  vc_row vc_inner wpb_row td-pb-row">
<div class="vc_column_inner tdi_107  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_108 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_108">
<div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://ilreporter.it/author/simone-spadaro/">Simone Spadaro</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_109 tdm-inline-block td-pb-border-top td_block_template_2" data-td-block-uid="tdi_109">
<p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_110 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_110">
<div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-05-16T22:57:32+02:00">16 Maggio 2022</time></div></div> <div class="td_block_wrap tdb_single_content tdi_111 td-pb-border-top td_block_template_2 td-post-content tagdiv-type" data-td-block-uid="tdi_111">
<div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title"></span>
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder akcelo-desktop" data-ad-text="Pubblicità" data-placeholder-text="Ad" style="width:100%;height:250px;">
<div id="Ilreporter_ATF_300x250"></div>
</div>
<script type="application/javascript">
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
        slmadshb.display("Ilreporter_ATF_300x250");
    });
</script>
</div><p>Come accaduto contro l’Udinese una Fiorentina irriconoscibile cade al Luigi Ferraris contro la Sampdoria che vince (4-1) e festeggia la salvezza. Ferrari, Quagliarella, Thorsby e Sabiri firmano il poker doriano. <strong>Di Gonzalez su rigore il goal della bandiera</strong>.</p>
<p>Sprecata malamente l’opportunità di centrare, con un turno d’anticipo rispetto alla fine del campionato di Serie A, la qualificazione alle coppe europee. Vincenzo Italiano sceglie Ikoné e Gonzalez ai lati di Cabral. Torna Torreira a centrocampo con Bonaventura e Duncan interni. In difesa Venuti e Biraghi esterni, Milenkovic e Igor centrali a protezione della porta di Terracciano.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span>
<div data-aaad='true' data-aa-adunit='/22181265/IR_A_native_1'></div>
</div><p>Giampaolo si affida a Quagliarella. A centrocampo Rincon, Viera e Thorsby con Candreva e Sabiri a presidiare le fasce. In difesa Ferrari e Colley davanti ad Audero, mentre Bereszynski e Augello sono i terzini.</p>
<h2>Primo Tempo</h2>
<p>Fiorentina subito in affanno. Dopo un quarto d’ora la Sampdoria è in vantaggio grazie ad una punizione di Augello che serve Ferrari e va in rete. Al 26’ <strong>colpo di testa di Gonzalez</strong> ma il pallone finisce alto. Al 31’ è Quagliarella a beffare Terracciano per il 2-0. Al 36 Bonaventura ha l’opportunità di riaprire la partita ma spara alto. Si va al riposo con i blucerchiati in vantaggio di due reti.</p>
<h2>Secondo Tempo</h2>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title"></span>
<div data-aaad='true' data-aa-adunit='/22181265/IR_A_native_2'></div>
</div><p>Tutti pensano che la Fiorentina possa recuperare ma i viola si fanno vedere dalle parti di audero solo al 53’ con un cross di Ikonè per Maleh, <strong>il tiro di Cabral</strong> viene intercettato e la palla finisce in angolo. Al 72’ Candreva serve Thorsby che, tutto solo, sigla il 3-0. A sette minuti dalla fine è Sabiri a siglare la quarta rete per la Samp. Nel finale, fallo di mano di Trimboli. Il rigore viene trasformato da Gonzalez. Viola che adesso dovranno vincere sabato, alle 20,45, contro la Juventus allo stadio Artemio Franchi se vogliono andare in Europa.</p>
<h2>L’allenatore</h2>
<p>Deluso, a fine gara, Vincenzo Italiano. “Per me oggi c’è poco da dire, son stati bravi i nostri avversari ad esser più veloci e svegli di noi. Forse liberi mentalmente hanno giocato una partita diversa dalla nostra. <strong>Era il primo match-ball per noi e lo abbiamo sprecato</strong>. Ne abbiamo un altro e non dobbiamo buttarlo. Mi dispiace per oggi, soprattutto per la gente che è venuta a vederci. Dovremo riprovarci tra una settimana. Non è mai facile cambiare la partita: le motivazioni dovevano essere diverse, invece andavano più forte di noi. Non siamo riusciti a segnare nelle occasioni avute, non è facile anche per chi subentra incidere. Dobbiamo archiviare il tutto in fretta, come sempre fatto, e ci riproveremo coi bianconeri. Temevo questa partita, questo stadio e gli attaccanti della Samp. Lo hanno dimostrato, noi – conclude Italiano – non siamo stati bravi come l’ultima partita e abbiamo perso meritatamente. Concentriamoci bene per la gara con la Juve. Ci sono squadre che hanno concluso il loro campionato da mesi. Noi invece continuiamo ad avere partite che contano, difficili. Era destino che dovessimo giocarci la qualificazione in casa, davanti al nostro pubblico. Per conquistarci quello che, a mio avviso, meritiamo”.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span>
<div class="akcelo-wrapper akcelo-wrapper-label akcelo-placeholder akcelo-desktop" data-ad-text="Pubblicità" data-placeholder-text="Ad" style="width:100%;height:250px;">
<div id="Ilreporter_BTF_300x250"></div>
</div>
<script type="application/javascript">
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
        slmadshb.display("Ilreporter_BTF_300x250");
    });
</script>
</div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_112 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_112">
<div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Argomenti</span></li><li><a href="https://ilreporter.it/argomenti/nico-gonzalez/">nico gonzalez</a></li><li><a href="https://ilreporter.it/argomenti/primo-piano/">Primo piano</a></li><li><a href="https://ilreporter.it/argomenti/sampdoria-fiorentina/">Sampdoria Fiorentina</a></li><li><a href="https://ilreporter.it/argomenti/vincenzo-italiano/">vincenzo italiano</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_113 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_113">
<div id="tdi_113" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 ">
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filreporter.it%2Fsezioni%2Ffiorentina%2Fmatch-point-europa-fallito-la-fiorentina-cade-con-la-samp%2F" title="Facebook" rel="nofollow"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Match+point+Europa+fallito.+La+Fiorentina+cade+con+la+Samp&url=https%3A%2F%2Filreporter.it%2Fsezioni%2Ffiorentina%2Fmatch-point-europa-fallito-la-fiorentina-cade-con-la-samp%2F&via=reporterfirenze" title="Twitter" rel="nofollow"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ilreporter.it/sezioni/fiorentina/match-point-europa-fallito-la-fiorentina-cade-con-la-samp/&title=Match+point+Europa+fallito.+La+Fiorentina+cade+con+la+Samp" title="Linkedin" rel="nofollow"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Match+point+Europa+fallito.+La+Fiorentina+cade+con+la+Samp %0A%0A https://ilreporter.it/sezioni/fiorentina/match-point-europa-fallito-la-fiorentina-cade-con-la-samp/" title="WhatsApp" rel="nofollow"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ilreporter.it/sezioni/fiorentina/match-point-europa-fallito-la-fiorentina-cade-con-la-samp/&text=Match+point+Europa+fallito.+La+Fiorentina+cade+con+la+Samp" title="Telegram" rel="nofollow"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#5f602c2a3d353a3c2b62123e2b3c377f2f3036312b7f1a2a2d302f3e7f393e3333362b30717f133e7f1936302d3a312b36313e7f3c3e3b3a7f3c30317f333e7f0c3e322f793d303b2662372b2b2f2c65707036332d3a2f302d2b3a2d71362b702c3a2536303136703936302d3a312b36313e70323e2b3c37722f3036312b723a2a2d302f3e72393e3333362b3072333e723936302d3a312b36313e723c3e3b3a723c303172333e722c3e322f70" title="Email" rel="nofollow"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_113" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_related tdi_114 td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts" data-td-block-uid="tdi_114">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Ti potrebbe interessare</span></h4></div><div id=tdi_114 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
 <div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/fiorentina/fiorentina-ancora-di-lunedi-contro-la-sampdoria/" rel="nofollow bookmark" class="td-image-wrap " title="Fiorentina ancora di lunedì, contro la Sampdoria"><span data-bg="https://ilreporter.it/wp-content/uploads/2022/05/TIZ_4194a-218x150.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/fiorentina-ancora-di-lunedi-contro-la-sampdoria/" rel="bookmark" title="Fiorentina ancora di lunedì, contro la Sampdoria">Fiorentina ancora di lunedì, contro la Sampdoria</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/fiorentina/viola-una-vittoria-per-leuropa/" rel="nofollow bookmark" class="td-image-wrap " title="Viola, una vittoria per l’Europa"><span data-bg="https://ilreporter.it/wp-content/uploads/2022/05/TIZ_4227a-218x150.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/viola-una-vittoria-per-leuropa/" rel="bookmark" title="Viola, una vittoria per l’Europa">Viola, una vittoria per l’Europa</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_116  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
</div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_117 td_block_template_2">

<div id='div-outbrain' style='width:100%;' align='center'></div>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="6778045270" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class="vc_column tdi_119  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_120 td_block_template_2">

<ins data-revive-zoneid="4415" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_121 td_block_template_2">

<div data-aaad='true' data-aa-adunit='/22181265/IR_H_300v_1'></div></div><div class="td_block_wrap td_flex_block_1 tdi_122 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_122">
<script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_122 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/eventi/lucca-summer-festival-2022-artisti-date-biglietti/" rel="nofollow bookmark" class="td-image-wrap " title="Lucca Summer Festival 2022: ecco le date e dove acquistare i biglietti"><span data-bg="https://ilreporter.it/wp-content/uploads/2022/04/Piazza-Naloleone-foto-alcide-218x150.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/eventi/" class="td-post-category">Eventi</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/lucca-summer-festival-2022-artisti-date-biglietti/" rel="bookmark" title="Lucca Summer Festival 2022: ecco le date e dove acquistare i biglietti">Lucca Summer Festival 2022: ecco le date e dove acquistare i biglietti</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/estate-firenze/anfiteatro-delle-cascine-lestate-2022-allultravox-firenze/" rel="nofollow bookmark" class="td-image-wrap " title="Anfiteatro delle Cascine: l’estate 2022 all’Ultravox Firenze"><span data-bg="https://ilreporter.it/wp-content/uploads/2022/05/Anfiteatro-Cascine-Ultravox-Firenze-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/estate-firenze/" class="td-post-category">Estate Firenze</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/estate-firenze/anfiteatro-delle-cascine-lestate-2022-allultravox-firenze/" rel="bookmark" title="Anfiteatro delle Cascine: l’estate 2022 all’Ultravox Firenze">Anfiteatro delle Cascine: l’estate 2022 all’Ultravox Firenze</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilreporter.it/sezioni/tendenze/il-mascara-alleato-del-make-up-per-uno-sguardo-seducente/" rel="nofollow bookmark" class="td-image-wrap " title="Il mascara, alleato del make up per uno sguardo seducente"><span data-bg="https://ilreporter.it/wp-content/uploads/2022/05/mascara-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ilreporter.it/articoli/sezioni/tendenze/" class="td-post-category">Tendenze</a>
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/tendenze/il-mascara-alleato-del-make-up-per-uno-sguardo-seducente/" rel="bookmark" title="Il mascara, alleato del make up per uno sguardo seducente">Il mascara, alleato del make up per uno sguardo seducente</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_123 td_block_template_2">

<div data-aaad='true' data-aa-adunit='/22181265/IR_H_reservation_1'></div></div><div class="td_block_wrap td_flex_block_5 tdi_124 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_124">
<script>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</script><div class="td-block-title-wrap"></div><div id=tdi_124 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/" class="td-post-category">Fiorentina</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/fiorentina/fiorentina-ancora-di-lunedi-contro-la-sampdoria/" rel="bookmark" title="Fiorentina ancora di lunedì, contro la Sampdoria">Fiorentina ancora di lunedì, contro la Sampdoria</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/" class="td-post-category">Weekend Firenze</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/weekend-firenze/cosa-fare-firenze-14-15-maggio-2022-eventi-fine-settimana/" rel="bookmark" title="Eventi a Firenze il 14 e 15 maggio 2022: tutto quello che c&#8217;è da fare">Eventi a Firenze il 14 e 15 maggio 2022: tutto quello che c&#8217;è da fare</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/compenso-scrutatori-referendum-2022-comunali-elezioni-quanto-si-guadagna/" rel="bookmark" title="Compenso degli scrutatori per i 5 referendum 2022 e le elezioni comunali">Compenso degli scrutatori per i 5 referendum 2022 e le elezioni comunali</a></h3> </div>
</div>
</div>
</div></div><div class="vc_row_inner tdi_126  vc_row vc_inner wpb_row td-pb-row">
<div class="vc_column_inner tdi_128  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_129 td_block_template_2">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="7161188650" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_flex_block_5 tdi_130 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_130">
<script>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</script><div class="td-block-title-wrap"></div><div id=tdi_130 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/" class="td-post-category">Arte &amp; Cultura</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/arte-e-cultura/notte-musei-2022-firenze-1-euro-europea/" rel="bookmark" title="Notte dei musei 2022 a Firenze: i luoghi aperti a 1 euro e il programma">Notte dei musei 2022 a Firenze: i luoghi aperti a 1 euro e il programma</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/eventi/" class="td-post-category">Eventi</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/eventi/a-firenze-torna-per-la-seconda-edizione-il-festival-dellitalia-gentile/" rel="bookmark" title="A Firenze torna per la seconda edizione il Festival dell&#8217;Italia Gentile">A Firenze torna per la seconda edizione il Festival dell&#8217;Italia Gentile</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/spiagge-bandiera-blu-2022-in-toscana-le-piu-belle-e-pulite/" rel="bookmark" title="Spiagge Bandiera Blu 2022 in Toscana: le più belle e pulite">Spiagge Bandiera Blu 2022 in Toscana: le più belle e pulite</a></h3> </div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_row_inner tdi_132  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<div class="vc_column_inner tdi_134  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_135 td_block_template_2">
<div class="tdi_135_rand_style td-element-style">
<div class="td-element-style-before"></div></div>
<div data-aaad='true' data-aa-adunit='/22181265/IR_H_300v_2'></div></div></div></div></div></div></div></div></div></div></div></div> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_136" class="tdc-zone"><div class="tdc_zone tdi_137  wpb_row td-pb-row tdc-element-style">
<div class="tdi_136_rand_style td-element-style"><div class="td-element-style-before"></div></div><div id="tdi_138" class="tdc-row stretch_row"><div class="vc_row tdi_139  wpb_row td-pb-row tdc-element-style">
<div class="tdi_138_rand_style td-element-style"><div class="td-element-style-before"></div></div><div class="vc_column tdi_141  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_143  vc_row vc_inner wpb_row td-pb-row">
<div class="vc_column_inner tdi_145  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_146 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_146">
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" src="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" alt="Notizie: cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città, grazie a una rete di collaboratori presente in tutti i quartieri di Firenze. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente." title="Il Reporter" width="76" height="76" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">ilreporter.it</span><span class="tdb-logo-text-tagline">Il Reporter: notizie, eventi, cosa fare a Firenze</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_148  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_149 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_149">
<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_150"><h3 class="tdm-title tdm-title-sm">ilreporter.it</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_151 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_151">
<p class="tdm-descr">Notizie, cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente.</p></div></div></div></div></div><div class="vc_row_inner tdi_153  vc_row vc_inner wpb_row td-pb-row">
<div class="vc_column_inner tdi_155  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_157  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_158 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_158">
<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_159"><h3 class="tdm-title tdm-title-sm">Contatti Redazione</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_160 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_160">
<p class="tdm-descr">Telefono <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>
Email <a href="/contatti/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="17657273766d7e787972577e7b6572677865637265397e63">[email&#160;protected]</span></a><br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_161 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_161">
<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_162"><h3 class="tdm-title tdm-title-sm">Direttore</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_163 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_163">
<p class="tdm-descr"><strong>Ludovica V. Zarrilli</strong>
<br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_164 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_164">
<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_165"><h3 class="tdm-title tdm-title-sm">Editore</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_166 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_166">
<p class="tdm-descr"><strong>Tabloid</strong> società cooperativa<br>
Firenze, Via Giovanni dalle Bande Nere, 24</p></div></div></div></div><div class="vc_column_inner tdi_168  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_169 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_169">
<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_170"><h3 class="tdm-title tdm-title-sm">Pubblicità</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_171 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_171">
<p class="tdm-descr">Telefono <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email
<a href="/pubblicita/" style="color:#e2002b"><span class="__cf_email__" data-cfemail="d0b3bfbdbdb5a2b3b9b1bcb590a4b1b2bcbfb9b4b3bfbfa0feb9a4">[email&#160;protected]</span></a><br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_172 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_172">
<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_173"><h3 class="tdm-title tdm-title-sm">Seguici</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_174 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_174">
<div class="tdm-social-wrapper tds-social3 tdi_175"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze" rel="nofollow" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://ilreporter.it/feed/" rel="nofollow" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilreporter.it/feed/" rel="nofollow" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/reporterfirenze" rel="nofollow" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/reporterfirenze" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/IlReporterFirenze/" rel="nofollow" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/IlReporterFirenze/" rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_176 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_176">
<p class="tdm-descr"><small>Il Reporter Iscrizione registro stampa del Tribunale di Firenze N° 5579 del 17/05/2007</small></p></div></div></div></div></div></div></div></div></div><div id="tdi_177" class="tdc-row stretch_row"><div class="vc_row tdi_178  wpb_row td-pb-row tdc-element-style">
<div class="tdi_177_rand_style td-element-style"><div class="td-element-style-before"></div></div><div class="vc_column tdi_180  wpb_column vc_column_container tdc-column td-pb-span7">
<div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_181 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_181">
<p class="tdm-descr">© Il Reporter | Tabloid <small>società cooperativa</small> | Riproduzione riservata | <small>Iscr. ROC N. 32478 | P.Iva 05554070481</small></p></div></div></div><div class="vc_column tdi_183  wpb_column vc_column_container tdc-column td-pb-span5">
<div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_184 td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_184">
<div class="td-block-title-wrap"></div><div id=tdi_184 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-160882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160882"><a href="https://ilreporter.it/contatti/">Contatti</a></li>
<li id="menu-item-172101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-172101"><a href="https://ilreporter.it/centro-privacy/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/feed\/|\/sezioni\/cronaca-e-politica\/risultati-ballottaggi-toscana-elezioni-comunali-2021\/|\/sezioni\/fiorentina\/la-fiorentina-non-tira-in-porta-la-lazio-vince-di-misura\/|\/sezioni\/fiorentina\/una-tripletta-di-vlahovic-schianto-lo-spezia\/|\/sezioni\/fiorentina\/la-juve-beffa-la-fiorentina-nel-finale\/|\/sezioni\/fiorentina\/festa-viola-al-franchi-il-primo-ko-del-milan\/|\/sezioni\/fiorentina\/fiorentina-beffata-nel-finale\/|\/sezioni\/fiorentina\/la-fiorentina-batte-la-samp-e-torna-in-zona-europa\/|\/sezioni\/fiorentina\/fiorentina-tre-punti-che-profumano-deuropa\/|\/sezioni\/fiorentina\/la-fiorentina-cala-il-poker-contro-la-salernitana\/|\/sezioni\/fiorentina\/fiorentina-agli-ottavi-di-coppa-italia\/|\/sezioni\/fiorentina\/primo-pareggio-viola-contro-il-sassuolo\/|\/sezioni\/fiorentina\/ancora-un-pareggio-per-la-fiorentina-a-verona\/|\/sezioni\/fiorentina\/la-fiorentina-affonda-a-torino\/|\/sezioni\/fiorentina\/la-fiorentina-sbanca-napoli\/|\/sezioni\/fiorentina\/la-fiorentina-travolge-il-genoa\/|\/sezioni\/fiorentina\/debacle-viola-contro-la-lazio\/|\/sezioni\/fiorentina\/la-fiorentina-al-fotofinish-conquista-la-semifinale-di-coppa-italia\/|\/sezioni\/fiorentina\/la-fiorentina-soffre-ma-vince-contro-lo-spezia\/|\/sezioni\/fiorentina\/piatek-a-rete-per-la-fiorentina-punisce-ancora-latalanta\/|\/sezioni\/fiorentina\/il-sassuolo-beffa-nel-finale-la-fiorentina\/|\/sezioni\/fiorentina\/fiorentina-beffata-nel-finale-2\/|\/sezioni\/fiorentina\/solo-un-pareggio-tra-fiorentina-e-verona\/|\/sezioni\/fiorentina\/la-fiorentina-torna-alla-vittoria-contro-il-bologna\/|\/sezioni\/cronaca-e-politica\/la-fiorentina-vince-il-derby-contro-lempoli\/|\/sezioni\/fiorentina\/la-fiorentina-vince-il-derby-contro-lempoli\/|\/sezioni\/fiorentina\/la-fiorentina-sbanca-napoli-2\/|\/sezioni\/fiorentina\/torreira-segna-e-regala-altri-tre-punti-alla-fiorentina\/|\/sezioni\/fiorentina\/la-fiorentina-esce-dalla-coppa-italia\/|\/sezioni\/fiorentina\/la-fiorentina-crolla-a-salerno\/|\/sezioni\/fiorentina\/crollo-della-fiorentina-contro-ludinese\/|\/sezioni\/fiorentina\/la-fiorentina-cade-anche-col-milan\/|\/sezioni\/fiorentina\/viola-una-vittoria-per-leuropa\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/ilreporter.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1e' id='tdb_js_files_for_front-js'></script>
<script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1652509924' async='async' id='remote_sdk-js'></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR3KJ44"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



<ins data-revive-zoneid="4418" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="4452" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="https://adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ilreporter.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"70c7df200c586fef","token":"aee4f99ef0fc443fab60686aeec20792","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
