<!doctype html ><html lang="it-IT"><head><meta charset="UTF-8" /><title>Affitti, coronavirus: cosa prevede il decreto salva economia | Il Reporter</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://ilreporter.it/xmlrpc.php" /><link rel="manifest" href="/superpwa-manifest.json"><meta name="theme-color" content="#e40428"><link rel="icon" type="image/png" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-favicon-2019.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/wp-content/uploads/2019/10/ilreporter-76X76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/wp-content/uploads/2019/10/ilreporter-120X120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/wp-content/uploads/2019/10/ilreporter-152X152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wp-content/uploads/2019/10/ilreporter-114X114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wp-content/uploads/2019/10/ilreporter-144X144.png" /><meta name="description" content="Niente sospensione degli affitti, ma un &quot;bonus&quot; per i negozi chiusi per l&#039;emergenza coronavirus: la bozza del decreto decreto (15 marzo)" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://ilreporter.it/sezioni/cronaca-e-politica/affitti-coronavirus-sospensione-decreto-cosa-prevede/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Affitti, coronavirus: cosa prevede il decreto salva economia | Il Reporter" /><meta property="og:description" content="Niente sospensione degli affitti, ma un &quot;bonus&quot; per i negozi chiusi per l&#039;emergenza coronavirus: la bozza del decreto decreto (15 marzo)" /><meta property="og:url" content="https://ilreporter.it/sezioni/cronaca-e-politica/affitti-coronavirus-sospensione-decreto-cosa-prevede/" /><meta property="og:site_name" content="Il Reporter" /><meta property="article:publisher" content="https://www.facebook.com/ilreporterfirenze/" /><meta property="article:tag" content="Coronavirus" /><meta property="article:tag" content="in evidenza" /><meta property="article:section" content="Cronaca &amp; Politica" /><meta property="article:published_time" content="2020-03-15T19:03:38+00:00" /><meta property="article:modified_time" content="2020-03-15T19:04:21+00:00" /><meta property="og:updated_time" content="2020-03-15T19:04:21+00:00" /><meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2020/03/Case-citta-affitti.jpg" /><meta property="og:image:secure_url" content="https://ilreporter.it/wp-content/uploads/2020/03/Case-citta-affitti.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="799" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Niente sospensione degli affitti, ma un &quot;bonus&quot; per i negozi chiusi per l&#039;emergenza coronavirus: la bozza del decreto decreto (15 marzo)" /><meta name="twitter:title" content="Affitti, coronavirus: cosa prevede il decreto salva economia | Il Reporter" /><meta name="twitter:site" content="@reporterfirenze" /><meta name="twitter:image" content="https://ilreporter.it/wp-content/uploads/2020/03/Case-citta-affitti.jpg" /><meta name="twitter:creator" content="@reporterfirenze" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilreporter.it/#organization","name":"Il Reporter","url":"https://ilreporter.it/","sameAs":["https://www.facebook.com/ilreporterfirenze/","https://www.instagram.com/ilreporterfi/","https://twitter.com/reporterfirenze"],"logo":{"@type":"ImageObject","@id":"https://ilreporter.it/#logo","inLanguage":"it-IT","url":"https://ilreporter.it/wp-content/uploads/2019/10/ilreporter.png","width":1717,"height":400,"caption":"Il Reporter"},"image":{"@id":"https://ilreporter.it/#logo"}},{"@type":"WebSite","@id":"https://ilreporter.it/#website","url":"https://ilreporter.it/","name":"Il Reporter","inLanguage":"it-IT","description":"Notizie, eventi, cosa fare a Firenze","publisher":{"@id":"https://ilreporter.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ilreporter.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/affitti-coronavirus-sospensione-decreto-cosa-prevede/#primaryimage","inLanguage":"it-IT","url":"https://ilreporter.it/wp-content/uploads/2020/03/Case-citta-affitti.jpg","width":1200,"height":799,"caption":"coronavirus affitti negozi sospensionne"},{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/affitti-coronavirus-sospensione-decreto-cosa-prevede/#webpage","url":"https://ilreporter.it/sezioni/cronaca-e-politica/affitti-coronavirus-sospensione-decreto-cosa-prevede/","name":"Affitti, coronavirus: cosa prevede il decreto salva economia | Il Reporter","isPartOf":{"@id":"https://ilreporter.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/affitti-coronavirus-sospensione-decreto-cosa-prevede/#primaryimage"},"datePublished":"2020-03-15T19:03:38+00:00","dateModified":"2020-03-15T19:04:21+00:00","description":"Niente sospensione degli affitti, ma un \"bonus\" per i negozi chiusi per l'emergenza coronavirus: la bozza del decreto decreto (15 marzo)","breadcrumb":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/affitti-coronavirus-sospensione-decreto-cosa-prevede/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/affitti-coronavirus-sospensione-decreto-cosa-prevede/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ilreporter.it/","url":"https://ilreporter.it/","name":"Il Reporter | Notizie, eventi, cosa fare a Firenze"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/affitti-coronavirus-sospensione-decreto-cosa-prevede/","url":"https://ilreporter.it/sezioni/cronaca-e-politica/affitti-coronavirus-sospensione-decreto-cosa-prevede/","name":"Affitti, coronavirus: cosa prevede il decreto salva economia"}}]},{"@type":"NewsArticle","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/affitti-coronavirus-sospensione-decreto-cosa-prevede/#article","isPartOf":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/affitti-coronavirus-sospensione-decreto-cosa-prevede/#webpage"},"author":{"@id":"https://ilreporter.it/#/schema/person/9a1ed9f7d5087696018bcbb9174239ce"},"headline":"Affitti, coronavirus: cosa prevede il decreto salva economia","datePublished":"2020-03-15T19:03:38+00:00","dateModified":"2020-03-15T19:04:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/affitti-coronavirus-sospensione-decreto-cosa-prevede/#webpage"},"publisher":{"@id":"https://ilreporter.it/#organization"},"image":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/affitti-coronavirus-sospensione-decreto-cosa-prevede/#primaryimage"},"keywords":"Coronavirus,in evidenza","articleSection":"Cronaca &amp; Politica","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://ilreporter.it/#organization"}},{"@type":["Person"],"@id":"https://ilreporter.it/#/schema/person/9a1ed9f7d5087696018bcbb9174239ce","name":"Redazione","image":{"@type":"ImageObject","@id":"https://ilreporter.it/#authorlogo","inLanguage":"it-IT","url":"https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png","caption":"Redazione"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Il Reporter &raquo; Feed" href="https://ilreporter.it/feed/" /><link rel='stylesheet' id='wp-block-library-css' href='https://ilreporter.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-83cbf242ff02bd2f3977b43469d5ff63.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C900&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/simple-google-recaptcha/style-3cf40431fc010bd186f78f1bb137d991.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-75404437976c1c0c91e23d3ea5b56cb3.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-8082294ebc41c950bafa9224a7284d12.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style-058da52af19d22e2104047fe044874b1.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-96ef8e48497c7ebb3384a890e46a3a89.css' type='text/css' media='all' /> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var sgr_recaptcha = {"site_key":"6Lc12J0UAAAAABHVZHybhKH5vkOVafAWoamWrg4a"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/simple-google-recaptcha/main-008e27a7fc802557ff0bcfed0dbed377.js' defer></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=it_IT&#038;onload=sgr&#038;render=explicit&#038;ver=5.3.2'></script> <link rel='https://api.w.org/' href='https://ilreporter.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilreporter.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilreporter.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://ilreporter.it/?p=136665' /><link rel="alternate" type="application/json+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Faffitti-coronavirus-sospensione-decreto-cosa-prevede%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Faffitti-coronavirus-sospensione-decreto-cosa-prevede%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"4f7a8fa3af","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"4f7a8fa3af","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ilreporter.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '45a6dfec-bb68-4411-8590-98cce4221fc5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://ilreporter.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.68a78e72-ca6b-43d3-aa15-83c87cfb9ced";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ci piacerebbe inviarti notifiche per le nostre news. Potrai cancellarti in ogni momento.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Iscriviti';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No Grazie';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca iscriviti';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai notifiche in futuro';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le tue notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancellati';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per consentire le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#ffffff';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#e40428';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://ilreporter.it/sezioni/cronaca-e-politica/affitti-coronavirus-sospensione-decreto-cosa-prevede/?amp"> <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://ilreporter.it/wp-content/cache/busting/1/gtm-9dd9ee83d624aab34f52174b0a2b1758.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51585759-1');</script> <script data-ad-client="ca-pub-8757375954374424" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MR3KJ44');</script> <link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-32x32.png" sizes="32x32" /><link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-180x180.png" /><meta name="msapplication-TileImage" content="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-270x270.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#e40428}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#e40428}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#e40428}.tdm-btn-style1{background-color:#e40428}.tdm-btn-style2:before{border-color:#e40428}.tdm-btn-style2{color:#e40428}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #e40428;-moz-box-shadow:0 2px 16px #e40428;box-shadow:0 2px 16px #e40428}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #e40428;-moz-box-shadow:0 4px 26px #e40428;box-shadow:0 4px 26px #e40428}</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-136665 single-format-standard no-webp-support affitti-coronavirus-sospensione-decreto-cosa-prevede global-block-template-2 tdb_template_133071 white-menu tdb-template tdc-header-template tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/ilreporterfirenze" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/ilreporterfi/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="mailto:redazione@ilreporter.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://ilreporter.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/reporterfirenze" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/user/IlReporterFirenze/" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-134486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-134486"><a href="https://ilreporter.it/argomenti/elezioni-regionali-toscana-2020/">Elezioni Toscana</a></li><li id="menu-item-134618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134618"><a href="https://ilreporter.it/argomenti/coronavirus/">Coronavirus</a></li><li id="menu-item-115882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115882"><a href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a></li><li id="menu-item-124056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124056"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/">Cosa fare a Firenze</a></li><li id="menu-item-123986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123986"><a href="https://ilreporter.it/argomenti/firenze-rocks-2020/">Firenze Rocks</a></li><li id="menu-item-124055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124055"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/">Weekend Firenze</a></li><li id="menu-item-115881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115881"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &#038; Cultura</a></li><li id="menu-item-115880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115880"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &#038; Politica</a></li><li id="menu-item-115854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115854"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://ilreporter.it/centro-privacy/informativa-sulla-privacy/">Informativa sulla privacy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://ilreporter.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_ee8" class="tdc-zone"><div class="tdc_zone tdi_2_688 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_2_688{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2_688{position:relative}}</style><div class="tdi_1_ee8_rand_style td-element-style"><style>@media (max-width:767px){.tdi_1_ee8_rand_style{background-color:#ffffff!important}}</style></div><div id="tdi_3_5b7" class="tdc-row"><div class="vc_row tdi_4_225 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_4_225{min-height:0}@media (max-width:767px){@media (min-width:768px){.tdi_4_225{margin-left:0;margin-right:0}.tdi_4_225 .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_4_225{position:relative}}</style><div class="tdi_3_5b7_rand_style td-element-style"><style>@media (max-width:767px){.tdi_3_5b7_rand_style{background-color:#ffffff!important}}</style></div><div class="vc_column tdi_6_651 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_6_651{vertical-align:baseline}@media (max-width:767px){.tdi_6_651{vertical-align:middle}}@media (max-width:767px){.tdi_6_651{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_56e td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_7_56e"><style>@media (max-width:767px){.tdi_7_56e{margin-left:-13px!important}}</style><style>.tdi_7_56e{display:inline-block}.tdi_7_56e .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_7_56e .tdb-mobile-menu-button{color:#e40428}.tdi_7_56e .tdb-mobile-menu-button:hover{color:#e40428}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_f95 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_9_f95{vertical-align:baseline}@media (max-width:767px){.tdi_9_f95{vertical-align:middle}}@media (max-width:767px){.tdi_9_f95{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_593 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_10_593"><style>@media (max-width:767px){.tdi_10_593{margin-top:-2px!important;margin-left:20%!important;border-style:none!important;width:60%!important;justify-content:center!important;text-align:center!important;border-color:#888888!important;position:relative}}</style><style>.tdi_10_593 .tdb-logo-a,.tdi_10_593 h1{align-items:center;justify-content:center}.tdi_10_593 .tdb-logo-svg-wrap{display:block}.tdi_10_593 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10_593 .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.tdi_10_593 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_10_593 .tdb-logo-icon{top:0}@media (max-width:767px){.tdi_10_593 .tdb-logo-a,.tdi_10_593 h1{flex-direction:row}.tdi_10_593 .tdb-logo-img-wrap{display:block}.tdi_10_593 .tdb-logo-text-title{display:none}.tdi_10_593 .tdb-logo-text-tagline{display:none}.tdi_10_593 .tdb-logo-icon{display:none}}</style><div class="tdi_10_593_rand_style td-element-style"><div class="td-element-style-before"><style>@media (max-width:767px){.tdi_10_593_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-position:center center!important;background-size:cover!important}}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png" /><noscript><img class="tdb-logo-img" src="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cosa fare a Firenze</span></span></a></div></div></div></div><div class="vc_column tdi_12_54b wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_12_54b{vertical-align:baseline}@media (max-width:767px){.tdi_12_54b{vertical-align:middle}}@media (max-width:767px){.tdi_12_54b{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_528 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_13_528"><style>@media (max-width:767px){.tdi_13_528{margin-right:-19px!important;margin-bottom:0px!important;display:inline-block!important;position:relative}}</style><style>.tdi_13_528{float:right;clear:none}.tdi_13_528 .tdb-block-inner{text-align:right}.tdi_13_528 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_13_528 .tdb-header-search-button-mob{color:#e40428}@media (max-width:767px){.tdi_13_528 .tdb-header-search-button-mob i{width:44px;height:44px;line-height:44px}}</style><div class="tdi_13_528_rand_style td-element-style"><style>@media (max-width:767px){.tdi_13_528_rand_style{background-color:#ffffff!important}}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14_585" class="tdc-zone"><div class="tdc_zone tdi_15_e37 wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.tdi_15_e37{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}}</style><div id="tdi_16_7e5" class="tdc-row"><div class="vc_row tdi_17_db4 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_17_db4{min-height:0}@media (max-width:767px){@media (min-width:768px){.tdi_17_db4{margin-left:0;margin-right:0}.tdi_17_db4 .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_17_db4{position:relative}}</style><div class="tdi_16_7e5_rand_style td-element-style"><style>@media (max-width:767px){.tdi_16_7e5_rand_style{background-color:#ffffff!important}}</style></div><div class="vc_column tdi_19_5bc wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_19_5bc{vertical-align:baseline}@media (max-width:767px){.tdi_19_5bc{vertical-align:middle}}@media (max-width:767px){.tdi_19_5bc{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_53b td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_20_53b"><style>.tdi_20_53b{position:relative}@media (max-width:767px){.tdi_20_53b{margin-left:-13px!important;position:relative}}</style><style>.tdi_20_53b{display:inline-block}.tdi_20_53b .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_20_53b .tdb-mobile-menu-button{color:#e40428}</style><div class="tdi_20_53b_rand_style td-element-style"><style>.tdi_20_53b_rand_style{background-color:#ffffff!important}@media (max-width:767px){.tdi_20_53b_rand_style{background-color:#ffffff!important}}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_22_75e wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_22_75e{vertical-align:baseline}@media (max-width:767px){.tdi_22_75e{vertical-align:middle}}@media (max-width:767px){.tdi_22_75e{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_24_bb7 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_24_bb7{vertical-align:baseline}@media (max-width:767px){.tdi_24_bb7{vertical-align:middle}}@media (max-width:767px){.tdi_24_bb7{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_25_585 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_25_585"><style>@media (max-width:767px){.tdi_25_585{margin-right:-19px!important;margin-bottom:0px!important;display:inline-block!important}}</style><style>.tdi_25_585{float:right;clear:none}.tdi_25_585 .tdb-block-inner{text-align:right}.tdi_25_585 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_25_585 .tdb-header-search-button-mob{color:#e40428}@media (max-width:767px){.tdi_25_585 .tdb-header-search-button-mob i{width:44px;height:44px;line-height:44px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_26_b58" class="tdc-zone"><div class="tdc_zone tdi_27_755 wpb_row td-pb-row"><style scoped>.tdi_27_755{min-height:0}.td-header-desktop-wrap{position:relative}</style><div id="tdi_28_58b" class="tdc-row stretch_row"><div class="vc_row tdi_29_eee wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.tdi_29_eee{min-height:0}@media (min-width:767px){.tdi_29_eee.tdc-row-content-vert-center,.tdi_29_eee.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_29_eee.tdc-row-content-vert-bottom,.tdi_29_eee.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_29_eee.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_29_eee.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_29_eee{margin-right:1px!important;margin-left:1px!important;position:relative}.tdi_29_eee .td_block_wrap{text-align:left}</style><div class="tdi_28_58b_rand_style td-element-style"><style>.tdi_28_58b_rand_style{background-color:#e40428!important}</style></div><div class="vc_column tdi_31_e68 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_31_e68{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_32_d5d td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_32_d5d"><style>.tdi_32_d5d{position:relative}</style><style>.tdi_32_d5d .tdb-head-date-txt{color:#fff;font-size:12px!important;line-height:2!important;text-transform:capitalize!important}</style><div class="tdi_32_d5d_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_32_d5d_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-position:center center!important;background-size:cover!important}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">domenica, 15 Marzo 2020</div></div></div></div></div><div class="vc_column tdi_34_6e5 wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_34_6e5{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_35_65e tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_35_65e" style=" z-index: 999;"><style>.tdi_35_65e .td_block_inner{text-align:center}.tdi_35_65e .tdb-menu>li .tdb-menu-sep,.tdi_35_65e .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_35_65e .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_35_65e .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_35_65e .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_35_65e .tdb-menu>li>a,.tdi_35_65e .td-subcat-more{color:#fff}.tdi_35_65e .tdb-menu>li>a,.tdi_35_65e .td-subcat-more,.tdi_35_65e .td-subcat-more>.tdb-menu-item-text{font-size:12px!important;line-height:2!important;font-weight:400!important;text-transform:capitalize!important}.tdi_35_65e .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_35_65e .tdb-menu .tdb-normal-menu ul,.tdi_35_65e .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_35_65e .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_35_65e .td-pulldown-filter-list li a{font-size:12px!important;line-height:2!important;text-transform:capitalize!important}.tdi_35_65e .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.tdi_35_65e .tdb-menu>li>a:after,.tdi_35_65e .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;height:0;bottom:100px}</style><style></style><div id=tdi_35_65e class="td_block_inner td-fix-index"><ul id="menu-menu-top" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-112304" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112304"><a href="https://ilreporter.it/articoli/il-reporter/"><div class="tdb-menu-item-text">Sfoglia il Reporter</div></a></li><li id="menu-item-128641" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128641"><a href="https://ilreporter.it/pubblicita-su-il-reporter/"><div class="tdb-menu-item-text">Pubblicità</div></a></li><li id="menu-item-128642" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128642"><a href="https://ilreporter.it/newsletter/"><div class="tdb-menu-item-text">Newsletter</div></a></li></ul></div></div></div></div><div class="vc_column tdi_39_ee8 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_39_ee8{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_40_57b tdm-content-horiz-right td-pb-border-top td_block_template_2" data-td-block-uid="tdi_40_57b"><style>.tdi_41_58e .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:24px}.tdi_41_58e .tdm-social-item i.td-icon-twitter,.tdi_41_58e .tdm-social-item i.td-icon-linkedin,.tdi_41_58e .tdm-social-item i.td-icon-pinterest,.tdi_41_58e .tdm-social-item i.td-icon-blogger,.tdi_41_58e .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.tdi_41_58e .tdm-social-item{width:24px;height:24px;margin:5px 10px 5px 0}.tdi_41_58e .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_41_58e .tdm-social-item i,.tds-team-member2 .tdi_41_58e.tds-social1 .tdm-social-item i{color:#fff}.tdi_41_58e .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_41_58e"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://ilreporter.it/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilreporter.it/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ReporterFirenze" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ReporterFirenze" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_42_601" class="tdc-row"><div class="vc_row tdi_43_c0b wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_43_c0b{min-height:0}.tdi_43_c0b{position:relative}.tdi_43_c0b .td_block_wrap{text-align:left}</style><div class="tdi_42_601_rand_style td-element-style"><style>.tdi_42_601_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column tdi_45_ea5 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_45_ea5{vertical-align:baseline}</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_47_b44 wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_47_b44{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_48_505 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_48_505"><style>.tdi_48_505{margin-top:2%!important;margin-bottom:2%!important}</style><style>.tdi_48_505 .tdb-logo-a,.tdi_48_505 h1{flex-direction:column;align-items:center}.tdi_48_505 .tdb-logo-svg-wrap{display:block}.tdi_48_505 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_48_505 .tdb-logo-img-wrap{display:block}.tdi_48_505 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_48_505 .tdb-logo-text-title{display:none}.tdi_48_505 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_48_505 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png" /><noscript><img class="tdb-logo-img" src="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cultura, cosa fare a Firenze</span></span></a></div></div></div></div><div class="vc_column tdi_50_ec5 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_50_ec5{vertical-align:baseline}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_51_6c6" class="tdc-row"><div class="vc_row tdi_52_87c wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_52_87c{min-height:0}.tdi_52_87c{border-style:solid!important;border-color:#888888!important;border-width:1px 0 1px 0px!important;position:relative}.tdi_52_87c .td_block_wrap{text-align:left}</style><div class="tdi_51_6c6_rand_style td-element-style"><style>.tdi_51_6c6_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column tdi_54_e57 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_54_e57{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_55_7f8 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_55_7f8" style=" z-index: 999;"><style>.tdi_55_7f8{max-width:100%;display:inline-block}.tdi_55_7f8 .tdb-menu>li .tdb-menu-sep,.tdi_55_7f8 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_55_7f8 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_55_7f8 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_55_7f8 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_55_7f8 .tdb-menu>li>a,.tdi_55_7f8 .td-subcat-more,.tdi_55_7f8 .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.tdi_55_7f8 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_55_7f8 .tdb-menu .tdb-normal-menu ul,.tdi_55_7f8 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_55_7f8 .tdb-menu .tdb-mega-menu .sub-menu>li{border-color:#000;box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.tdi_55_7f8 .tdb-menu>li>a:after,.tdi_55_7f8 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e40428;bottom:0}</style><style>.tdi_55_7f8 .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_55_7f8 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_55_7f8 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_55_7f8 .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_55_7f8 .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_55_7f8 .td-pulldown-filter-list li:hover a{color:#e40428}</style><div id=tdi_55_7f8 class="td_block_inner td-fix-index"><ul id="menu-main" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-125403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/"><div class="tdb-menu-item-text">Sezioni</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-125567" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125567"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/"><div class="tdb-menu-item-text">Cosa fare a Firenze</div></a></li><li id="menu-item-125568" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125568"><a href="https://ilreporter.it/articoli/firenze-gratis/"><div class="tdb-menu-item-text">Firenze gratis</div></a></li><li id="menu-item-125573" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li><li id="menu-item-125575" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li><li id="menu-item-125574" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125574"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Weekend Firenze</div></a></li><li id="menu-item-125572" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><div class="tdb-menu-item-text">Cronaca &#038; Politica</div></a></li><li id="menu-item-125569" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125569"><a href="https://ilreporter.it/articoli/il-reporter/"><div class="tdb-menu-item-text">Il Reporter</div></a></li><li id="menu-item-125571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><div class="tdb-menu-item-text">Arte &#038; Cultura</div></a></li><li id="menu-item-125576" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125576"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><div class="tdb-menu-item-text">Firenze Rocks</div></a></li><li id="menu-item-125577" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><div class="tdb-menu-item-text">Lavoro &#038; Economia</div></a></li><li id="menu-item-125585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li id="menu-item-125578" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><div class="tdb-menu-item-text">C&#8217;era una volta Firenze</div></a></li><li id="menu-item-125579" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/"><div class="tdb-menu-item-text">Firenze dei Bambini</div></a></li><li id="menu-item-125580" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><div class="tdb-menu-item-text">Food Reporter</div></a></li><li id="menu-item-125581" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><div class="tdb-menu-item-text">I consigli del Libraio</div></a></li><li id="menu-item-125582" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><div class="tdb-menu-item-text">Una voce poco fa</div></a></li></ul></li><li id="menu-item-125583" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><div class="tdb-menu-item-text">Sport</div></a></li><li id="menu-item-125570" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125570"><a href="https://ilreporter.it/articoli/lungarno/"><div class="tdb-menu-item-text">Lungarno</div></a></li></ul></li></ul></div></div></div></div><div class="vc_column tdi_59_567 wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_59_567{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_60_35e tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_60_35e" style=" z-index: 999;"><style>.tdi_60_35e{margin-top:0px!important;margin-right:0px!important;margin-bottom:0px!important;margin-left:0px!important}</style><style>.tdi_60_35e .td_block_inner{text-align:center}.tdi_60_35e .tdb-menu>li .tdb-menu-sep,.tdi_60_35e .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_60_35e .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_60_35e .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_60_35e .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_60_35e .tdb-menu>li>a,.tdi_60_35e .td-subcat-more,.tdi_60_35e .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.tdi_60_35e .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_60_35e .tdb-menu .tdb-normal-menu ul,.tdi_60_35e .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_60_35e .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.tdi_60_35e .tdb-menu>li>a:after,.tdi_60_35e .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e40428;height:3px;bottom:0}</style><style></style><div id=tdi_60_35e class="td_block_inner td-fix-index"><ul id="menu-speciali" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-134483" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134483"><a href="https://ilreporter.it/argomenti/elezioni-regionali-toscana-2020/"><div class="tdb-menu-item-text">Elezioni Toscana</div></a></li><li id="menu-item-135446" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-135446"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li><li id="menu-item-134617" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134617"><a href="https://ilreporter.it/argomenti/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li><li id="menu-item-123503" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123503"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li></ul></div></div></div></div><div class="vc_column tdi_64_56e wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_64_56e{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_65_be6 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_65_be6"><style>.tdi_65_be6{margin-top:3%!important}@media (max-width:767px){.tdi_65_be6{position:relative}}</style><style>.tdi_65_be6 .tdb-head-search-btn i{font-size:12px;width:28.8px;height:28.8px;line-height:28.8px;color:#e40428}.tdi_65_be6 .tdb-head-search-btn{justify-content:flex-end}.tdi_65_be6{display:inline-block;float:right;clear:none}.tdi_65_be6 .tdb-search-txt{top:0;margin-right:10px;font-size:12px!important;font-weight:600!important}.tdi_65_be6 .tdb-drop-down-search{left:auto;right:0}.tdi_65_be6 .tdb-drop-down-search-inner{margin-left:auto;margin-right:0;box-shadow:0 2px 6px 0 rgba(0,0,0,.2)}.tdi_65_be6 .tdb-head-search-form-btn i{top:0}.tdi_65_be6 .result-msg{text-align:center}.tdi_65_be6 .tdb-head-search-btn:hover i{color:#000}.tdi_65_be6 .tdb-head-search-btn .tdb-search-txt{color:#e40428}.tdi_65_be6 .tdb-head-search-btn:hover .tdb-search-txt{color:#000}.tdi_65_be6 .tdb-search-form{border-color:#e40428}.tdi_65_be6 .tdb-head-search-btn:after{border-bottom-color:#e40428}.tdi_65_be6 .tdb-head-search-placeholder{color:#e40428}.tdi_65_be6 .tdb-head-search-form-input:focus+.tdb-head-search-placeholder{opacity:.5}.tdi_65_be6 .tdb-head-search-form-btn:hover{color:#e40428;background-color:#fff;border-color:#e2002b}.tdi_65_be6 .tdb-head-search-form-btn{background-color:#e40428}.tdi_65_be6 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0}.tdi_65_be6 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none}.tdi_65_be6 .td_module_wrap{padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px}.tdi_65_be6 .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px}.tdi_65_be6 .td-module-container:before{bottom:-10px}.tdi_65_be6 .td-module-container{border-color:#eaeaea;flex-direction:row}.tdi_65_be6 .entry-thumb{background-position:center 50%}.tdi_65_be6 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_65_be6 .td-image-container,.ie11 .tdi_65_be6 .td-image-container{flex:0 0 auto}.ie10 .tdi_65_be6 .td-module-meta-info,.ie11 .tdi_65_be6 .td-module-meta-info{flex:1}.tdi_65_be6 .td-module-meta-info{padding:2px 0 0 15px}.tdi_65_be6 .entry-title{margin:0 0 5px}.tdi_65_be6 .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_65_be6 .td-post-category{display:none}.tdi_65_be6 .td-read-more{display:none}.tdi_65_be6 .td-post-author-name{display:none}.tdi_65_be6 .entry-review-stars{display:none}.tdi_65_be6 .td-icon-star,.tdi_65_be6 .td-icon-star-empty,.tdi_65_be6 .td-icon-star-half{font-size:15px}.tdi_65_be6 .td-module-comments{display:none}.tdi_65_be6 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_65_be6 .td-module-title a{color:#000}.td-theme-wrap .tdi_65_be6 .td_module_wrap:hover .td-module-title a,.tdi_65_be6 .tdb-aj-cur-element .entry-title a{color:#e40428!important}@media (min-width:1019px) and (max-width:1140px){.tdi_65_be6 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_65_be6 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_65_be6 .td_module_wrap .td-module-container:before{display:block!important}.tdi_65_be6 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_65_be6 .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_65_be6 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_65_be6 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_65_be6 .td_module_wrap .td-module-container:before{display:block!important}.tdi_65_be6 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_65_be6 .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_65_be6 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_65_be6 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_65_be6 .td_module_wrap .td-module-container:before{display:block!important}.tdi_65_be6 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_65_be6 .td-module-container:before{bottom:-10px}}</style><div class="tdi_65_be6_rand_style td-element-style"><style>@media (max-width:767px){.tdi_65_be6_rand_style{background-color:#ffffff!important}}</style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ilreporter.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">CERCA</span><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_66_ee7" class="tdc-zone"><div class="tdc_zone tdi_67_64b wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.tdi_67_64b{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}</style><div id="tdi_68_d88" class="tdc-row"><div class="vc_row tdi_69_564 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_69_564{min-height:0}.tdi_69_564{position:relative}.tdi_69_564 .td_block_wrap{text-align:left}</style><div class="tdi_68_d88_rand_style td-element-style"><style>.tdi_68_d88_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column tdi_71_aa8 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_71_aa8{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_72_228 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_72_228" style=" z-index: 999;"><style>.tdi_72_228 .tdb-menu>li .tdb-menu-sep,.tdi_72_228 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_72_228 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_72_228 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_72_228 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_72_228 .tdb-menu>li>a,.tdi_72_228 .td-subcat-more,.tdi_72_228 .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.tdi_72_228 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_72_228 .tdb-menu .tdb-normal-menu ul,.tdi_72_228 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_72_228 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.tdi_72_228 .tdb-menu>li.current-menu-item>a,.tdi_72_228 .tdb-menu>li.current-menu-ancestor>a,.tdi_72_228 .tdb-menu>li.current-category-ancestor>a,.tdi_72_228 .tdb-menu>li:hover>a,.tdi_72_228 .tdb-menu>li.tdb-hover>a,.tdi_72_228 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#e40428}.tdi_72_228 .tdb-menu>li>a:after,.tdi_72_228 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e40428;bottom:0}</style><style>.tdi_72_228 .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_72_228 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_72_228 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_72_228 .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_72_228 .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_72_228 .td-pulldown-filter-list li:hover a{color:#e40428}</style><div id=tdi_72_228 class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/"><div class="tdb-menu-item-text">Sezioni</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125567"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/"><div class="tdb-menu-item-text">Cosa fare a Firenze</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125568"><a href="https://ilreporter.it/articoli/firenze-gratis/"><div class="tdb-menu-item-text">Firenze gratis</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125574"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Weekend Firenze</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><div class="tdb-menu-item-text">Cronaca &#038; Politica</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125569"><a href="https://ilreporter.it/articoli/il-reporter/"><div class="tdb-menu-item-text">Il Reporter</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><div class="tdb-menu-item-text">Arte &#038; Cultura</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125576"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><div class="tdb-menu-item-text">Firenze Rocks</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><div class="tdb-menu-item-text">Lavoro &#038; Economia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><div class="tdb-menu-item-text">C&#8217;era una volta Firenze</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/"><div class="tdb-menu-item-text">Firenze dei Bambini</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><div class="tdb-menu-item-text">Food Reporter</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><div class="tdb-menu-item-text">I consigli del Libraio</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><div class="tdb-menu-item-text">Una voce poco fa</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><div class="tdb-menu-item-text">Sport</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125570"><a href="https://ilreporter.it/articoli/lungarno/"><div class="tdb-menu-item-text">Lungarno</div></a></li></ul></li></ul></div></div></div></div><div class="vc_column tdi_76_779 wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_76_779{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_77_585 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_77_585" style=" z-index: 999;"><style>.tdi_77_585 .tdb-menu>li .tdb-menu-sep,.tdi_77_585 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_77_585 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_77_585 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_77_585 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_77_585 .tdb-menu>li>a,.tdi_77_585 .td-subcat-more,.tdi_77_585 .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.tdi_77_585 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_77_585 .tdb-menu .tdb-normal-menu ul,.tdi_77_585 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_77_585 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.tdi_77_585 .tdb-menu>li>a:after,.tdi_77_585 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e40428;bottom:0}</style><style></style><div id=tdi_77_585 class="td_block_inner td-fix-index"><ul id="menu-speciali-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134483"><a href="https://ilreporter.it/argomenti/elezioni-regionali-toscana-2020/"><div class="tdb-menu-item-text">Elezioni Toscana</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-135446"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134617"><a href="https://ilreporter.it/argomenti/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123503"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li></ul></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="136665" data-autoload-type="" data-autoload-count="5"><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-133071" class="post-133071 tdb_templates type-tdb_templates status-publish post"><div id="tdi_80_d7e" class="tdc-zone"><div class="tdc_zone tdi_81_3d5 wpb_row td-pb-row"><style scoped>.tdi_81_3d5{min-height:0}</style><div id="tdi_82_e9e" class="tdc-row"><div class="vc_row tdi_83_a5e wpb_row td-pb-row"><style scoped>.tdi_83_a5e{min-height:0}.tdi_83_a5e{padding-top:22px!important}.tdi_83_a5e .td_block_wrap{text-align:left}</style><div class="vc_column tdi_85_7d8 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_85_7d8{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_86_955 td-pb-border-top td_block_template_2 tdb-breadcrumbs " data-td-block-uid="tdi_86_955"><style>.tdi_86_955 .tdb-bread-sep{font-size:8px;margin:0 5px}.td-theme-wrap .tdi_86_955{text-align:left}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://ilreporter.it/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Sezioni" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/">Sezioni</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca &amp;amp; Politica" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Affitti, coronavirus: cosa prevede il...</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilreporter.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/",
                                "name": "Sezioni"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/cronaca-e-politica/",
                                "name": "Cronaca &amp; Politica"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Affitti, coronavirus: cosa prevede il..."                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_single_categories tdi_87_55d td-pb-border-top td_block_template_2 " data-td-block-uid="tdi_87_55d"><style>.tdi_87_55d .tdb-cat-bg{border-width:0;background-color:#000000!important}.tdi_87_55d .tdb-cat-sep{font-size:14px}.tdi_87_55d .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_87_55d{text-align:left}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><span class="tdb-cat-bg"></span>Cronaca &amp; Politica</a></div></div><div class="td_block_wrap tdb_title tdi_88_d5b tdb-single-title td-pb-border-top td_block_template_2" data-td-block-uid="tdi_88_d5b"><style>.tdi_88_d5b{margin-bottom:0px!important}</style><style>.tdi_88_d5b .tdb-title-line:after{height:2px;bottom:40%}.tdi_88_d5b .tdb-title-line{height:50px}.td-theme-wrap .tdi_88_d5b{text-align:left}.tdi_88_d5b .tdb-first-letter{left:-.36em;right:auto}.tdi_88_d5b .tdb-title-text{font-size:44px!important;line-height:1.2!important;font-weight:700!important}@media (min-width:768px) and (max-width:1018px){.tdi_88_d5b .tdb-title-text{font-size:32px!important;line-height:1.2!important;font-weight:700!important}}@media (max-width:767px){.tdi_88_d5b .tdb-title-text{font-size:32px!important;line-height:1.2!important;font-weight:700!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Affitti, coronavirus: cosa prevede il decreto salva economia</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_89_a5b td-pb-border-top td_block_template_2" data-td-block-uid="tdi_89_a5b"><style>.tdi_89_a5b{margin-top:10px!important;margin-bottom:0px!important;padding-bottom:-10px!important}</style><style>.td-theme-wrap .tdi_89_a5b{text-align:left}.tdi_89_a5b p{font-size:20px!important;line-height:1.3!important}@media (min-width:768px) and (max-width:1018px){.tdi_89_a5b p{font-size:16px!important;line-height:1.3!important}}@media (max-width:767px){.tdi_89_a5b p{font-size:18px!important;line-height:1.4!important}}</style><div class="tdb-block-inner td-fix-index"><p>No allo stop degli affitti, ma un meccanismo "taglia tasse" per i negozi chiusi nei giorni dell'emergenza</p></div></div></div></div></div></div><div id="tdi_90_e7a" class="tdc-row"><div class="vc_row tdi_91_858 wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.tdi_91_858{min-height:0}@media (min-width:767px){.tdi_91_858.tdc-row-content-vert-center,.tdi_91_858.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_91_858.tdc-row-content-vert-bottom,.tdi_91_858.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_91_858.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_91_858.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (max-width:767px){.tdi_91_858{justify-content:center!important;text-align:center!important}}</style><div class="vc_column tdi_93_6c6 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_93_6c6{vertical-align:baseline}@media (max-width:767px){.tdi_93_6c6{justify-content:center!important;text-align:center!important}}</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header tdi_94_70a td_block_template_2"><style>.tdi_94_70a{margin-top:20px!important;justify-content:center!important;text-align:center!important}</style><div id='div-gpt-ad-728x90' align='center'></div><div id='div-gpt-ad-1x3'></div></div></div></div></div></div><div id="tdi_95_58e" class="tdc-row"><div class="vc_row tdi_96_e77 td-ss-row wpb_row td-pb-row"><style scoped>.tdi_96_e77{min-height:0}@media (min-width:768px){.tdi_96_e77{margin-left:-20px;margin-right:-20px}.tdi_96_e77 .vc_column{padding-left:20px;padding-right:20px}}.tdi_96_e77{margin-top:20px!important}.tdi_96_e77 .td_block_wrap{text-align:left}</style><div class="vc_column tdi_98_8ee wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_98_8ee{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_99_626 tdb-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_99_626"><style>.tdi_99_626{margin-top:0px!important;padding-top:0px!important}@media (max-width:767px){.tdi_99_626{margin-top:-10px!important}}</style><style>.tdi_99_626 .td-audio-player{font-size:12px}.tdi_99_626 .tdb-caption-text{margin:6px 0 0}.tdi_99_626:hover .tdb-block-inner:before{opacity:0}</style><div class="tdb-block-inner td-fix-index"> <img width="696" height="463" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20463'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2020/03/Case-citta-affitti-696x463.jpg 696w, https://ilreporter.it/wp-content/uploads/2020/03/Case-citta-affitti-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2020/03/Case-citta-affitti-1024x682.jpg 1024w, https://ilreporter.it/wp-content/uploads/2020/03/Case-citta-affitti-768x511.jpg 768w, https://ilreporter.it/wp-content/uploads/2020/03/Case-citta-affitti-1068x711.jpg 1068w, https://ilreporter.it/wp-content/uploads/2020/03/Case-citta-affitti.jpg 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="coronavirus affitti negozi sospensionne" title="Case citta affitti" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/03/Case-citta-affitti-696x463.jpg" /><noscript><img width="696" height="463" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2020/03/Case-citta-affitti-696x463.jpg" srcset="https://ilreporter.it/wp-content/uploads/2020/03/Case-citta-affitti-696x463.jpg 696w, https://ilreporter.it/wp-content/uploads/2020/03/Case-citta-affitti-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2020/03/Case-citta-affitti-1024x682.jpg 1024w, https://ilreporter.it/wp-content/uploads/2020/03/Case-citta-affitti-768x511.jpg 768w, https://ilreporter.it/wp-content/uploads/2020/03/Case-citta-affitti-1068x711.jpg 1068w, https://ilreporter.it/wp-content/uploads/2020/03/Case-citta-affitti.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="coronavirus affitti negozi sospensionne" title="Case citta affitti" /></noscript></div></div><div class="vc_row_inner tdi_101_54b vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_101_54b{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_103_5be wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_103_5be{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_104_155 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_104_155"><style>.tdi_104_155{margin-top:10px!important;margin-right:5px!important}</style><style>.tdi_104_155{display:inline-block}.tdi_104_155 .tdb-author-name-wrap{align-items:baseline}.tdi_104_155 .tdb-author-by{margin-right:3px}.tdi_104_155 .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_104_155 .tdb-author-name{color:#000}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://ilreporter.it/author/redazione/">Redazione</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_105_655 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_105_655"><style>.tdi_105_655{margin-top:10px!important;margin-right:5px!important}</style><style>.tdi_105_655 .tdm-descr{line-height:30px!important}</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_106_e8e td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_106_e8e"><style>.tdi_106_e8e{margin-top:10px!important;margin-right:22px!important}</style><style>.tdi_106_e8e{display:inline-block}.tdi_106_e8e i{font-size:14px;margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">15 Marzo 2020</time></div></div></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_107_b76 td-pb-border-top td_block_template_2 td-post-content tagdiv-type" data-td-block-uid="tdi_107_b76"><style>.tdi_107_b76 h2{font-weight:700!important}@media (max-width:767px){.tdi_107_b76,.tdi_107_b76>p{font-size:18px!important}}</style><div class="tdb-block-inner td-fix-index"><p>Nessuna sospensione, al momento, per gli affitti delle abitazioni a seguito dell&#8217;emergenza <strong>coronavirus</strong>, ma un meccanismo di <strong>&#8220;sconto sulle tasse&#8221; per i negozi e le botteghe</strong>, che coprirà più della metà del canone di locazione del mese di marzo: è quanto prevede la bozza del <strong>decreto salva economia del 15 marzo</strong>, in via di discussione da parte del governo.</p><h2>Il decreto e il &#8220;bonus&#8221; affitti per l&#8217;emergenza coronavirus</h2><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div id='div-gpt-ad-native' style='width:100%;' align='center'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-native'); });</script> </div></div><p>Nella bozza del decreto, che è quindi suscettibile di modifiche, sul fronte degli affitti sono previsti fondi solo per i <strong>soggetti che esercitano attività d’impresa</strong>: a loro viene riconosciuto un <strong>credito di imposta del 60%</strong> dell’ammontare del canone di affitto del mese di marzo 2020, per gli immobili che sono classificati nella categoria catastale C/1 (ossia negozi e botteghe).</p><p>Questo meccanismo di credito d&#8217;imposta sugli affitti potrà essere richiesto però solo dai <strong>negozi per cui è stata disposta la chiusura</strong> con il decreto dell&#8217;11 marzo. In questa lista non rientrano ad esempio supermercati, negozi alimentari, farmacie, tabaccherie, edicole e tutte quelle <a href="https://ilreporter.it/sezioni/cronaca-e-politica/tabacchi-poste-banche-benzinai-i-servizi-aperti-chiusi-coronavirus/">attività commerciali rimaste aperte</a> nelle settimane dell&#8217;emergenza coronavirus perché ritenute di pubblica utilità o di prima necessità.</p><h2>Non solo affitti: sospensione mutui e bonus tasse, le altre misure del decreto fiscale</h2><p>Il decreto in discussione da parte del <a href="http://www.governo.it/" target="_blank" rel="noopener noreferrer">governo</a> prevede inoltre misure salva economia, ad esempio la sospensione dei <a href="https://ilreporter.it/sezioni/cronaca-e-politica/mutui-coronavirus-decreto-sospensione/"><strong>mutui sulla prima casa</strong></a>, un <a href="https://ilreporter.it/sezioni/cronaca-e-politica/bonus-100-euro-esentasse-per-chi-lavora-coronavirus/"><strong>premio di 100 euro</strong></a> per chi ha lavorato durante l&#8217;emergenza coronavirus, un <a href="https://ilreporter.it/sezioni/cronaca-e-politica/coronavirus-bonus-500-euro-partite-iva-autonomi/" target="_blank" rel="noopener noreferrer"><strong>bonus da 500 euro per le partite IVA</strong></a> il <a href="https://ilreporter.it/sezioni/cronaca-e-politica/congedo-parentale-straordinario-2020-coronavirus/"><strong>congedo parentale straordinario</strong></a> e <a href="https://ilreporter.it/sezioni/cronaca-e-politica/voucher-baby-sitter-come-funziona-bonus-coronavirus/"><strong>voucher baby sitter</strong></a>.</p><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><div id='div-gpt-ad-native_btf' style='width:100%;' align='center'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-native_btf'); });</script> </div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_110_e8d td-pb-border-top td_block_template_2" data-td-block-uid="tdi_110_e8d"><style>.tdi_110_e8d span{margin-right:4px;padding:2px 8px 3px;color:#fff;background-color:#222}.tdi_110_e8d a{margin-right:4px;padding:1px 7px 2px;border:1px solid #ededed;color:#111}@media (min-width:1019px) and (max-width:1140px){.tdi_110_e8d a{border:1px solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_110_e8d a{border:1px solid #ededed}}@media (max-width:767px){.tdi_110_e8d a{border:1px solid #ededed}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://ilreporter.it/argomenti/coronavirus/">Coronavirus</a></li><li><a href="https://ilreporter.it/argomenti/in-evidenza/">in evidenza</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_112_857 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>.tdi_112_857{margin-top:28px!important;margin-bottom:20px!important}</style></div><div class="td_block_wrap tdb_single_post_share tdi_113_a76 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_113_a76"><div class="tdb-share-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://ilreporter.it/sezioni/cronaca-e-politica/affitti-coronavirus-sospensione-decreto-cosa-prevede/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilreporter.it/sezioni/cronaca-e-politica/affitti-coronavirus-sospensione-decreto-cosa-prevede/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="tdi_113_a76" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Faffitti-coronavirus-sospensione-decreto-cosa-prevede%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Affitti%2C+coronavirus%3A+cosa+prevede+il+decreto+salva+economia&url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Faffitti-coronavirus-sospensione-decreto-cosa-prevede%2F&via=reporterfirenze"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ilreporter.it/sezioni/cronaca-e-politica/affitti-coronavirus-sospensione-decreto-cosa-prevede/&title=Affitti%2C+coronavirus%3A+cosa+prevede+il+decreto+salva+economia"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Affitti%2C+coronavirus%3A+cosa+prevede+il+decreto+salva+economia %0A%0A https://ilreporter.it/sezioni/cronaca-e-politica/affitti-coronavirus-sospensione-decreto-cosa-prevede/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Affitti, coronavirus: cosa prevede il decreto salva economia&body=https://ilreporter.it/sezioni/cronaca-e-politica/affitti-coronavirus-sospensione-decreto-cosa-prevede/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_113_a76"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_115_6b2 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>.tdi_115_6b2{margin-bottom:30px!important}@media (max-width:767px){.tdi_115_6b2{margin-top:-7px!important}}</style></div><div class="td_block_wrap tdb_single_next_prev tdi_116_6b7 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_116_6b7"><style>.tdi_116_6b7{margin-bottom:43px!important}</style><style>.tdi_116_6b7 .td-module-title a{box-shadow:inset 0 0 0 0 #e40428}.tdi_116_6b7 .tdb-next-post:hover a{box-shadow:inset 0 -2px 0 0 #e40428}.tdi_116_6b7 .tdb-next-post a{font-weight:500!important}@media (min-width:768px){.tdi_116_6b7 .td-module-title a{transition:all 0.2s ease;-webkit-transition:all 0.2s ease}}@media (min-width:1019px) and (max-width:1140px){.tdi_116_6b7 .td-module-title a{box-shadow:inset 0 0 0 0 #e40428}.tdi_116_6b7 .tdb-next-post:hover a{box-shadow:inset 0 -2px 0 0 #e40428}@media (min-width:768px){.tdi_116_6b7 .td-module-title a{transition:all 0.2s ease;-webkit-transition:all 0.2s ease}}}@media (min-width:768px) and (max-width:1018px){.tdi_116_6b7 .td-module-title a{box-shadow:inset 0 0 0 0 #e40428}.tdi_116_6b7 .tdb-next-post:hover a{box-shadow:inset 0 -2px 0 0 #e40428}@media (min-width:768px){.tdi_116_6b7 .td-module-title a{transition:all 0.2s ease;-webkit-transition:all 0.2s ease}}}@media (max-width:767px){.tdi_116_6b7 .td-module-title a{box-shadow:inset 0 0 0 0 #e40428}.tdi_116_6b7 .tdb-next-post:hover a{box-shadow:inset 0 -2px 0 0 #e40428}@media (min-width:768px){.tdi_116_6b7 .td-module-title a{transition:all 0.2s ease;-webkit-transition:all 0.2s ease}}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Notizia precedente</span><a href="https://ilreporter.it/sezioni/cronaca-e-politica/coronavirus-bonus-500-euro-partite-iva-autonomi/">Coronavirus, bonus da 500 euro per partite Iva e autonomi</a></div></div></div></div></div><div class="vc_column tdi_118_775 wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>.tdi_118_775{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_119_1ee td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts" data-td-block-uid="tdi_119_1ee"><style>.tdi_119_1ee .td-image-wrap{padding-bottom:90%}.tdi_119_1ee .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.tdi_119_1ee .entry-thumb{background-position:center 50%}.tdi_119_1ee .td-module-container{flex-direction:row;align-items:center;border-color:#eaeaea;flex-grow:1}.tdi_119_1ee .td-editor-date{margin:6px 0}.tdi_119_1ee .td-module-title a{box-shadow:inset 0 0 0 0 #e40428;color:#000}.tdi_119_1ee .td-module-container:hover .td-module-title a{box-shadow:inset 0 -3px 0 0 #e40428}.tdi_119_1ee .td-module-meta-info{border-color:#eaeaea}.tdi_119_1ee .td_module_wrap{width:100%;float:left;padding-left:10px;padding-right:10px;padding-bottom:10px;margin-bottom:10px;display:flex}.tdi_119_1ee .tdb-block-inner{margin-left:-10px;margin-right:-10px}.tdi_119_1ee .td-module-container:before{bottom:-10px;border-width:0 0 1px 0;border-style:solid;border-color:#eaeaea;border-color:#eaeaea}.tdi_119_1ee .td-post-category{padding:0 0;background-color:#fff;color:#000;font-size:12px!important;line-height:1!important;font-weight:400!important}.tdi_119_1ee .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_119_1ee .td-excerpt{display:none;margin:0 6px 0 0;column-count:1;column-gap:20px;font-size:14px!important;line-height:1.5!important}.tdi_119_1ee .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_119_1ee .td-read-more{display:none}.tdi_119_1ee .td-post-author-name{display:none}.tdi_119_1ee .td-post-date,.tdi_119_1ee .td-post-author-name span{display:none}.tdi_119_1ee .td-module-comments{display:none}.tdi_119_1ee .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_119_1ee .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_119_1ee .td-post-category:hover{background-color:#fff;color:#000}.tdi_119_1ee .td_module_wrap:hover .td-module-title a{color:#000}.tdi_119_1ee .entry-title{margin:0 6px 0 0;font-size:16px!important;line-height:1.5!important;font-weight:800!important}.tdi_119_1ee.td_with_ajax_pagination .td-next-prev-wrap{margin-top:20px}.tdi_119_1ee .block-title a,.tdi_119_1ee .block-title span,.tdi_119_1ee .td-block-title a,.tdi_119_1ee .td-block-title span{font-size:28px!important;font-weight:800!important}.tdi_119_1ee .td-editor-date,.tdi_119_1ee .td-module-comments a{font-size:12px!important;line-height:1!important}.tdi_119_1ee .td_block_inner{display:flex;flex-wrap:wrap}html:not([class*='ie']) .tdi_119_1ee .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:768px){.tdi_119_1ee .td-module-title a{transition:all 0.2s ease;-webkit-transition:all 0.2s ease}}@media (min-width:1019px) and (max-width:1140px){.tdi_119_1ee .td-module-title a{box-shadow:inset 0 0 0 0 #e40428}.tdi_119_1ee .td-module-container:hover .td-module-title a{box-shadow:inset 0 -3px 0 0 #e40428}.tdi_119_1ee .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_119_1ee .td-module-container:before{bottom:-10px}.tdi_119_1ee .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_119_1ee .td_module_wrap .td-module-container:before{display:block!important}.tdi_119_1ee .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}@media (min-width:768px){.tdi_119_1ee .td-module-title a{transition:all 0.2s ease;-webkit-transition:all 0.2s ease}}}@media (min-width:768px) and (max-width:1018px){.tdi_119_1ee .td-module-title a{box-shadow:inset 0 0 0 0 #e40428}.tdi_119_1ee .td-module-container:hover .td-module-title a{box-shadow:inset 0 -3px 0 0 #e40428}.tdi_119_1ee .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_119_1ee .td-module-container:before{bottom:-10px}.tdi_119_1ee .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_119_1ee .td_module_wrap .td-module-container:before{display:block!important}.tdi_119_1ee .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}@media (min-width:768px){.tdi_119_1ee .td-module-title a{transition:all 0.2s ease;-webkit-transition:all 0.2s ease}}}@media (max-width:767px){.tdi_119_1ee .td-module-title a{box-shadow:inset 0 0 0 0 #e40428}.tdi_119_1ee .td-module-container:hover .td-module-title a{box-shadow:inset 0 -3px 0 0 #e40428}.tdi_119_1ee .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_119_1ee .td-module-container:before{bottom:-10px}.tdi_119_1ee .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_119_1ee .td_module_wrap .td-module-container:before{display:block!important}.tdi_119_1ee .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}@media (min-width:768px){.tdi_119_1ee .td-module-title a{transition:all 0.2s ease;-webkit-transition:all 0.2s ease}}}</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Ti potrebbe interessare</span></h4></div><div id=tdi_119_1ee class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/coronavirus-bonus-500-euro-partite-iva-autonomi/" rel="bookmark" title="Coronavirus, bonus da 500 euro per partite Iva e autonomi">Coronavirus, bonus da 500 euro per partite Iva e autonomi</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-15T20:00:24+00:00">15 Marzo 2020</time></span> </span></div><div class="td-excerpt">Un bonus una tantum da 500 euro per partite Iva e lavoratori autonomi: cosa prevede il decreto fiscale per l'emergenza coronavirus</div><div class="td-read-more"> <a href="https://ilreporter.it/sezioni/cronaca-e-politica/coronavirus-bonus-500-euro-partite-iva-autonomi/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/bonus-100-euro-esentasse-per-chi-lavora-coronavirus/" rel="bookmark" title="Bonus da 100 euro per chi lavora durante l&#8217;emergenza coronavirus">Bonus da 100 euro per chi lavora durante l&#8217;emergenza coronavirus</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-15T19:31:46+00:00">15 Marzo 2020</time></span> </span></div><div class="td-excerpt">Un premio da 100 euro esentasse per chi lavora anche durante l'emergenza coronavirus: come funziona il bonus introdotto dal decreto fiscale</div><div class="td-read-more"> <a href="https://ilreporter.it/sezioni/cronaca-e-politica/bonus-100-euro-esentasse-per-chi-lavora-coronavirus/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/mutui-coronavirus-decreto-sospensione/" rel="bookmark" title="Mutui, coronavirus: il decreto e la sospensione delle rate">Mutui, coronavirus: il decreto e la sospensione delle rate</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-15T19:23:13+00:00">15 Marzo 2020</time></span> </span></div><div class="td-excerpt">Aiuti alle famiglie in difficoltà e ai lavoratori autonomi, con una moratoria sulle rate del mutui. Cosa prevede la bozza del decreto fiscale del 15 marzo</div><div class="td-read-more"> <a href="https://ilreporter.it/sezioni/cronaca-e-politica/mutui-coronavirus-decreto-sospensione/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/coronavirus-dati-15-marzo-toscana-firenze/" rel="bookmark" title="Coronavirus, i dati del 15 marzo: 151 nuovi casi e un morto in Toscana">Coronavirus, i dati del 15 marzo: 151 nuovi casi e un morto in Toscana</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-15T18:37:35+00:00">15 Marzo 2020</time></span> </span></div><div class="td-excerpt">Altri 151 casi positivi al coronavirus e un morto in più: il quadro del contagio a Firenze e in Toscana nel bollettino del 15 marzo</div><div class="td-read-more"> <a href="https://ilreporter.it/sezioni/cronaca-e-politica/coronavirus-dati-15-marzo-toscana-firenze/">Continua a leggere</a></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-sidebar tdi_120_5e5 td_block_template_2"><style>.tdi_120_5e5{justify-content:center!important;text-align:center!important}</style><style>.tdi_120_5e5.td-a-rec-img{text-align:left}.tdi_120_5e5.td-a-rec-img img{margin:0 auto 0 0}</style><div id='div-gpt-ad-300x250' align='center'></div></div><div class="vc_row_inner tdi_122_ebb vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_122_ebb{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_124_aee wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_124_aee{vertical-align:middle}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_125_885 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_125_885"><style>.tdi_125_885{margin-bottom:30px!important}</style><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_125_885 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"><div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-15T20:03:38+00:00">15 Marzo 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/affitti-coronavirus-sospensione-decreto-cosa-prevede/" rel="bookmark" title="Affitti, coronavirus: cosa prevede il decreto salva economia">Affitti, coronavirus: cosa prevede il decreto salva economia</a></h3><div class="td-excerpt">No allo stop degli affitti, ma un meccanismo "taglia tasse" per i negozi chiusi nei giorni dell'emergenza</div><div class="td-read-more"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/affitti-coronavirus-sospensione-decreto-cosa-prevede/">Continua a leggere</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"><div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-15T20:00:24+00:00">15 Marzo 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/coronavirus-bonus-500-euro-partite-iva-autonomi/" rel="bookmark" title="Coronavirus, bonus da 500 euro per partite Iva e autonomi">Coronavirus, bonus da 500 euro per partite Iva e autonomi</a></h3><div class="td-excerpt">Un bonus una tantum da 500 euro per partite Iva e lavoratori autonomi: cosa prevede il decreto fiscale per l'emergenza coronavirus</div><div class="td-read-more"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/coronavirus-bonus-500-euro-partite-iva-autonomi/">Continua a leggere</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"><div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-15T19:31:46+00:00">15 Marzo 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/bonus-100-euro-esentasse-per-chi-lavora-coronavirus/" rel="bookmark" title="Bonus da 100 euro per chi lavora durante l&#8217;emergenza coronavirus">Bonus da 100 euro per chi lavora durante l&#8217;emergenza coronavirus</a></h3><div class="td-excerpt">Un premio da 100 euro esentasse per chi lavora anche durante l'emergenza coronavirus: come funziona il bonus introdotto dal decreto fiscale</div><div class="td-read-more"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/bonus-100-euro-esentasse-per-chi-lavora-coronavirus/">Continua a leggere</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"><div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-15T19:23:13+00:00">15 Marzo 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/mutui-coronavirus-decreto-sospensione/" rel="bookmark" title="Mutui, coronavirus: il decreto e la sospensione delle rate">Mutui, coronavirus: il decreto e la sospensione delle rate</a></h3><div class="td-excerpt">Aiuti alle famiglie in difficoltà e ai lavoratori autonomi, con una moratoria sulle rate del mutui. Cosa prevede la bozza del decreto fiscale del 15 marzo</div><div class="td-read-more"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/mutui-coronavirus-decreto-sospensione/">Continua a leggere</a></div></div></div></div></div></div></div></div></div></div><div class="vc_row_inner tdi_127_2b5 vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.tdi_127_2b5{position:relative!important;top:0;transform:none;-webkit-transform:none}@media (min-width:767px){.tdi_127_2b5.tdc-row-content-vert-center,.tdi_127_2b5.tdc-row-content-vert-center .tdc-inner-columns{display:flex;align-items:center;flex:1}.tdi_127_2b5.tdc-row-content-vert-bottom,.tdi_127_2b5.tdc-row-content-vert-bottom .tdc-inner-columns{display:flex;align-items:flex-end;flex:1}.tdi_127_2b5.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_127_2b5.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}</style><div class="vc_column_inner tdi_129_8a9 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_129_8a9{vertical-align:middle}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_5 tdi_130_576 td_block_template_2"><style>.tdi_130_576{justify-content:center!important;text-align:center!important;position:relative}@media (max-width:767px){.tdi_130_576{justify-content:center!important;text-align:center!important}}</style><div class="tdi_130_576_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_130_576_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-repeat:no-repeat!important;background-size:contain!important;background-position:center top!important}</style></div><style></style></div><div id='div-gpt-ad-300x250_btf' align='center'></div></div></div></div></div></div></div></div></div></div></div></div></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_131_573" class="tdc-zone"><div class="tdc_zone tdi_132_57e wpb_row td-pb-row"><style scoped>.tdi_132_57e{min-height:0}</style><div id="tdi_133_556" class="tdc-row stretch_row"><div class="vc_row tdi_134_bf8 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_134_bf8{min-height:0}.tdi_134_bf8{padding-top:54px!important;padding-bottom:20px!important;position:relative}.tdi_134_bf8 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_134_bf8{padding-top:40px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_134_bf8{padding-top:44px!important}}</style><div class="tdi_133_556_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_133_556_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;opacity:0.1!important;background-size:cover!important;background-position:center top!important}</style></div><style>.tdi_133_556_rand_style{background-color:#111111!important}</style></div><div class="vc_column tdi_136_468 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_136_468{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_138_79e vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_138_79e{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_138_79e{margin-bottom:20px!important}.tdi_138_79e .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_140_55e wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>.tdi_140_55e{vertical-align:middle}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_141_488 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_141_488"><style>@media (min-width:768px) and (max-width:1018px){.tdi_141_488{margin-top:44px!important}}@media (max-width:767px){.tdi_141_488{margin-top:0px!important}}</style><style>.tdi_141_488 .tdb-logo-a,.tdi_141_488 h1{flex-direction:row;align-items:flex-start;justify-content:center}.tdi_141_488 .tdb-logo-svg-wrap{display:block}.tdi_141_488 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_141_488 .tdb-logo-img-wrap{display:block}.tdi_141_488 .tdb-logo-text-tagline{margin-top:0;margin-left:2px;display:none}.tdi_141_488 .tdb-logo-text-title{display:none}.tdi_141_488 .tdb-logo-text-wrap{flex-direction:row;align-items:baseline;align-items:flex-start}.tdi_141_488 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2076%200'%3E%3C/svg%3E" alt="Notizie: cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città, grazie a una rete di collaboratori presente in tutti i quartieri di Firenze. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente." title="" width="76" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" src="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" alt="Notizie: cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città, grazie a una rete di collaboratori presente in tutti i quartieri di Firenze. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente." title="" width="76" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cosa fare a Firenze</span></span></a></div></div></div></div></div><div class="vc_column_inner tdi_143_5e9 wpb_column vc_column_container tdc-inner-column td-pb-span9"><style scoped>.tdi_143_5e9{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_144_6aa tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_144_6aa"><style>.tdi_144_6aa{margin-bottom:0px!important;padding-bottom:0px!important}@media (max-width:767px){.tdi_144_6aa{justify-content:center!important;text-align:center!important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_145_b9b .tdm-title{color:#fff}.tdi_145_b9b .tdm-title{font-size:30px!important;line-height:1!important;font-weight:700!important}</style><div class="tds-title tds-title1 td-fix-index tdi_145_b9b"><h2 class="tdm-title tdm-title-sm">ilreporter.it</h2></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_146_8e6 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_146_8e6"><style>@media (max-width:767px){.tdi_146_8e6{justify-content:center!important;text-align:center!important}}</style><style>.tdi_146_8e6 .tdm-descr{color:#eaeaea;font-size:14px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.tdi_146_8e6 .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr">Notizie, cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente.</p></div></div></div></div></div><div class="vc_row_inner tdi_148_88f vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_148_88f{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_148_88f{padding-bottom:30px!important}.tdi_148_88f .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_148_88f{padding-bottom:20px!important}}@media (max-width:767px){.tdi_148_88f{margin-top:0px!important;padding-top:0px!important}}</style><div class="vc_column_inner tdi_150_b52 wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_150_b52{vertical-align:baseline}.tdi_150_b52{width:25%!important}@media (max-width:767px){.tdi_150_b52{margin-bottom:50px!important;width:100%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_152_bdb wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_152_bdb{vertical-align:baseline}.tdi_152_bdb{width:41.66666667%!important}@media (max-width:767px){.tdi_152_bdb{margin-bottom:50px!important;width:100%!important;justify-content:center!important;text-align:center!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_153_bee tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_153_bee"><style>@media (max-width:767px){.tdi_153_bee{justify-content:center!important;text-align:center!important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_154_653 .tdm-title{color:#fff}.tdi_154_653 .tdm-title{font-size:18px!important;line-height:1!important;font-weight:700!important}</style><div class="tds-title tds-title1 td-fix-index tdi_154_653"><h3 class="tdm-title tdm-title-sm">Direttore responsabile</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_155_db5 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_155_db5"><style>@media (max-width:767px){.tdi_155_db5{justify-content:center!important;text-align:center!important}}</style><style>.tdi_155_db5 .tdm-descr{color:#eaeaea;font-size:14px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.tdi_155_db5 .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr">Andrea Tani<br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_156_27e tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_156_27e"><style>@media (max-width:767px){.tdi_156_27e{justify-content:center!important;text-align:center!important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_157_11e .tdm-title{color:#fff}.tdi_157_11e .tdm-title{font-size:18px!important;line-height:1!important;font-weight:700!important}</style><div class="tds-title tds-title1 td-fix-index tdi_157_11e"><h3 class="tdm-title tdm-title-sm">Contatti Redazione</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_158_bbe tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_158_bbe"><style>@media (max-width:767px){.tdi_158_bbe{justify-content:center!important;text-align:center!important}}</style><style>.tdi_158_bbe .tdm-descr{color:#eaeaea;font-size:14px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.tdi_158_bbe .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr">Telefono <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br> Email <a href="/contatti/" style="color:#e2002b">redazione@ilreporter.it</a><br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_159_2bd tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_159_2bd"><style>@media (max-width:767px){.tdi_159_2bd{justify-content:center!important;text-align:center!important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_160_b8b .tdm-title{color:#fff}.tdi_160_b8b .tdm-title{font-size:18px!important;line-height:1!important;font-weight:700!important}</style><div class="tds-title tds-title1 td-fix-index tdi_160_b8b"><h3 class="tdm-title tdm-title-sm">Editore</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_161_9b1 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_161_9b1"><style>@media (max-width:767px){.tdi_161_9b1{justify-content:center!important;text-align:center!important}}</style><style>.tdi_161_9b1 .tdm-descr{color:#eaeaea;font-size:14px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.tdi_161_9b1 .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr"><strong>Tabloid</strong> società cooperativa<br> Firenze, Via Giovanni dalle Bande Nere, 24</p></div></div></div></div><div class="vc_column_inner tdi_163_eba wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_163_eba{vertical-align:baseline}@media (max-width:767px){.tdi_163_eba{margin-top:0px!important;padding-top:0px!important;justify-content:center!important;text-align:center!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_164_8e5 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_164_8e5"><style>@media (max-width:767px){.tdi_164_8e5{justify-content:center!important;text-align:center!important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_165_885 .tdm-title{color:#fff}.tdi_165_885 .tdm-title{font-size:18px!important;line-height:1!important;font-weight:700!important}</style><div class="tds-title tds-title1 td-fix-index tdi_165_885"><h3 class="tdm-title tdm-title-sm">Pubblicità</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_166_5b8 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_166_5b8"><style>@media (max-width:767px){.tdi_166_5b8{justify-content:center!important;text-align:center!important}}</style><style>.tdi_166_5b8 .tdm-descr{color:#eaeaea;font-size:14px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.tdi_166_5b8 .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr">Telefono <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email <a href="/pubblicita/" style="color:#e2002b">commerciale@tabloidcoop.it</a><br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_167_d9d tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_167_d9d"><style>@media (max-width:767px){.tdi_167_d9d{justify-content:center!important;text-align:center!important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_168_cd6 .tdm-title{color:#fff}.tdi_168_cd6 .tdm-title{font-size:18px!important;line-height:1!important;font-weight:700!important}</style><div class="tds-title tds-title1 td-fix-index tdi_168_cd6"><h3 class="tdm-title tdm-title-sm">Seguici</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_169_5b2 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_169_5b2"><style>@media (max-width:767px){.tdi_169_5b2{justify-content:center!important;text-align:center!important}}</style><style>.tdi_170_558 .tdm-social-item i{font-size:14px;vertical-align:middle}.tdi_170_558 .tdm-social-item i.td-icon-twitter,.tdi_170_558 .tdm-social-item i.td-icon-linkedin,.tdi_170_558 .tdm-social-item i.td-icon-pinterest,.tdi_170_558 .tdm-social-item i.td-icon-blogger,.tdi_170_558 .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.tdi_170_558 .tdm-social-item{width:39.2px;height:39.2px;line-height:39.2px;margin:5px 10px 5px 0}.tdi_170_558 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_170_558 .tdm-social-text{margin-left:2px;margin-right:18px;display:none}@media (min-width:768px) and (max-width:1018px){.tdi_170_558 .tdm-social-item{width:35px;height:35px;line-height:35px}}</style><div class="tdm-social-wrapper tds-social3 tdi_170_558"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://ilreporter.it/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilreporter.it/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/reporterfirenze" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/reporterfirenze" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/IlReporterFirenze/" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/IlReporterFirenze/" class="tdm-social-text">Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_171_8fe tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_171_8fe"><style>.tdi_171_8fe{margin-top:10px!important;padding-top:10px!important}@media (max-width:767px){.tdi_171_8fe{justify-content:center!important;text-align:center!important}}</style><style>.tdi_171_8fe .tdm-descr{color:#eaeaea;font-size:14px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.tdi_171_8fe .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr"><small>Il Reporter Iscrizione registro stampa del Tribunale di Firenze N° 5579 del 17/05/2007</small></p></div></div></div></div></div></div></div></div></div><div id="tdi_172_ba8" class="tdc-row stretch_row"><div class="vc_row tdi_173_beb wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_173_beb{min-height:0}.tdi_173_beb{position:relative}.tdi_173_beb .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_173_beb{padding-top:6px!important;padding-bottom:6px!important}}</style><div class="tdi_172_ba8_rand_style td-element-style"><style>.tdi_172_ba8_rand_style{background-color:#e40428!important}</style></div><div class="vc_column tdi_175_682 wpb_column vc_column_container tdc-column td-pb-span7"><style scoped>.tdi_175_682{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_176_bbb tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_176_bbb"><style>.tdi_176_bbb{margin-top:2px!important;margin-bottom:0px!important;padding-top:8px!important;padding-bottom:8px!important}@media (max-width:767px){.tdi_176_bbb{margin-top:0px!important;justify-content:center!important;text-align:center!important}}</style><style>.tdi_176_bbb .tdm-descr{color:#fff;font-size:12px!important;line-height:21px!important}</style><p class="tdm-descr">© Il Reporter | Tabloid <small>società cooperativa</small> | Riproduzione riservata | <small>Iscr. ROC N. 32478 | P.Iva 05554070481</small></p></div></div></div><div class="vc_column tdi_178_c3b wpb_column vc_column_container tdc-column td-pb-span5"><style scoped>.tdi_178_c3b{vertical-align:baseline}.tdi_178_c3b{justify-content:flex-end!important;text-align:right!important}@media (max-width:767px){.tdi_178_c3b{justify-content:center!important;text-align:center!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_179_ee5 td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_179_ee5"><style>.tdi_179_ee5{margin-bottom:0px!important;padding-top:8px!important;padding-bottom:8px!important}@media(min-width:1141px){.tdi_179_ee5{display:inline-table!important}}@media (max-width:767px){.tdi_179_ee5{margin-left:16px!important;justify-content:center!important;text-align:center!important;display:inline-table!important}}@media (min-width:768px) and (max-width:1018px){.tdi_179_ee5{display:inline-table!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_179_ee5{display:inline-table!important}}</style><style>.tdi_179_ee5 li{display:inline-block;font-size:12px!important;line-height:21px!important}.tdi_179_ee5 .sub-menu{display:none}.tdi_179_ee5 ul{margin:0;text-align:right}.tdi_179_ee5 ul li{margin-right:16px}.tdi_179_ee5 ul li:last-child{margin-right:0}.tdi_179_ee5 a{color:#fff}.tdi_179_ee5 a:hover{color:#fff}</style><div class="td-block-title-wrap"></div><div id=tdi_179_ee5 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-128644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128644"><a href="https://ilreporter.it/contatti/">Contatti</a></li><li id="menu-item-128645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128645"><a href="https://ilreporter.it/punti-di-distribuzione/">Punti di distribuzione</a></li><li id="menu-item-135304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-135304"><a href="https://ilreporter.it/centro-privacy/informativa-sulla-privacy/">Informativa sulla privacy</a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div> <style type="text/css" media="screen">.tagdiv-type blockquote{padding:20px 20px 20px 20px;border-style:solid;border-top:7px solid #e40428;border-bottom:1px solid #000;border-left:1px solid #000;border-right:1px solid #000;font-style:normal;text-align:left;text-transform:lowercase}.tagdiv-type blockquote p{font-weight:700;font-size:24px;line-height:30px;margin:0;text-transform:none}.qc-cmp-persistent-link{cursor:pointer;position:fixed;background-color:#e40428!important;padding:5px 15px;color:rgb(255,255,255);display:flex;align-items:center;max-height:30px;z-index:2147483640;bottom:0;right:3%!important;border-top-left-radius:3px;border-top-right-radius:3px}</style> <script type='text/javascript'>/* <![CDATA[ */ var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/Super-Progressive-Web-Apps-2.0.2.1/public/js/register-sw-8d008873dc39fda3e655731a89345642.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-includes/js/underscore.min-1.8.3.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min-8a1d9913b13d9ab2baf63a2b29cd9fc1.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min-10.3.1.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min-8a1d9913b13d9ab2baf63a2b29cd9fc1.js' defer></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR3KJ44" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-OOP-0'></div> <script>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</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ilreporter.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> </body></html>
