<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ilreporter.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2022/08/Rificolona-lanterna.jpg" /><meta name="author" content="Redazione">
<link rel="icon" type="image/png" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-favicon-2019.png"><link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/2019/10/ilreporter-76X76.png" /><link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/2019/10/ilreporter-120X120.png" /><link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/2019/10/ilreporter-152X152.png" /><link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/2019/10/ilreporter-114X114.png" /><link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/2019/10/ilreporter-144X144.png" />

<title>Rificolona Firenze 2022: la festa e tutti gli eventi del 7 settembre</title>
<meta name="description" content="Eventi per la festa della Rificolona 2022 a Firenze e dintorni: sfilate, laboratori, passeggiate, dal Galluzzo fino a Lastra a Signa" />
<link rel="canonical" href="https://ilreporter.it/sezioni/eventi/rificolona-firenze-2022-festa-eventi-7-settembre/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rificolona Firenze 2022: la festa e tutti gli eventi del 7 settembre" />
<meta property="og:description" content="Eventi per la festa della Rificolona 2022 a Firenze e dintorni: sfilate, laboratori, passeggiate, dal Galluzzo fino a Lastra a Signa" />
<meta property="og:url" content="https://ilreporter.it/sezioni/eventi/rificolona-firenze-2022-festa-eventi-7-settembre/" />
<meta property="og:site_name" content="Il Reporter" />
<meta property="article:publisher" content="https://www.facebook.com/ilreporterfirenze/" />
<meta property="article:published_time" content="2022-08-31T12:38:51+00:00" />
<meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2022/08/Rificolona-lanterna.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="798" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@reporterfirenze" />
<meta name="twitter:site" content="@reporterfirenze" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://ilreporter.it/sezioni/eventi/rificolona-firenze-2022-festa-eventi-7-settembre/#article","isPartOf":{"@id":"https://ilreporter.it/sezioni/eventi/rificolona-firenze-2022-festa-eventi-7-settembre/"},"author":{"name":"Redazione","@id":"https://ilreporter.it/#/schema/person/9a1ed9f7d5087696018bcbb9174239ce"},"headline":"Rificolona Firenze 2022: la festa e tutti gli eventi del 7 settembre","datePublished":"2022-08-31T12:38:51+00:00","dateModified":"2022-08-31T12:38:51+00:00","mainEntityOfPage":{"@id":"https://ilreporter.it/sezioni/eventi/rificolona-firenze-2022-festa-eventi-7-settembre/"},"wordCount":817,"publisher":{"@id":"https://ilreporter.it/#organization"},"image":{"@id":"https://ilreporter.it/sezioni/eventi/rificolona-firenze-2022-festa-eventi-7-settembre/#primaryimage"},"thumbnailUrl":"https://ilreporter.it/wp-content/uploads/2022/08/Rificolona-lanterna.jpg","keywords":["Bambini","Firenze News","Tradizioni"],"articleSection":["Eventi"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://ilreporter.it/#organization"}},{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/eventi/rificolona-firenze-2022-festa-eventi-7-settembre/","url":"https://ilreporter.it/sezioni/eventi/rificolona-firenze-2022-festa-eventi-7-settembre/","name":"Rificolona Firenze 2022: la festa e tutti gli eventi del 7 settembre","isPartOf":{"@id":"https://ilreporter.it/#website"},"primaryImageOfPage":{"@id":"https://ilreporter.it/sezioni/eventi/rificolona-firenze-2022-festa-eventi-7-settembre/#primaryimage"},"image":{"@id":"https://ilreporter.it/sezioni/eventi/rificolona-firenze-2022-festa-eventi-7-settembre/#primaryimage"},"thumbnailUrl":"https://ilreporter.it/wp-content/uploads/2022/08/Rificolona-lanterna.jpg","datePublished":"2022-08-31T12:38:51+00:00","dateModified":"2022-08-31T12:38:51+00:00","description":"Eventi per la festa della Rificolona 2022 a Firenze e dintorni: sfilate, laboratori, passeggiate, dal Galluzzo fino a Lastra a Signa","breadcrumb":{"@id":"https://ilreporter.it/sezioni/eventi/rificolona-firenze-2022-festa-eventi-7-settembre/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilreporter.it/sezioni/eventi/rificolona-firenze-2022-festa-eventi-7-settembre/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://ilreporter.it/sezioni/eventi/rificolona-firenze-2022-festa-eventi-7-settembre/#primaryimage","url":"https://ilreporter.it/wp-content/uploads/2022/08/Rificolona-lanterna.jpg","contentUrl":"https://ilreporter.it/wp-content/uploads/2022/08/Rificolona-lanterna.jpg","width":1200,"height":798,"caption":"Rificolona 2022 Firenze festa eventi"},{"@type":"BreadcrumbList","@id":"https://ilreporter.it/sezioni/eventi/rificolona-firenze-2022-festa-eventi-7-settembre/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Il Reporter | Notizie, eventi, cosa fare a Firenze","item":"https://ilreporter.it/"},{"@type":"ListItem","position":2,"name":"Rificolona Firenze 2022: la festa e tutti gli eventi del 7 settembre"}]},{"@type":"WebSite","@id":"https://ilreporter.it/#website","url":"https://ilreporter.it/","name":"Il Reporter","description":"Notizie, eventi, cosa fare a Firenze","publisher":{"@id":"https://ilreporter.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ilreporter.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://ilreporter.it/#organization","name":"Il Reporter","url":"https://ilreporter.it/","sameAs":["https://www.instagram.com/ilreporterfi/","https://www.facebook.com/ilreporterfirenze/","https://twitter.com/reporterfirenze"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://ilreporter.it/#/schema/logo/image/","url":"https://ilreporter.it/wp-content/uploads/2021/02/il-reporter-amp-120.png","contentUrl":"https://ilreporter.it/wp-content/uploads/2021/02/il-reporter-amp-120.png","width":439,"height":120,"caption":"Il Reporter"},"image":{"@id":"https://ilreporter.it/#/schema/logo/image/"}},{"@type":"Person","@id":"https://ilreporter.it/#/schema/person/9a1ed9f7d5087696018bcbb9174239ce","name":"Redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://ilreporter.it/#/schema/person/image/","url":"https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png","contentUrl":"https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png","caption":"Redazione"},"url":"https://ilreporter.it/author/redazione/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.outbrain.com' />
<link rel='dns-prefetch' href='//player.anyview.com' />
<link rel='dns-prefetch' href='//cdn.adapex.io' />
<link rel='dns-prefetch' href='//launchpad-wrapper.privacymanager.io' />
<link rel='dns-prefetch' href='//launchpad.privacymanager.io' />
<link rel='stylesheet' id='wp-block-library-css' href='https://ilreporter.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='mailup-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/mailup-email-and-newsletter-subscription-form/public/css/mailup-public.css?ver=1661938158' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1661938158' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/mobile/style.css?ver=1661938162' type='text/css' media='all' />
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/mailup-email-and-newsletter-subscription-form/admin/js/jquery.validate.min.js?ver=1.19.3' id='mailup_validate-js'></script>
<script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/mailup-email-and-newsletter-subscription-form/admin/js/localization/messages_it.js?ver=1661938159' id='mailup_validate_loc_it-js' defer></script>
<script type='text/javascript' id='mailup-js-extra'>
/* <![CDATA[ */
var mailup_params = {"ajax_url":"https:\/\/ilreporter.it\/wp-admin\/admin-ajax.php","ajaxNonce":"3eb75dc250"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/mailup-email-and-newsletter-subscription-form/public/js/mailup-public.js?ver=1661938159' id='mailup-js' defer></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilreporter.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilreporter.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://ilreporter.it/?p=179002' />
<link rel="alternate" type="application/json+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Feventi%2Frificolona-firenze-2022-festa-eventi-7-settembre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Feventi%2Frificolona-firenze-2022-festa-eventi-7-settembre%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"344a21a18b","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"344a21a18b","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":133071};
    </script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ilreporter.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '45a6dfec-bb68-4411-8590-98cce4221fc5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://ilreporter.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.68a78e72-ca6b-43d3-aa15-83c87cfb9ced";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ci piacerebbe inviarti notifiche per le nostre news. Potrai cancellarti in ogni momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Iscriviti";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Grazie";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca iscriviti";
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>
    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();


        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    

    
var td_ajax_url="https:\/\/ilreporter.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.5.1";
var tdThemeName="Newspaper";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
</script>

<style>
    
a,
	    .td-post-author-name a,
	    .td-mobile-content .current-menu-item > a,
	    .td-mobile-content .current-menu-ancestor > a,
	    .footer-email-wrap a,
	    .td-search-query,
	    .td-page-content blockquote p,
	    .td-post-content blockquote p {
	        color: #e40428;
	    }
	
	    .td-scroll-up,
	    .td-rating-bar-wrap div,
	    .td-page-content .dropcap,
	    .td-post-content .dropcap,
	    .comment-content .dropcap,
	    .td_wrapper_video_playlist .td_video_controls_playlist_wrapper {
	        background-color: #e40428;
	    }
	
	
	    .td_quote_box,
	    .td_wrapper_video_playlist .td_video_currently_playing:after {
	        border-color: #e40428;
	    }
	
	    
	    .td-header-wrap {
	        background-color: #ffffff;
	    }
	    
	    #td-top-mobile-toggle i,
	    .td-search-icon .td-icon-search {
	        color: #e40428;
	    }
	    
	    .td-mobile-content li a,
	    .td-mobile-content .td-icon-menu-right,
	    .td-mobile-content .sub-menu .td-icon-menu-right,
	    #td-mobile-nav .td-menu-login-section a,
	    #td-mobile-nav .td-menu-logout a,
	    #td-mobile-nav .td-menu-socials-wrap .td-icon-font,
	    .td-mobile-close .td-icon-close-mobile,
	    .td-search-close .td-icon-close-mobile,
	    .td-search-wrap,
	    .td-search-wrap #td-header-search,
	    #td-mobile-nav .td-register-section,
	    #td-mobile-nav .td-register-section .td-login-input,
	    #td-mobile-nav label,
	    #td-mobile-nav .td-register-section i,
	    #td-mobile-nav .td-register-section a,
	    #td-mobile-nav .td_display_err,
	    .td-search-wrap .td_module_wrap .entry-title a,
	    .td-search-wrap .td_module_wrap:hover .entry-title a,
	    .td-search-wrap .td-post-date {
	        color: #e40428;
	    }
	    .td-search-wrap .td-search-input:before,
	    .td-search-wrap .td-search-input:after,
	    #td-mobile-nav .td-menu-login-section .td-menu-login span {
	        background-color: #e40428;
	    }
	
	    #td-mobile-nav .td-register-section .td-login-input {
	        border-bottom-color: #e40428 !important;
	    }
	
	    
	    .td-mobile-content .current-menu-item > a,
	    .td-mobile-content .current-menu-ancestor > a,
	    .td-mobile-content .current-category-ancestor > a,
	    #td-mobile-nav .td-menu-login-section a:hover,
	    #td-mobile-nav .td-register-section a:hover,
	    #td-mobile-nav .td-menu-socials-wrap a:hover i,
	    .td-search-close a:hover i {
	        color: #000000;
	    }
	
	    
	    #td-mobile-nav .td-register-section .td-login-button,
	    .td-search-wrap .result-msg a {
	        background-color: #e40428;
	    }
	
	    
	    #td-mobile-nav .td-register-section .td-login-button,
	    .td-search-wrap .result-msg a {
	        color: #ffffff;
	    }
	
	
	    
	    .td-menu-background:before,
	    .td-search-background:before {
	        background: #ffffff;
	        background: -moz-linear-gradient(top, #ffffff 0%, #ffffff 100%);
	        background: -webkit-gradient(left top, left bottom, color-stop(0%, #ffffff), color-stop(100%, #ffffff));
	        background: -webkit-linear-gradient(top, #ffffff 0%, #ffffff 100%);
	        background: -o-linear-gradient(top, #ffffff 0%, #ffffff 100%);
	        background: -ms-linear-gradient(top, #ffffff 0%, #ffffff 100%);
	        background: linear-gradient(to bottom, #ffffff 0%, #ffffff 100%);
	        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffffff', endColorstr='#ffffff', GradientType=0 );
	    }
	
	
	     
	    .td-mobile-footer-wrap,
	    .td-mobile-footer-wrap a,
	    .td-mobile-footer-wrap .block-title span {
	        color: #ffffff;
	    }
	
	    
	    .td-mobile-sub-footer-wrap {
	        background-color: #e40428;
	    }
	
	    
	    .td-mobile-sub-footer-wrap,
	    .td-mobile-sub-footer-wrap a {
	        color: #ffffff;
	    }
	
	
	    
	    .td-menu-background,
	    .td-search-background {
	        background-size: auto 100%;
	    }
	
	    
	    .td-menu-background,
	    .td-search-background {
	        background-position: center center;
	    }
	    
	    
	    header .entry-title {
	        font-weight:800;
	
	    }
	    
	    .td-post-content p,
	    .td-post-content {
	        font-size:18px;
	line-height:26px;
	
	    }
	    
	    .td-page-content li,
	    .td-post-content li {
	        font-size:18px;
	line-height:26px;
	
	    }
	    
	    header .td-module-meta-info .td-post-author-name {
	        font-size:16px;
	
	    }
	    
	    header .td-module-meta-info .td-post-date {
	        font-size:16px;
	
	    }
	    
	    .td_block_related_posts_mob .td_module_mob_1 .entry-title a {
	        font-size:18px;
	line-height:24px;
	font-weight:normal;
	
	    }
</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MR3KJ44');</script>

<link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-180x180.png" />
<meta name="msapplication-TileImage" content="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #e40428;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e40428;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e40428;
                }
                .tdm-btn-style1 {
					background-color: #e40428;
				}
				.tdm-btn-style2:before {
				    border-color: #e40428;
				}
				.tdm-btn-style2 {
				    color: #e40428;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e40428;
                    -moz-box-shadow: 0 2px 16px #e40428;
                    box-shadow: 0 2px 16px #e40428;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e40428;
                    -moz-box-shadow: 0 4px 26px #e40428;
                    box-shadow: 0 4px 26px #e40428;
				}
				
			
				
				.tds-title3 .tdm-title-sub,
				.tds-title-over-image1 .tdm-title-sub {
				    font-size:22px;
	line-height:28px;
	font-style:italic;
	
				}
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-179002 single-format-standard" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/ilreporterfirenze" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.instagram.com/ilreporterfi/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#15677071746f7c7a7b70557c796770657a676170673b7c61" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://ilreporter.it/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/reporterfirenze" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/user/IlReporterFirenze/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mobile-desktop-container"><ul id="menu-mobile-desktop" class="td-mobile-main-menu"><li id="menu-item-176042" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-176042"><a href="https://ilreporter.it/articoli/sezioni/">Sezioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-176005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176005"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a></li>
<li id="menu-item-176006" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176006"><a href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a></li>
<li id="menu-item-176004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176004"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &amp; Cultura</a></li>
<li id="menu-item-177162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177162"><a href="https://ilreporter.it/articoli/dove-mangiare-firenze-toscana/">Dove mangiare a Firenze</a></li>
<li id="menu-item-176008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176008"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/">Lavoro &amp; Economia</a></li>
<li id="menu-item-176413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176413"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-176010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176010"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/">C&#8217;era una volta Firenze</a></li>
<li id="menu-item-176011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176011"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/">Food Reporter</a></li>
</ul>
</li>
<li id="menu-item-176408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176408"><a href="https://ilreporter.it/articoli/sezioni/tendenze/">Tendenze</a></li>
<li id="menu-item-176007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176007"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li>
<li id="menu-item-176015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176015"><a href="https://ilreporter.it/articoli/sezioni/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-176021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176021"><a href="https://ilreporter.it/articoli/sezioni/estate-firenze/">Estate Firenze<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-176022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176022"><a href="https://ilreporter.it/articoli/sezioni/estate-firenze/cinema-aperto/">Cinema all&#8217;aperto</a></li>
<li id="menu-item-176023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176023"><a href="https://ilreporter.it/articoli/sezioni/estate-firenze/estate-fiorentina/">Estate fiorentina</a></li>
<li id="menu-item-176024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176024"><a href="https://ilreporter.it/articoli/sezioni/estate-firenze/locali-estivi/">Locali estivi all&#8217;aperto</a></li>
</ul>
</li>
<li id="menu-item-176016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176016"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/">Weekend</a></li>
<li id="menu-item-178606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-178606"><a href="https://ilreporter.it/argomenti/elezioni/">Elezioni 2022<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-178938" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-178938"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-politiche-2022-25-settembre/">Guida alle elezioni politiche</a></li>
<li id="menu-item-178185" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-178185"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/come-si-vota-elezioni-politiche-2022-rosatellum-camera-senato/">Come si vota</a></li>
<li id="menu-item-178940" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-178940"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/fac-simile-scheda-elettorale-2022-camera-senato-come-sara/">Fac simile scheda elettorale</a></li>
<li id="menu-item-178939" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-178939"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/compenso-scrutatori-elezioni-politiche-settembre-2022-quanto-guadagna/">Compenso per gli scrutatori</a></li>
</ul>
</li>
<li id="menu-item-178182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178182"><a href="https://ilreporter.it/argomenti/bonus/">Bonus</a></li>
<li id="menu-item-176017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176017"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/regole-covid-quarantena-giugno-2022-quanti-giorni-positivo/">Quarantena</a></li>
<li id="menu-item-177858" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-177858"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/green-pass-aereo-serve-viaggiare-mascherina-obbligatoria/">Green pass in aereo</a></li>
<li id="menu-item-178183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178183"><a href="https://ilreporter.it/argomenti/tramvia/">Tramvia</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ilreporter.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" />
<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-header-wrap">
<div class="td-container">
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a class="td-mobile-logo" aria-label="Logo" href="https://ilreporter.it/">
<img class="td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2021/02/il-reporter-amp-120.png" src="https://ilreporter.it/wp-content/uploads/2021/02/il-reporter-amp-120.png" alt="ilreporter.it - Notizie, eventi, cosa fare a Firenze" title="Il Reporter" width="439" height="120" />
</a>
</div>

<div class="td-search-icon">
<a id="td-header-search-button" href="#" class="dropdown-toggle " aria-label="Search" data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div> </div>
</div>
<div class="td-a-rec td-a-rec-id-header_mob "><span class="td-adspot-title">- ADV - </span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8757375954374424" crossorigin="anonymous"></script>

<div data-aaad='true' data-aa-adunit='/22181265/IR_MOB_320v_1'></div>



<div data-aaad='true' data-aa-adunit='/22181265/IR_MOB_Stickyfooter'></div></div>
<div class="td-container">

<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilreporter.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Sezioni" class="entry-crumb" href="https://ilreporter.it/articoli/sezioni/">Sezioni</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Eventi" class="entry-crumb" href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Rificolona Firenze 2022: la festa e tutti gli eventi del 7 settembre</span></div></div>

<article id="post-179002" class="post-179002 post type-post status-publish format-standard category-eventi tag-bambini tag-firenze-news tag-tradizioni">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Rificolona Firenze 2022: la festa e tutti gli eventi del 7 settembre</h1> 
<div class="td-a-rec td-a-rec-id-content_top_mob ">


<div data-aaad='true' data-aa-adunit='/22181265/IR_MOB_320v_2'></div>
</div>


<div class="td-post-featured-image"><img width="696" height="463" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20463'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2022/08/Rificolona-lanterna-696x463.jpg 696w, https://ilreporter.it/wp-content/uploads/2022/08/Rificolona-lanterna-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2022/08/Rificolona-lanterna-1024x681.jpg 1024w, https://ilreporter.it/wp-content/uploads/2022/08/Rificolona-lanterna-768x511.jpg 768w, https://ilreporter.it/wp-content/uploads/2022/08/Rificolona-lanterna-150x100.jpg 150w, https://ilreporter.it/wp-content/uploads/2022/08/Rificolona-lanterna-600x399.jpg 600w, https://ilreporter.it/wp-content/uploads/2022/08/Rificolona-lanterna-1068x710.jpg 1068w, https://ilreporter.it/wp-content/uploads/2022/08/Rificolona-lanterna.jpg 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="Rificolona 2022 Firenze festa eventi" title="Rificolona lanterna" data-lazy-src="https://ilreporter.it/wp-content/uploads/2022/08/Rificolona-lanterna-696x463.jpg" /><noscript><img width="696" height="463" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2022/08/Rificolona-lanterna-696x463.jpg" srcset="https://ilreporter.it/wp-content/uploads/2022/08/Rificolona-lanterna-696x463.jpg 696w, https://ilreporter.it/wp-content/uploads/2022/08/Rificolona-lanterna-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2022/08/Rificolona-lanterna-1024x681.jpg 1024w, https://ilreporter.it/wp-content/uploads/2022/08/Rificolona-lanterna-768x511.jpg 768w, https://ilreporter.it/wp-content/uploads/2022/08/Rificolona-lanterna-150x100.jpg 150w, https://ilreporter.it/wp-content/uploads/2022/08/Rificolona-lanterna-600x399.jpg 600w, https://ilreporter.it/wp-content/uploads/2022/08/Rificolona-lanterna-1068x710.jpg 1068w, https://ilreporter.it/wp-content/uploads/2022/08/Rificolona-lanterna.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Rificolona 2022 Firenze festa eventi" title="Rificolona lanterna"/></noscript></div> 
<p class="td-post-sub-title">Laboratori per creare le lanterne di carta, passeggiate per i più grandi e cortei per la festa della Rificolona: Firenze si prepara alla serata del 7 settembre 2022</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://ilreporter.it/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-31T14:38:51+02:00">31 Agosto 2022</time></span> </div>
</header>
</div>
<div class="td-post-content">

<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filreporter.it%2Fsezioni%2Feventi%2Frificolona-firenze-2022-festa-eventi-7-settembre%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rificolona+Firenze+2022%3A+la+festa+e+tutti+gli+eventi+del+7+settembre&url=https%3A%2F%2Filreporter.it%2Fsezioni%2Feventi%2Frificolona-firenze-2022-festa-eventi-7-settembre%2F&via=reporterfirenze" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ilreporter.it/sezioni/eventi/rificolona-firenze-2022-festa-eventi-7-settembre/&title=Rificolona+Firenze+2022%3A+la+festa+e+tutti+gli+eventi+del+7+settembre" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Rificolona+Firenze+2022%3A+la+festa+e+tutti+gli+eventi+del+7+settembre %0A%0A https://ilreporter.it/sezioni/eventi/rificolona-firenze-2022-festa-eventi-7-settembre/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ilreporter.it/sezioni/eventi/rificolona-firenze-2022-festa-eventi-7-settembre/&text=Rificolona+Firenze+2022%3A+la+festa+e+tutti+gli+eventi+del+7+settembre" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#98a7ebedfaf2fdfbeca5caf1fef1fbf7f4f7f6f9b8def1eafdf6e2fdb8aaa8aaaaa2b8f4f9b8fefdebecf9b8fdb8ecedececf1b8fff4f1b8fdeefdf6ecf1b8fcfdf4b8afb8ebfdececfdf5faeafdbefaf7fce1a5f0ecece8eba2b7b7f1f4eafde8f7eaecfdeab6f1ecb7ebfde2f1f7f6f1b7fdeefdf6ecf1b7eaf1fef1fbf7f4f7f6f9b5fef1eafdf6e2fdb5aaa8aaaab5fefdebecf9b5fdeefdf6ecf1b5afb5ebfdececfdf5faeafdb7" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-a-rec td-a-rec-id-content_top_mob "><span class="td-adspot-title">- ADV - </span>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="1718686875" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>La <strong>rificolona 2022 a Firenze</strong> sarà anche una festa della ripartenza, dopo anni di limitazioni:<strong> tra sfilate</strong> quartiere per quartiere,<strong> eventi e laboratori</strong> per costruire la lanterna perfetta <strong>mercoledì 7 settembre</strong> i bambini sono pronti a celebrare questa antica tradizione popolare (i più monelli armati di cerbottana). Questa giornata però ha anche un significato simbolico, perché cade alla vigilia della natività della Beata Vergine Maria, a Firenze celebrata nella Basilica della Santissima Annunziata, mentre in strade e piazze risuona la tipica canzone: &#8220;<strong>Ona ona ona, ma che bella Rificolona!</strong>&#8220;.</p>
<p>Qui sotto diamo qualche buona idea su <strong>cosa fare</strong> per la festa della Rificolona 2022 a Firenze e dintorni, mentre <a href="https://ilreporter.it/sezioni/eventi/rificolona-significato-italiano-etimologia-origini-firenze/">in questo articolo vi spieghiamo il significato della ricorrenza</a>.</p>
<div class="td-a-rec td-a-rec-id-content_inline_mob "><span class="td-adspot-title">- ADV - </span>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="5662756499" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p style="text-align: center;"><em>Articolo in aggiornamento. Segnalaci un evento a <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7e0c1b1a1f041711101b3e17120c1b0e110c0a1b0c50170a">[email&#160;protected]</a></em></p>
<h2>Laboratori per costruire la rificolona</h2>
<p>Iniziamo dagli appuntamenti in cui i più piccoli possono creare la<strong> lanterne di carta</strong> da sfoggiare poi nelle sfilate lungo le vie di Firenze, per la festa della Rificolona 2022. In centro, nella <strong>piazza del Mercato Centrale </strong>di San Lorenzo, mercoledì 7 settembre 2022 alle 18.30 si svolge un<strong> laboratorio gratuito per bambini</strong>, in cui dare libero sfogo alla creatività e realizzare piccole creazioni di carte. L&#8217;attività è organizzata in collaborazione con l’associazione C.E.T.R.A. Prenotazione obbligatoria scrivendo a <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2c45424a43024a455e494256496c41495e4f4d58434f4942585e4d4049024558">[email&#160;protected]</a>, massimo 15 partecipanti.</p>
<div class="td-a-rec td-a-rec-id-content_inline_mob2 "><span class="td-adspot-title">- ADV - </span>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8757375954374424" data-ad-slot="2894591539" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p>Come da tradizione, a Gavinana, il<strong> Circolo delle Vie Nuove</strong> (viale Donato Giannotti 13) propone per <strong>martedì 6 e mercoledì 7 settembre</strong> laboratori ad offerta libera per realizzare lanterne luminose fai-da-te (orari: dalle 15 alle 17 e dalle 17.15 alle 19.15). Prenotazione obbligatoria via mail <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f4829d919a819b8291b4829d919a819b8291da9d80">[email&#160;protected]</a> oppure tramite Whats App o SMS  al numero 393-9190534. <strong>Laboratorio per bambini</strong> <strong>anche al Galluzzo</strong>, il 7 settembre dalle 17.30 alle 19.30, promosso dal &#8220;Paracadute di Icaro” alla Casa delle Arti (via San Gaggio n. 29/31). Per info 329/7115869, mail <span lang="zxx" xml:lang="zxx"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dba8bebca9beafbea9b2ba9bb2b7abbaa9bab8babfaeafbebfb2b2b8baa9b4f5b2af">[email&#160;protected]</a></span>. A seguire la festa in piazza (vedi sotto).</p>
<h2>Passeggiata per la Rificolona 2022 da Firenze sud al centro</h2>
<p>Il Quartiere 3 di Firenze, il 7 settembre 2022 alle 17.00, organizza una <strong>passeggiata storica</strong> dedicata alla festa della Rificolona, per rievocare il percorso fatto da contadini e montanari che arrivano in città per festeggiare la natività della Beata Vergine Maria in Santissima annunziata. Il percorso, che parte <strong>dalla chiesa di Santa Maria a Ricorboli</strong>, si snoderà tra le rampe di San Niccolò, il giardino delle rose, porta San Miniato, via San Niccolò, Palazzo Capponi per arrivare in piazza Santa Felicita dove si unirà <strong>al corteo che proviene dall&#8217;Impruneta</strong>, diretto in <strong>SS. Annunziata</strong>. Per i dettagli <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="abc2c5cdc4ebcad8d8c4c8c2cad1c2c4c5cec7c2c9ced9c4cac8c8ced8d8c485c2df85">[email&#160;protected]</a></p>
<div class="td-a-rec td-a-rec-id-content_inline_mob3 "><span class="td-adspot-title">- ADV - </span><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8757375954374424" data-ad-slot="9826590141"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><img class="alignnone size-full wp-image-161330" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20805'%3E%3C/svg%3E" alt="Piazza Santissima Annunziata" width="1200" height="805" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2021/08/Piazza-Santissima-Annunziata-Rificolona.jpg 1200w, https://ilreporter.it/wp-content/uploads/2021/08/Piazza-Santissima-Annunziata-Rificolona-300x201.jpg 300w, https://ilreporter.it/wp-content/uploads/2021/08/Piazza-Santissima-Annunziata-Rificolona-1024x687.jpg 1024w, https://ilreporter.it/wp-content/uploads/2021/08/Piazza-Santissima-Annunziata-Rificolona-768x515.jpg 768w, https://ilreporter.it/wp-content/uploads/2021/08/Piazza-Santissima-Annunziata-Rificolona-150x101.jpg 150w, https://ilreporter.it/wp-content/uploads/2021/08/Piazza-Santissima-Annunziata-Rificolona-600x403.jpg 600w, https://ilreporter.it/wp-content/uploads/2021/08/Piazza-Santissima-Annunziata-Rificolona-696x467.jpg 696w, https://ilreporter.it/wp-content/uploads/2021/08/Piazza-Santissima-Annunziata-Rificolona-1068x716.jpg 1068w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://ilreporter.it/wp-content/uploads/2021/08/Piazza-Santissima-Annunziata-Rificolona.jpg" /><noscript><img class="alignnone size-full wp-image-161330" src="https://ilreporter.it/wp-content/uploads/2021/08/Piazza-Santissima-Annunziata-Rificolona.jpg" alt="Piazza Santissima Annunziata" width="1200" height="805" srcset="https://ilreporter.it/wp-content/uploads/2021/08/Piazza-Santissima-Annunziata-Rificolona.jpg 1200w, https://ilreporter.it/wp-content/uploads/2021/08/Piazza-Santissima-Annunziata-Rificolona-300x201.jpg 300w, https://ilreporter.it/wp-content/uploads/2021/08/Piazza-Santissima-Annunziata-Rificolona-1024x687.jpg 1024w, https://ilreporter.it/wp-content/uploads/2021/08/Piazza-Santissima-Annunziata-Rificolona-768x515.jpg 768w, https://ilreporter.it/wp-content/uploads/2021/08/Piazza-Santissima-Annunziata-Rificolona-150x101.jpg 150w, https://ilreporter.it/wp-content/uploads/2021/08/Piazza-Santissima-Annunziata-Rificolona-600x403.jpg 600w, https://ilreporter.it/wp-content/uploads/2021/08/Piazza-Santissima-Annunziata-Rificolona-696x467.jpg 696w, https://ilreporter.it/wp-content/uploads/2021/08/Piazza-Santissima-Annunziata-Rificolona-1068x716.jpg 1068w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></p>
<h2>Festa della Rificolona 2022: gli eventi al Galluzzo</h2>
<p>Alle porte di Firenze, al Galluzzo, i commercianti insieme al Centro sportivo e alla Misericordia promuovono per il 7 settembre 2022 una serata di festa dedicata alla rificolona.<strong> Alle 20.45 la benedizione delle rificolone</strong> sul piazzale della Chiesa Santi Giuseppe e Lucia (Via Volterrana), seguita dalla <strong>sfilata del corteo lungo le vie del paese</strong>, accompagnato dalla banda della Misericordia di Malmantile e dall&#8217;animazione di trampolieri e giocolieri. Il percorso (<a href="https://www.facebook.com/events/5337743902957693/" target="_blank" rel="noopener">qui il tracciato dettagliato</a>) si concluderà in piazza Acciaiuoli.</p>
<h2>Cocomerata a Nave a Rovezzano</h2>
<div class="td-a-rec td-a-rec-id-content_inline_mob4 "><span class="td-adspot-title">- ADV - </span><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8757375954374424" data-ad-slot="1948100127"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Nella sera del 7 settembre il<strong> Circolo S.R.M.S. di Nave a Rovezzano</strong> organizza una festa a cui sono invitati i grandi e i piccoli, muniti di rificolona. Alle ore 20.30, nell&#8217;area all&#8217;aperto del circolo, sarà spiegata in breve l&#8217;origine della festa e in seguito partirà <strong>il corteo che percorrerà i giardini lato Arno</strong>. Al termine della passeggiata con le lanterne a tutti i bambini presenti sarà <strong>offerta una cocomerata</strong>.</p>
<h2>Laboratorio e sfilata al giardino dell&#8217;Orticoltura</h2>
<p>Altro appuntamento fisso è quello organizzato dall&#8217;associazione Culturale Heyart, nel <strong>giardino dell&#8217;Orticoltura</strong> (via Vittorio Emanuele II, 4). Si parte con il <strong>laboratorio di preparazione e decorazione delle rificolone</strong>, in tre turni alle ore ore 16.30, 17.30 e 18.30, con un contributo di 5 euro per i materiali che verranno forniti ai bambini. Prenotazione obbligatoria: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d2bbbcb4bdfcbab7abb3a0a692b5bfb3bbbefcb1bdbf">[email&#160;protected]</a>, 3338622307 e 3471271339. Alle 19.30 <strong>la sfilata lungo i viali del parco</strong> e a seguire <strong>apericena con musica</strong>.</p>
<p><img class="alignnone size-full wp-image-161315" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20896'%3E%3C/svg%3E" alt="Laboratorio bambini costruire rificolona" width="1200" height="896" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2021/09/Rificolona-laboratorio-bambini.jpg 1200w, https://ilreporter.it/wp-content/uploads/2021/09/Rificolona-laboratorio-bambini-300x224.jpg 300w, https://ilreporter.it/wp-content/uploads/2021/09/Rificolona-laboratorio-bambini-1024x765.jpg 1024w, https://ilreporter.it/wp-content/uploads/2021/09/Rificolona-laboratorio-bambini-768x573.jpg 768w, https://ilreporter.it/wp-content/uploads/2021/09/Rificolona-laboratorio-bambini-150x112.jpg 150w, https://ilreporter.it/wp-content/uploads/2021/09/Rificolona-laboratorio-bambini-600x448.jpg 600w, https://ilreporter.it/wp-content/uploads/2021/09/Rificolona-laboratorio-bambini-696x520.jpg 696w, https://ilreporter.it/wp-content/uploads/2021/09/Rificolona-laboratorio-bambini-1068x797.jpg 1068w, https://ilreporter.it/wp-content/uploads/2021/09/Rificolona-laboratorio-bambini-265x198.jpg 265w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://ilreporter.it/wp-content/uploads/2021/09/Rificolona-laboratorio-bambini.jpg" /><noscript><img class="alignnone size-full wp-image-161315" src="https://ilreporter.it/wp-content/uploads/2021/09/Rificolona-laboratorio-bambini.jpg" alt="Laboratorio bambini costruire rificolona" width="1200" height="896" srcset="https://ilreporter.it/wp-content/uploads/2021/09/Rificolona-laboratorio-bambini.jpg 1200w, https://ilreporter.it/wp-content/uploads/2021/09/Rificolona-laboratorio-bambini-300x224.jpg 300w, https://ilreporter.it/wp-content/uploads/2021/09/Rificolona-laboratorio-bambini-1024x765.jpg 1024w, https://ilreporter.it/wp-content/uploads/2021/09/Rificolona-laboratorio-bambini-768x573.jpg 768w, https://ilreporter.it/wp-content/uploads/2021/09/Rificolona-laboratorio-bambini-150x112.jpg 150w, https://ilreporter.it/wp-content/uploads/2021/09/Rificolona-laboratorio-bambini-600x448.jpg 600w, https://ilreporter.it/wp-content/uploads/2021/09/Rificolona-laboratorio-bambini-696x520.jpg 696w, https://ilreporter.it/wp-content/uploads/2021/09/Rificolona-laboratorio-bambini-1068x797.jpg 1068w, https://ilreporter.it/wp-content/uploads/2021/09/Rificolona-laboratorio-bambini-265x198.jpg 265w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></p>
<h2>La Rificolona al Boschetto (Quartiere 4)</h2>
<p>Tra gli eventi già annunciati per la festa della Rificolona 2022, anche quello del <strong>Circolo del Boschetto</strong>, che si trova all&#8217;entrata del parco di Villa Strozzi di via di Soffiano 11 (Quartiere 4 di Firenze). Il 7 settembre dalle ore 20<strong> esibizioni di pattinaggio</strong>, <strong>sfilata delle rificolone</strong> con la <strong>premiazione</strong> delle più belle e infine g<strong>elato gratis per tutti i bambini</strong>.</p>
<h2>Gli eventi nei dintorni di Firenze: Rificolona 2022 a Lastra a Signa</h2>
<p>Spostandosi nei dintorni di Firenze, una festa della rificolona molto attesa è quella promossa dal <a href="https://www.facebook.com/events/372117408327748/" target="_blank" rel="noopener">Comune di Lastra a Signa</a>, che si svolge con un giorno di ritardo: <strong>giovedì 8 settembre 2022</strong>. Qui si tiene un vero e proprio concorso. Alla sfilata, che parte alle ore 21 dalla <strong>Casa del popolo di  Tripetetolo</strong> (lato via Giusti) per arrivare  in piazza Garibaldi, possono partecipare tutte le rificolone, ma solo quelle munite di regolare tagliando, acquistato in uno dei negozi aderenti, <strong>partecipano alla gara</strong>.</p>
<p><em>La redazione non è responsabile di eventuali cambiamenti di programma. Si consiglia di verificare eventuali aggiornamenti sui canali di comunicazione dei singoli eventi</em></p>
<div class="td-a-rec td-a-rec-id-content_bottom_mob "><span class="td-adspot-title">- ADV - </span>
<div id='div-outbrain' style='width:100%;' align='center'></div>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-8757375954374424" data-ad-slot="4583126776"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<footer>

<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://ilreporter.it/argomenti/bambini/">Bambini</a></li><li><a href="https://ilreporter.it/argomenti/firenze-news/">Firenze News</a></li><li><a href="https://ilreporter.it/argomenti/tradizioni/">Tradizioni</a></li></ul> </div>
</footer>
</article> 
<div class="td_block_wrap td_block_related_posts_mob tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_2"><h4 class="td-related-title">ARTICOLI CORRELATI</h4><div id=tdi_1 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-2022-firenze-scrutatori-presidenti-seggio-estero/" rel="bookmark" title="Scrutatori elezioni 2022, Firenze cerca scrutatori e presidenti di seggio">Scrutatori elezioni 2022, Firenze cerca scrutatori e presidenti di seggio</a></h3> </div>
</div> 
<div class="td-related-span4">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-politiche-2022-candidati-collegi-firenze-nomi/" rel="bookmark" title="Elezioni politiche 2022: i candidati nei collegi di Firenze, tutti i nomi">Elezioni politiche 2022: i candidati nei collegi di Firenze, tutti i...</a></h3> </div>
</div> 
<div class="td-related-span4">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/sport/bonus-sport-per-tutti-comune-firenze-2022-23/" rel="bookmark" title="Bonus sport per tutti: a Firenze aiuti per le iscrizioni 2022/23">Bonus sport per tutti: a Firenze aiuti per le iscrizioni 2022/23</a></h3> </div>
</div> </div></div></div> 
</div>

<div class="td-a-rec td-a-rec-id-footer_mob "><span class="td-adspot-title">- ADV - </span><div data-aaad='true' data-aa-adunit='/22181265/IR_MOB_reservation_1'></div>
</div>

<div class="td-mobile-footer-wrap">
<div class="td-container">
<div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://ilreporter.it/" aria-label="Logo"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20114%20114'%3E%3C/svg%3E" data-retina="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-114X114.png" alt="ilreporter.it - Notizie, eventi, cosa fare a Firenze" title="Il Reporter" width="114" height="114" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-114X114.png" /><noscript><img class="td-retina-data" src="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-114X114.png" data-retina="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-114X114.png" alt="ilreporter.it - Notizie, eventi, cosa fare a Firenze" title="Il Reporter"  width="114" height="114"/></noscript></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>CHI SIAMO</span></div>Notizie, cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da quindici anni. Storie, curiosità, tradizioni e personaggi della città. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente.

<br><strong>Direttore responsabile</strong>
<br>Ludovica Valentina Zarrilli
<br>
<br><strong>Contatti Redazione</strong>
<br>Telefono 055 6587611
<br>
<br>Email <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="67150203061d0e080902270e0b1502170815130215490e13">[email&#160;protected]</a>
<br>
<br><strong>Editore</strong>
<br><strong>Tabloid</strong> società cooperativa
<br>Firenze, Via Giovanni dalle Bande Nere, 24<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#4230272623382b2d2c27023623202e2d2b26212d2d326c2b36"><span class="__cf_email__" data-cfemail="7200171613081b1d1c17320613101e1d1b16111d1d025c1b06">[email&#160;protected]</span></a></div></aside></div><div class="td-footer-wrap"><aside class="td-footer-social"><div class="block-title"><span>SEGUICI</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/ilreporterfirenze" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.instagram.com/ilreporterfi/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#cebcabaaafb4a7a1a0ab8ea7a2bcabbea1bcbaabbce0a7ba" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://ilreporter.it/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/reporterfirenze" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/user/IlReporterFirenze/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>

<div class="td-mobile-sub-footer-wrap">
<div class="td-container">
<div class="td-sub-footer-menu">
<div class="menu-mobile-container"><ul id="menu-mobile" class="td-subfooter-menu"><li id="menu-item-160882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160882"><a href="https://ilreporter.it/contatti/">Contatti</a></li>
<li id="menu-item-172101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-172101"><a href="https://ilreporter.it/centro-privacy/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
</ul></div> </div>
<div class="td-sub-footer-copy">
Il Reporter &copy; Tabloid 2022 </div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-menu-background, #td-mobile-nav, .td-menu-mob-open-menu #td-mobile-nav, .td-search-background, .td-search-opened .td-search-background{
transition: none;
}
.td-post-content blockquote {
    width: auto;
    padding: 10px 10px 10px 10px;
    border-style: solid;
    border-top: 7px solid #e40428;
    border-bottom: 1px solid #000000;
    border-left: 1px solid #000000;
    border-right: 1px solid #000000;
}

.td-post-content blockquote p {
    font-weight: 700;
    font-size: 24px;
    font-style: normal;
    line-height: 30px;
    margin: 0;
    text-transform: none;
    text-align: left;
}

.td-category a {
    color: #ffffff;
    background-color: #000000;
    border: 1px solid #ededed;
    padding: 4px 6px;
    white-space: nowrap;
    display: inline-block;
}

.td-post-sub-title {
	font-size: 22px;
	font-style: italic;
	font-weight: 300;
	line-height: 28px;
	color: #767676;
	margin: 0 0 9px;
}

.td-author-by {
	color: #767676;
}

a .entry-crumb {
	color: #767676;
}

.entry-crumbs {
	color: #767676;
}

.entry-date.updated.td-module-date {
	color: #767676;
}


</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/feed\/|\/sezioni\/cronaca-e-politica\/risultati-ballottaggi-toscana-elezioni-comunali-2021\/|\/sezioni\/fiorentina\/la-fiorentina-non-tira-in-porta-la-lazio-vince-di-misura\/|\/sezioni\/fiorentina\/una-tripletta-di-vlahovic-schianto-lo-spezia\/|\/sezioni\/fiorentina\/la-juve-beffa-la-fiorentina-nel-finale\/|\/sezioni\/fiorentina\/festa-viola-al-franchi-il-primo-ko-del-milan\/|\/sezioni\/fiorentina\/fiorentina-beffata-nel-finale\/|\/sezioni\/fiorentina\/la-fiorentina-batte-la-samp-e-torna-in-zona-europa\/|\/sezioni\/fiorentina\/fiorentina-tre-punti-che-profumano-deuropa\/|\/sezioni\/fiorentina\/la-fiorentina-cala-il-poker-contro-la-salernitana\/|\/sezioni\/fiorentina\/fiorentina-agli-ottavi-di-coppa-italia\/|\/sezioni\/fiorentina\/primo-pareggio-viola-contro-il-sassuolo\/|\/sezioni\/fiorentina\/ancora-un-pareggio-per-la-fiorentina-a-verona\/|\/sezioni\/fiorentina\/la-fiorentina-affonda-a-torino\/|\/sezioni\/fiorentina\/la-fiorentina-sbanca-napoli\/|\/sezioni\/fiorentina\/la-fiorentina-travolge-il-genoa\/|\/sezioni\/fiorentina\/debacle-viola-contro-la-lazio\/|\/sezioni\/fiorentina\/la-fiorentina-al-fotofinish-conquista-la-semifinale-di-coppa-italia\/|\/sezioni\/fiorentina\/la-fiorentina-soffre-ma-vince-contro-lo-spezia\/|\/sezioni\/fiorentina\/piatek-a-rete-per-la-fiorentina-punisce-ancora-latalanta\/|\/sezioni\/fiorentina\/il-sassuolo-beffa-nel-finale-la-fiorentina\/|\/sezioni\/fiorentina\/fiorentina-beffata-nel-finale-2\/|\/sezioni\/fiorentina\/solo-un-pareggio-tra-fiorentina-e-verona\/|\/sezioni\/fiorentina\/la-fiorentina-torna-alla-vittoria-contro-il-bologna\/|\/sezioni\/cronaca-e-politica\/la-fiorentina-vince-il-derby-contro-lempoli\/|\/sezioni\/fiorentina\/la-fiorentina-vince-il-derby-contro-lempoli\/|\/sezioni\/fiorentina\/la-fiorentina-sbanca-napoli-2\/|\/sezioni\/fiorentina\/torreira-segna-e-regala-altri-tre-punti-alla-fiorentina\/|\/sezioni\/fiorentina\/la-fiorentina-esce-dalla-coppa-italia\/|\/sezioni\/fiorentina\/la-fiorentina-crolla-a-salerno\/|\/sezioni\/fiorentina\/crollo-della-fiorentina-contro-ludinese\/|\/sezioni\/fiorentina\/la-fiorentina-cade-anche-col-milan\/|\/sezioni\/fiorentina\/viola-una-vittoria-per-leuropa\/|\/sezioni\/fiorentina\/match-point-europa-fallito-la-fiorentina-cade-con-la-samp\/|\/sezioni\/fiorentina\/la-fiorentina-batte-la-juventus-e-vola-in-conference-league\/|\/sezioni\/fiorentina\/la-fiorentina-batte-la-cremonese-con-unautorete-nel-finale\/|\/sezioni\/fiorentina\/vittoria-della-fiorentina-nella-prima-gara-di-conference-league\/|\/sezioni\/fiorentina\/la-fiorentina-ferma-il-napoli\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/ilreporter.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-composer/mobile/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-js'></script>
<script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1661938159' async='async' id='remote_sdk-js'></script>

<script>
    
</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ilreporter.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7437a9cd390f5ccb","token":"aee4f99ef0fc443fab60686aeec20792","version":"2022.8.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
