<!doctype html ><html lang="it-IT"><head><meta charset="UTF-8" /><title>Elezioni regionali Toscana 2020: i nomi dei candidati presidente</title><style id="rocket-critical-css">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</style><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://ilreporter.it/xmlrpc.php" /><link rel="manifest" href="/superpwa-manifest.json"><meta name="theme-color" content="#e40428"><link rel="apple-touch-icon" sizes="192x192" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-192X192-pwa.png"><link rel="apple-touch-icon" sizes="512x512" href="https://ilreporter.it/wp-content/uploads/2019/11/ilreporter-512X512.png"><link rel="icon" type="image/png" href="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-favicon-2019.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/wp-content/uploads/2019/10/ilreporter-76X76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/wp-content/uploads/2019/10/ilreporter-120X120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/wp-content/uploads/2019/10/ilreporter-152X152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wp-content/uploads/2019/10/ilreporter-114X114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wp-content/uploads/2019/10/ilreporter-144X144.png" /><meta name="description" content="Da Giani a Ceccardi, nomi dei candidati per le elezioni regionali in Toscana 2020: centrosinistra, centrodestra, 5 Stelle e altri partiti" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-toscana-2020-candidati-presidente-nomi/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Elezioni regionali Toscana 2020: i nomi dei candidati presidente" /><meta property="og:description" content="Da Giani a Ceccardi, nomi dei candidati per le elezioni regionali in Toscana 2020: centrosinistra, centrodestra, 5 Stelle e altri partiti" /><meta property="og:url" content="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-toscana-2020-candidati-presidente-nomi/" /><meta property="og:site_name" content="Il Reporter" /><meta property="article:publisher" content="https://www.facebook.com/ilreporterfirenze/" /><meta property="article:published_time" content="2020-07-13T16:27:22+00:00" /><meta property="article:modified_time" content="2020-07-13T16:28:57+00:00" /><meta property="og:image" content="https://ilreporter.it/wp-content/uploads/2020/01/Elezioni-regionali-scheda.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@reporterfirenze" /><meta name="twitter:site" content="@reporterfirenze" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilreporter.it/#organization","name":"Il Reporter","url":"https://ilreporter.it/","sameAs":["https://www.facebook.com/ilreporterfirenze/","https://www.instagram.com/ilreporterfi/","https://twitter.com/reporterfirenze"],"logo":{"@type":"ImageObject","@id":"https://ilreporter.it/#logo","inLanguage":"it-IT","url":"https://ilreporter.it/wp-content/uploads/2019/10/ilreporter.png","width":1717,"height":400,"caption":"Il Reporter"},"image":{"@id":"https://ilreporter.it/#logo"}},{"@type":"WebSite","@id":"https://ilreporter.it/#website","url":"https://ilreporter.it/","name":"Il Reporter","description":"Notizie, eventi, cosa fare a Firenze","publisher":{"@id":"https://ilreporter.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ilreporter.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-toscana-2020-candidati-presidente-nomi/#primaryimage","inLanguage":"it-IT","url":"https://ilreporter.it/wp-content/uploads/2020/01/Elezioni-regionali-scheda.jpg","width":1200,"height":800,"caption":"Elezioni regionali Toscana 2020 candidati"},{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-toscana-2020-candidati-presidente-nomi/#webpage","url":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-toscana-2020-candidati-presidente-nomi/","name":"Elezioni regionali Toscana 2020: i nomi dei candidati presidente","isPartOf":{"@id":"https://ilreporter.it/#website"},"primaryImageOfPage":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-toscana-2020-candidati-presidente-nomi/#primaryimage"},"datePublished":"2020-07-13T16:27:22+00:00","dateModified":"2020-07-13T16:28:57+00:00","description":"Da Giani a Ceccardi, nomi dei candidati per le elezioni regionali in Toscana 2020: centrosinistra, centrodestra, 5 Stelle e altri partiti","breadcrumb":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-toscana-2020-candidati-presidente-nomi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-toscana-2020-candidati-presidente-nomi/"]}]},{"@type":"BreadcrumbList","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-toscana-2020-candidati-presidente-nomi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ilreporter.it/","url":"https://ilreporter.it/","name":"Il Reporter | Notizie, eventi, cosa fare a Firenze"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-toscana-2020-candidati-presidente-nomi/","url":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-toscana-2020-candidati-presidente-nomi/","name":"Elezioni regionali Toscana 2020: i nomi dei candidati presidente"}}]},{"@type":"NewsArticle","@id":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-toscana-2020-candidati-presidente-nomi/#article","isPartOf":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-toscana-2020-candidati-presidente-nomi/#webpage"},"author":{"@id":"https://ilreporter.it/#/schema/person/9a1ed9f7d5087696018bcbb9174239ce"},"headline":"Elezioni regionali Toscana 2020: i nomi dei candidati presidente","datePublished":"2020-07-13T16:27:22+00:00","dateModified":"2020-07-13T16:28:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-toscana-2020-candidati-presidente-nomi/#webpage"},"publisher":{"@id":"https://ilreporter.it/#organization"},"image":{"@id":"https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-toscana-2020-candidati-presidente-nomi/#primaryimage"},"keywords":"Elezioni regionali Toscana 2020,Eugenio Giani,Focus,Irene Galletti,Susanna Ceccardi,Tommaso Fattori","articleSection":"Cronaca &amp; Politica","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://ilreporter.it/#organization"}},{"@type":["Person"],"@id":"https://ilreporter.it/#/schema/person/9a1ed9f7d5087696018bcbb9174239ce","name":"Redazione","image":{"@type":"ImageObject","@id":"https://ilreporter.it/#personlogo","inLanguage":"it-IT","url":"https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png","caption":"Redazione"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//widgets.outbrain.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Il Reporter &raquo; Feed" href="https://ilreporter.it/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://ilreporter.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-plugin-multi-purpose-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-fc207a3b94ab7ce75651c3b247e54400.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-0f57016ee87ef1da8f27a06223856405.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='preload' id='td-legacy-framework-front-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-43dd665898d4e7732151309c17a397a2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-demo-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style-158edfc7f5486ef6ed76a0543946c868.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='tdb_front_style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-8688d468afd417c2117c6b89cca8d9ee.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://ilreporter.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://ilreporter.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilreporter.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilreporter.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://ilreporter.it/?p=134032' /><link rel="alternate" type="application/json+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Felezioni-regionali-toscana-2020-candidati-presidente-nomi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ilreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Felezioni-regionali-toscana-2020-candidati-presidente-nomi%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"7c516049a4","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/ilreporter.it\/wp-admin\/","wpRestNonce":"7c516049a4","wpRestUrl":"https:\/\/ilreporter.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ilreporter.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '45a6dfec-bb68-4411-8590-98cce4221fc5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://ilreporter.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.68a78e72-ca6b-43d3-aa15-83c87cfb9ced";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ci piacerebbe inviarti notifiche per le nostre news. Potrai cancellarti in ogni momento.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Iscriviti';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No Grazie';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca iscriviti';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai notifiche in futuro';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le tue notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancellati';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per consentire le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#ffffff';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#e40428';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-toscana-2020-candidati-presidente-nomi/?amp"> <script>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</script> <style>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</style> <script data-no-minify="1" data-cfasync="false" async src="https://ilreporter.it/wp-content/cache/busting/1/gtm-e80e2e4b9d8a5bad44c8caf9b81e8ae8.js"></script> <script data-cfasync="false">window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51585759-1');</script> <script data-ad-client="ca-pub-8757375954374424" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MR3KJ44');</script> <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://ilreporter.it/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.22.js');
  fbq('init', '2596157200395834');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2596157200395834&ev=PageView&noscript=1" /></noscript> <script type="text/javascript">window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '6117-4981-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();</script><link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-32x32.png" sizes="32x32" /><link rel="icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-180x180.png" /><meta name="msapplication-TileImage" content="https://ilreporter.it/wp-content/uploads/2019/11/cropped-ilreporter-512X512-270x270.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#e40428}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#e40428}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#e40428}.tdm-btn-style1{background-color:#e40428}.tdm-btn-style2:before{border-color:#e40428}.tdm-btn-style2{color:#e40428}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #e40428;-moz-box-shadow:0 2px 16px #e40428;box-shadow:0 2px 16px #e40428}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #e40428;-moz-box-shadow:0 4px 26px #e40428;box-shadow:0 4px 26px #e40428}</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-134032 single-format-standard elezioni-regionali-toscana-2020-candidati-presidente-nomi global-block-template-2 tdb_template_133071 white-menu tdb-template tdc-header-template tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/ilreporterfirenze" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/ilreporterfi/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="mailto:redazione@ilreporter.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://ilreporter.it/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/reporterfirenze" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/user/IlReporterFirenze/" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-134618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-134618"><a href="https://ilreporter.it/argomenti/coronavirus/">Coronavirus</a></li><li id="menu-item-137076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137076"><a href="https://ilreporter.it/argomenti/coronavirus-toscana/">Il coronavirus in Toscana</a></li><li id="menu-item-115880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115880"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &#038; Politica</a></li><li id="menu-item-134486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134486"><a href="https://ilreporter.it/argomenti/elezioni-regionali-toscana-2020/">Elezioni Toscana</a></li><li id="menu-item-115882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115882"><a href="https://ilreporter.it/articoli/sezioni/eventi/">Eventi</a></li><li id="menu-item-124056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124056"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/">Cosa fare a Firenze</a></li><li id="menu-item-123986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123986"><a href="https://ilreporter.it/argomenti/firenze-rocks-2020/">Firenze Rocks</a></li><li id="menu-item-124055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124055"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/">Weekend Firenze</a></li><li id="menu-item-115881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115881"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/">Arte &#038; Cultura</a></li><li id="menu-item-115854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115854"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/">Fiorentina</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://ilreporter.it/centro-privacy/informativa-sulla-privacy/">Informativa sulla privacy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://ilreporter.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_c60" class="tdc-zone"><div class="tdc_zone tdi_2_8d8 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_2_8d8{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2_8d8{position:relative}}</style><div class="tdi_1_c60_rand_style td-element-style"><style>@media (max-width:767px){.tdi_1_c60_rand_style{background-color:#ffffff!important}}</style></div><div id="tdi_3_ddf" class="tdc-row"><div class="vc_row tdi_4_b22 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_4_b22{min-height:0}.tdi_4_b22,.tdi_4_b22 .tdc-columns{display:block}.tdi_4_b22 .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_4_b22{margin-left:0;margin-right:0}.tdi_4_b22 .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_4_b22{margin-top:10px!important;margin-bottom:10px!important;position:relative}}</style><div class="tdi_3_ddf_rand_style td-element-style"><style>@media (max-width:767px){.tdi_3_ddf_rand_style{background-color:#ffffff!important}}</style></div><div class="vc_column tdi_6_dd0 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_6_dd0{vertical-align:baseline}.tdi_6_dd0 .wpb_wrapper,.tdi_6_dd0 .wpb_wrapper .tdc-elements{display:block}.tdi_6_dd0 .wpb_wrapper .tdc-elements{width:100%}.tdi_6_dd0 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_6_dd0{vertical-align:middle}}@media (max-width:767px){.tdi_6_dd0{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_d05 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_7_d05"><style>@media (max-width:767px){.tdi_7_d05{margin-left:-13px!important}}</style><style>.tdi_7_d05{display:inline-block}.tdi_7_d05 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_7_d05 .tdb-mobile-menu-button{color:#e40428}.tdi_7_d05 .tdb-mobile-menu-button:hover{color:#e40428}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_88e wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_9_88e{vertical-align:baseline}.tdi_9_88e .wpb_wrapper,.tdi_9_88e .wpb_wrapper .tdc-elements{display:block}.tdi_9_88e .wpb_wrapper .tdc-elements{width:100%}.tdi_9_88e .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_9_88e{vertical-align:middle}}@media (max-width:767px){.tdi_9_88e{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_85d td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_10_85d"><style>@media (max-width:767px){.tdi_10_85d{margin-top:-2px!important;margin-left:10%!important;border-style:none!important;width:76%!important;justify-content:center!important;text-align:center!important;border-color:#888888!important;position:relative}}</style><style>.tdi_10_85d .tdb-logo-a,.tdi_10_85d h1{align-items:center;justify-content:center}.tdi_10_85d .tdb-logo-svg-wrap{display:block}.tdi_10_85d .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10_85d .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.tdi_10_85d .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_10_85d .tdb-logo-icon{top:0}@media (max-width:767px){.tdi_10_85d .tdb-logo-a,.tdi_10_85d h1{flex-direction:row}.tdi_10_85d .tdb-logo-img-wrap{display:block}.tdi_10_85d .tdb-logo-text-title{display:none}.tdi_10_85d .tdb-logo-text-tagline{display:none}.tdi_10_85d .tdb-logo-icon{display:none}}</style><div class="tdi_10_85d_rand_style td-element-style"><div class="td-element-style-before"><style>@media (max-width:767px){.tdi_10_85d_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-position:center center!important;background-size:cover!important}}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%200'%3E%3C/svg%3E" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" width="272" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png" src="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" width="272" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cosa fare a Firenze</span></span></a></div></div></div></div><div class="vc_column tdi_12_c6e wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_12_c6e{vertical-align:baseline}.tdi_12_c6e .wpb_wrapper,.tdi_12_c6e .wpb_wrapper .tdc-elements{display:block}.tdi_12_c6e .wpb_wrapper .tdc-elements{width:100%}.tdi_12_c6e .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_12_c6e{vertical-align:middle}}@media (max-width:767px){.tdi_12_c6e{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_5f2 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_13_5f2"><style>@media (max-width:767px){.tdi_13_5f2{margin-right:-13px!important;display:inline-block!important;position:relative}}</style><style>.tdi_13_5f2{float:right;clear:none}.tdi_13_5f2 .tdb-block-inner{text-align:right}.tdi_13_5f2 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_13_5f2 .tdb-header-search-button-mob{color:#e40428}@media (max-width:767px){.tdi_13_5f2 .tdb-header-search-button-mob i{width:44px;height:44px;line-height:44px}}</style><div class="tdi_13_5f2_rand_style td-element-style"><style>@media (max-width:767px){.tdi_13_5f2_rand_style{background-color:#ffffff!important}}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14_8c8" class="tdc-zone"><div class="tdc_zone tdi_15_2d6 wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.tdi_15_2d6{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}}</style><div id="tdi_16_c2e" class="tdc-row"><div class="vc_row tdi_17_5bb wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_17_5bb{min-height:0}.tdi_17_5bb,.tdi_17_5bb .tdc-columns{display:block}.tdi_17_5bb .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_17_5bb{margin-left:0;margin-right:0}.tdi_17_5bb .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_17_5bb{position:relative}}</style><div class="tdi_16_c2e_rand_style td-element-style"><style>@media (max-width:767px){.tdi_16_c2e_rand_style{background-color:#ffffff!important}}</style></div><div class="vc_column tdi_19_5ce wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_19_5ce{vertical-align:baseline}.tdi_19_5ce .wpb_wrapper,.tdi_19_5ce .wpb_wrapper .tdc-elements{display:block}.tdi_19_5ce .wpb_wrapper .tdc-elements{width:100%}.tdi_19_5ce .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_19_5ce{vertical-align:middle}}@media (max-width:767px){.tdi_19_5ce{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_9f8 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_20_9f8"><style>.tdi_20_9f8{position:relative}@media (max-width:767px){.tdi_20_9f8{margin-left:-13px!important;position:relative}}</style><style>.tdi_20_9f8{display:inline-block}.tdi_20_9f8 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_20_9f8 .tdb-mobile-menu-button{color:#e40428}</style><div class="tdi_20_9f8_rand_style td-element-style"><style>.tdi_20_9f8_rand_style{background-color:#ffffff!important}@media (max-width:767px){.tdi_20_9f8_rand_style{background-color:#ffffff!important}}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_22_8ed wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_22_8ed{vertical-align:baseline}.tdi_22_8ed .wpb_wrapper,.tdi_22_8ed .wpb_wrapper .tdc-elements{display:block}.tdi_22_8ed .wpb_wrapper .tdc-elements{width:100%}.tdi_22_8ed .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_22_8ed{vertical-align:middle}}@media (max-width:767px){.tdi_22_8ed{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_24_cf1 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_24_cf1{vertical-align:baseline}.tdi_24_cf1 .wpb_wrapper,.tdi_24_cf1 .wpb_wrapper .tdc-elements{display:block}.tdi_24_cf1 .wpb_wrapper .tdc-elements{width:100%}.tdi_24_cf1 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_24_cf1{vertical-align:middle}}@media (max-width:767px){.tdi_24_cf1{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_25_bd0 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_25_bd0"><style>@media (max-width:767px){.tdi_25_bd0{margin-right:-19px!important;margin-bottom:0px!important;display:inline-block!important}}</style><style>.tdi_25_bd0{float:right;clear:none}.tdi_25_bd0 .tdb-block-inner{text-align:right}.tdi_25_bd0 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_25_bd0 .tdb-header-search-button-mob{color:#e40428}@media (max-width:767px){.tdi_25_bd0 .tdb-header-search-button-mob i{width:44px;height:44px;line-height:44px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_26_585" class="tdc-zone"><div class="tdc_zone tdi_27_5f9 wpb_row td-pb-row"><style scoped>.tdi_27_5f9{min-height:0}.td-header-desktop-wrap{position:relative}</style><div id="tdi_28_fc5" class="tdc-row"><div class="vc_row tdi_29_5a2 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.tdi_29_5a2{min-height:0}.tdi_29_5a2,.tdi_29_5a2 .tdc-columns{display:block}.tdi_29_5a2 .tdc-columns{width:100%}@media (min-width:767px){.tdi_29_5a2.tdc-row-content-vert-center,.tdi_29_5a2.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_29_5a2.tdc-row-content-vert-bottom,.tdi_29_5a2.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_29_5a2.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_29_5a2.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_29_5a2{position:relative}.tdi_29_5a2 .td_block_wrap{text-align:left}</style><div class="tdi_28_fc5_rand_style td-element-style"><style>.tdi_28_fc5_rand_style{background-color:#e40428!important}</style></div><div class="vc_column tdi_31_ce9 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_31_ce9{vertical-align:baseline}.tdi_31_ce9 .wpb_wrapper,.tdi_31_ce9 .wpb_wrapper .tdc-elements{display:block}.tdi_31_ce9 .wpb_wrapper .tdc-elements{width:100%}.tdi_31_ce9 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_32_ae5 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_32_ae5"><style>.tdi_32_ae5{position:relative}</style><style>.tdi_32_ae5 .tdb-head-date-txt{color:#fff;font-size:12px!important;line-height:2!important;text-transform:capitalize!important}</style><div class="tdi_32_ae5_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_32_ae5_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-position:center center!important;background-size:cover!important}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunedì, 13 Luglio 2020</div></div></div></div></div><div class="vc_column tdi_34_d07 wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_34_d07{vertical-align:baseline}.tdi_34_d07 .wpb_wrapper,.tdi_34_d07 .wpb_wrapper .tdc-elements{display:block}.tdi_34_d07 .wpb_wrapper .tdc-elements{width:100%}.tdi_34_d07 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_35_2d8 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_35_2d8" style=" z-index: 999;"><style>.tdi_35_2d8 .td_block_inner{text-align:center}.tdi_35_2d8 .tdb-menu>li .tdb-menu-sep,.tdi_35_2d8 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_35_2d8 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_35_2d8 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_35_2d8 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_35_2d8 .tdb-menu>li>a,.tdi_35_2d8 .td-subcat-more{color:#fff}.tdi_35_2d8 .tdb-menu>li>a,.tdi_35_2d8 .td-subcat-more,.tdi_35_2d8 .td-subcat-more>.tdb-menu-item-text{font-size:12px!important;line-height:2!important;font-weight:400!important;text-transform:capitalize!important}.tdi_35_2d8 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_35_2d8 .tdb-menu .tdb-normal-menu ul,.tdi_35_2d8 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_35_2d8 .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_35_2d8 .td-pulldown-filter-list li a{font-size:12px!important;line-height:2!important;text-transform:capitalize!important}.tdi_35_2d8 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.tdi_35_2d8 .tdb-menu>li>a:after,.tdi_35_2d8 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;height:0;bottom:100px}</style><style></style><div id=tdi_35_2d8 class="td_block_inner td-fix-index"><ul id="menu-menu-top" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-112304" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112304"><a href="https://ilreporter.it/articoli/il-reporter/"><div class="tdb-menu-item-text">Sfoglia il Reporter</div></a></li><li id="menu-item-128641" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128641"><a href="https://ilreporter.it/pubblicita-su-il-reporter/"><div class="tdb-menu-item-text">Pubblicità</div></a></li><li id="menu-item-128642" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128642"><a href="https://ilreporter.it/newsletter/"><div class="tdb-menu-item-text">Newsletter</div></a></li></ul></div></div></div></div><div class="vc_column tdi_39_fb8 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_39_fb8{vertical-align:baseline}.tdi_39_fb8 .wpb_wrapper,.tdi_39_fb8 .wpb_wrapper .tdc-elements{display:block}.tdi_39_fb8 .wpb_wrapper .tdc-elements{width:100%}.tdi_39_fb8 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_40_dd0 tdm-content-horiz-right td-pb-border-top td_block_template_2" data-td-block-uid="tdi_40_dd0"><style>.tdi_41_b90 .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:24px}.tdi_41_b90 .tdm-social-item i.td-icon-twitter,.tdi_41_b90 .tdm-social-item i.td-icon-linkedin,.tdi_41_b90 .tdm-social-item i.td-icon-pinterest,.tdi_41_b90 .tdm-social-item i.td-icon-blogger,.tdi_41_b90 .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.tdi_41_b90 .tdm-social-item{width:24px;height:24px;margin:5px 10px 5px 0}.tdi_41_b90 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_41_b90 .tdm-social-item i,.tds-team-member2 .tdi_41_b90.tds-social1 .tdm-social-item i{color:#fff}.tdi_41_b90 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_41_b90"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://ilreporter.it/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilreporter.it/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ReporterFirenze" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ReporterFirenze" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_42_1d6" class="tdc-row"><div class="vc_row tdi_43_20c wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_43_20c{min-height:0}.tdi_43_20c,.tdi_43_20c .tdc-columns{display:block}.tdi_43_20c .tdc-columns{width:100%}.tdi_43_20c{position:relative}.tdi_43_20c .td_block_wrap{text-align:left}</style><div class="tdi_42_1d6_rand_style td-element-style"><style>.tdi_42_1d6_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column tdi_45_c88 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_45_c88{vertical-align:baseline}.tdi_45_c88 .wpb_wrapper,.tdi_45_c88 .wpb_wrapper .tdc-elements{display:block}.tdi_45_c88 .wpb_wrapper .tdc-elements{width:100%}.tdi_45_c88 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_47_8ea wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_47_8ea{vertical-align:baseline}.tdi_47_8ea .wpb_wrapper,.tdi_47_8ea .wpb_wrapper .tdc-elements{display:block}.tdi_47_8ea .wpb_wrapper .tdc-elements{width:100%}.tdi_47_8ea .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_48_915 td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_48_915"><style>.tdi_48_915{margin-top:2%!important;margin-bottom:2%!important}</style><style>.tdi_48_915 .tdb-logo-a,.tdi_48_915 h1{flex-direction:column;align-items:center}.tdi_48_915 .tdb-logo-svg-wrap{display:block}.tdi_48_915 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_48_915 .tdb-logo-img-wrap{display:block}.tdi_48_915 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_48_915 .tdb-logo-text-title{display:none}.tdi_48_915 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_48_915 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%200'%3E%3C/svg%3E" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" width="272" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png" src="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png" alt="Il Reporter: notizie, eventi, cosa fare a Firenze" title="Il Reporter: notizie, eventi, cosa fare a Firenze" width="272" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cultura, cosa fare a Firenze</span></span></a></div></div></div></div><div class="vc_column tdi_50_199 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_50_199{vertical-align:baseline}.tdi_50_199 .wpb_wrapper,.tdi_50_199 .wpb_wrapper .tdc-elements{display:block}.tdi_50_199 .wpb_wrapper .tdc-elements{width:100%}.tdi_50_199 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_51_952" class="tdc-row"><div class="vc_row tdi_52_13f wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_52_13f{min-height:0}.tdi_52_13f,.tdi_52_13f .tdc-columns{display:block}.tdi_52_13f .tdc-columns{width:100%}.tdi_52_13f{border-style:solid!important;border-color:#888888!important;border-width:1px 0 1px 0px!important;position:relative}.tdi_52_13f .td_block_wrap{text-align:left}</style><div class="tdi_51_952_rand_style td-element-style"><style>.tdi_51_952_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column tdi_54_dc0 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_54_dc0{vertical-align:baseline}.tdi_54_dc0 .wpb_wrapper,.tdi_54_dc0 .wpb_wrapper .tdc-elements{display:block}.tdi_54_dc0 .wpb_wrapper .tdc-elements{width:100%}.tdi_54_dc0 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_55_873 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_55_873" style=" z-index: 999;"><style>.tdi_55_873{max-width:100%;display:inline-block}.tdi_55_873 .tdb-menu>li .tdb-menu-sep,.tdi_55_873 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_55_873 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_55_873 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_55_873 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_55_873 .tdb-menu>li>a,.tdi_55_873 .td-subcat-more,.tdi_55_873 .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.tdi_55_873 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_55_873 .tdb-menu .tdb-normal-menu ul,.tdi_55_873 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_55_873 .tdb-menu .tdb-mega-menu .sub-menu>li{border-color:#000;box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.tdi_55_873 .tdb-menu>li>a:after,.tdi_55_873 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e40428;bottom:0}</style><style>.tdi_55_873 .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_55_873 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_55_873 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_55_873 .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_55_873 .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_55_873 .td-pulldown-filter-list li:hover a{color:#e40428}</style><div id=tdi_55_873 class="td_block_inner td-fix-index"><ul id="menu-main" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-125403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/"><div class="tdb-menu-item-text">Sezioni</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-125567" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125567"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/"><div class="tdb-menu-item-text">Cosa fare a Firenze</div></a></li><li id="menu-item-125568" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125568"><a href="https://ilreporter.it/articoli/firenze-gratis/"><div class="tdb-menu-item-text">Firenze gratis</div></a></li><li id="menu-item-125573" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li><li id="menu-item-125575" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li><li id="menu-item-125574" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125574"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Weekend Firenze</div></a></li><li id="menu-item-125572" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><div class="tdb-menu-item-text">Cronaca &#038; Politica</div></a></li><li id="menu-item-125569" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125569"><a href="https://ilreporter.it/articoli/il-reporter/"><div class="tdb-menu-item-text">Il Reporter</div></a></li><li id="menu-item-125571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><div class="tdb-menu-item-text">Arte &#038; Cultura</div></a></li><li id="menu-item-125576" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125576"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><div class="tdb-menu-item-text">Firenze Rocks</div></a></li><li id="menu-item-125577" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><div class="tdb-menu-item-text">Lavoro &#038; Economia</div></a></li><li id="menu-item-125585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li id="menu-item-125578" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><div class="tdb-menu-item-text">C&#8217;era una volta Firenze</div></a></li><li id="menu-item-125579" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/"><div class="tdb-menu-item-text">Firenze dei Bambini</div></a></li><li id="menu-item-125580" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><div class="tdb-menu-item-text">Food Reporter</div></a></li><li id="menu-item-125581" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><div class="tdb-menu-item-text">I consigli del Libraio</div></a></li><li id="menu-item-125582" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><div class="tdb-menu-item-text">Una voce poco fa</div></a></li></ul></li><li id="menu-item-125583" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><div class="tdb-menu-item-text">Sport</div></a></li><li id="menu-item-125570" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125570"><a href="https://ilreporter.it/articoli/lungarno/"><div class="tdb-menu-item-text">Lungarno</div></a></li></ul></li></ul></div></div></div></div><div class="vc_column tdi_59_8cf wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_59_8cf{vertical-align:baseline}.tdi_59_8cf .wpb_wrapper,.tdi_59_8cf .wpb_wrapper .tdc-elements{display:block}.tdi_59_8cf .wpb_wrapper .tdc-elements{width:100%}.tdi_59_8cf .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_60_dd5 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_60_dd5" style=" z-index: 999;"><style>.tdi_60_dd5{margin-top:0px!important;margin-right:0px!important;margin-bottom:0px!important;margin-left:0px!important}</style><style>.tdi_60_dd5 .td_block_inner{text-align:center}.tdi_60_dd5 .tdb-menu>li .tdb-menu-sep,.tdi_60_dd5 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_60_dd5 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_60_dd5 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_60_dd5 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_60_dd5 .tdb-menu>li>a,.tdi_60_dd5 .td-subcat-more,.tdi_60_dd5 .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.tdi_60_dd5 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_60_dd5 .tdb-menu .tdb-normal-menu ul,.tdi_60_dd5 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_60_dd5 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.tdi_60_dd5 .tdb-menu>li>a:after,.tdi_60_dd5 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e40428;height:3px;bottom:0}</style><style></style><div id=tdi_60_dd5 class="td_block_inner td-fix-index"><ul id="menu-speciali" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-134617" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134617"><a href="https://ilreporter.it/argomenti/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li><li id="menu-item-141161" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-141161"><a href="https://ilreporter.it/argomenti/firenzeriparte/"><div class="tdb-menu-item-text">Firenze Riparte</div></a></li><li id="menu-item-141160" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-141160"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li></ul></div></div></div></div><div class="vc_column tdi_64_ad2 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_64_ad2{vertical-align:baseline}.tdi_64_ad2 .wpb_wrapper,.tdi_64_ad2 .wpb_wrapper .tdc-elements{display:block}.tdi_64_ad2 .wpb_wrapper .tdc-elements{width:100%}.tdi_64_ad2 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_65_2bf td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_65_2bf"><style>.tdi_65_2bf{margin-top:3%!important}@media (max-width:767px){.tdi_65_2bf{position:relative}}</style><style>.tdi_65_2bf .tdb-head-search-btn i{font-size:12px;width:28.8px;height:28.8px;line-height:28.8px;color:#e40428}.tdi_65_2bf .tdb-head-search-btn{justify-content:flex-end}.tdi_65_2bf{display:inline-block;float:right;clear:none}.tdi_65_2bf .tdb-search-txt{top:0;margin-right:10px;font-size:12px!important;font-weight:600!important}.tdi_65_2bf .tdb-drop-down-search{left:auto;right:0}.tdi_65_2bf .tdb-drop-down-search-inner,.tdi_65_2bf .tdb-search-form,.tdi_65_2bf .tdb-aj-search{margin-left:auto;margin-right:0}.tdi_65_2bf .tdb-head-search-form-btn i{top:0}.tdi_65_2bf .result-msg{text-align:center}.tdi_65_2bf .tdb-head-search-btn:hover i{color:#000}.tdi_65_2bf .tdb-head-search-btn .tdb-search-txt{color:#e40428}.tdi_65_2bf .tdb-head-search-btn:hover .tdb-search-txt{color:#000}.tdi_65_2bf .tdb-search-form{border-color:#e40428}.tdi_65_2bf .tdb-head-search-btn:after{border-bottom-color:#e40428}.tdi_65_2bf .tdb-drop-down-search-inner{box-shadow:0 2px 6px 0 rgba(0,0,0,.2)}.tdi_65_2bf .tdb-head-search-placeholder{color:#e40428}.tdi_65_2bf .tdb-head-search-form-btn:hover{color:#e40428;background-color:#fff;border-color:#e2002b}.tdi_65_2bf .tdb-head-search-form-btn{background-color:#e40428}.tdi_65_2bf .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0}.tdi_65_2bf .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none}.tdi_65_2bf .td_module_wrap{padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px}.tdi_65_2bf .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px}.tdi_65_2bf .td-module-container:before{bottom:-10px}.tdi_65_2bf .td-module-container{border-color:#eaeaea;flex-direction:row}.tdi_65_2bf .entry-thumb{background-position:center 50%}.tdi_65_2bf .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_65_2bf .td-image-container,.ie11 .tdi_65_2bf .td-image-container{flex:0 0 auto}.ie10 .tdi_65_2bf .td-module-meta-info,.ie11 .tdi_65_2bf .td-module-meta-info{flex:1}.tdi_65_2bf .td-post-vid-time{display:block}.tdi_65_2bf .td-module-meta-info{padding:2px 0 0 15px}.tdi_65_2bf .entry-title{margin:0 0 5px}.tdi_65_2bf .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_65_2bf .td-post-category{display:none}.tdi_65_2bf .td-read-more{display:none}.tdi_65_2bf .td-post-author-name{display:none}.tdi_65_2bf .entry-review-stars{display:none}.tdi_65_2bf .td-icon-star,.tdi_65_2bf .td-icon-star-empty,.tdi_65_2bf .td-icon-star-half{font-size:15px}.tdi_65_2bf .td-module-comments{display:none}.tdi_65_2bf .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_65_2bf .td-module-title a{color:#000}.td-theme-wrap .tdi_65_2bf .td_module_wrap:hover .td-module-title a,.tdi_65_2bf .tdb-aj-cur-element .entry-title a{color:#e40428!important}@media (min-width:1019px) and (max-width:1140px){.tdi_65_2bf .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_65_2bf .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_65_2bf .td_module_wrap .td-module-container:before{display:block!important}.tdi_65_2bf .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_65_2bf .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_65_2bf .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_65_2bf .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_65_2bf .td_module_wrap .td-module-container:before{display:block!important}.tdi_65_2bf .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_65_2bf .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_65_2bf .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_65_2bf .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_65_2bf .td_module_wrap .td-module-container:before{display:block!important}.tdi_65_2bf .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_65_2bf .td-module-container:before{bottom:-10px}}</style><div class="tdi_65_2bf_rand_style td-element-style"><style>@media (max-width:767px){.tdi_65_2bf_rand_style{background-color:#ffffff!important}}</style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ilreporter.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">CERCA</span><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_66_8c2" class="tdc-zone"><div class="tdc_zone tdi_67_585 wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.tdi_67_585{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}</style><div id="tdi_68_822" class="tdc-row"><div class="vc_row tdi_69_f9d wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_69_f9d{min-height:0}.tdi_69_f9d,.tdi_69_f9d .tdc-columns{display:block}.tdi_69_f9d .tdc-columns{width:100%}.tdi_69_f9d{position:relative}.tdi_69_f9d .td_block_wrap{text-align:left}</style><div class="tdi_68_822_rand_style td-element-style"><style>.tdi_68_822_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column tdi_71_f22 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_71_f22{vertical-align:baseline}.tdi_71_f22 .wpb_wrapper,.tdi_71_f22 .wpb_wrapper .tdc-elements{display:block}.tdi_71_f22 .wpb_wrapper .tdc-elements{width:100%}.tdi_71_f22 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_72_d52 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_72_d52" style=" z-index: 999;"><style>.tdi_72_d52 .tdb-menu>li .tdb-menu-sep,.tdi_72_d52 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_72_d52 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_72_d52 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_72_d52 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_72_d52 .tdb-menu>li>a,.tdi_72_d52 .td-subcat-more,.tdi_72_d52 .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.tdi_72_d52 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_72_d52 .tdb-menu .tdb-normal-menu ul,.tdi_72_d52 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_72_d52 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.tdi_72_d52 .tdb-menu>li.current-menu-item>a,.tdi_72_d52 .tdb-menu>li.current-menu-ancestor>a,.tdi_72_d52 .tdb-menu>li.current-category-ancestor>a,.tdi_72_d52 .tdb-menu>li:hover>a,.tdi_72_d52 .tdb-menu>li.tdb-hover>a,.tdi_72_d52 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#e40428}.tdi_72_d52 .tdb-menu>li>a:after,.tdi_72_d52 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e40428;bottom:0}</style><style>.tdi_72_d52 .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_72_d52 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_72_d52 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_72_d52 .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_72_d52 .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_72_d52 .td-pulldown-filter-list li:hover a{color:#e40428}</style><div id=tdi_72_d52 class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125403 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/"><div class="tdb-menu-item-text">Sezioni</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125567"><a href="https://ilreporter.it/articoli/cosa-fare-firenze/"><div class="tdb-menu-item-text">Cosa fare a Firenze</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125568"><a href="https://ilreporter.it/articoli/firenze-gratis/"><div class="tdb-menu-item-text">Firenze gratis</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125573"><a href="https://ilreporter.it/articoli/sezioni/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125575"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125574"><a href="https://ilreporter.it/articoli/sezioni/eventi/weekend-firenze/"><div class="tdb-menu-item-text">Weekend Firenze</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-125572"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><div class="tdb-menu-item-text">Cronaca &#038; Politica</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125569"><a href="https://ilreporter.it/articoli/il-reporter/"><div class="tdb-menu-item-text">Il Reporter</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125571"><a href="https://ilreporter.it/articoli/sezioni/arte-e-cultura/"><div class="tdb-menu-item-text">Arte &#038; Cultura</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125576"><a href="https://ilreporter.it/articoli/sezioni/firenze-rocks/"><div class="tdb-menu-item-text">Firenze Rocks</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125577"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/"><div class="tdb-menu-item-text">Lavoro &#038; Economia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-125585 tdb-menu-item-inactive"><a href="https://ilreporter.it/articoli/sezioni/rubriche/"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125578"><a href="https://ilreporter.it/articoli/sezioni/rubriche/cera-una-volta-firenze-artusi/"><div class="tdb-menu-item-text">C&#8217;era una volta Firenze</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125579"><a href="https://ilreporter.it/articoli/sezioni/rubriche/firenze-bambini/"><div class="tdb-menu-item-text">Firenze dei Bambini</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125580"><a href="https://ilreporter.it/articoli/sezioni/rubriche/food-reporter-ristorante-firenze/"><div class="tdb-menu-item-text">Food Reporter</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125581"><a href="https://ilreporter.it/articoli/sezioni/rubriche/consigli-libraio-recensioni-libri/"><div class="tdb-menu-item-text">I consigli del Libraio</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125582"><a href="https://ilreporter.it/articoli/sezioni/rubriche/maggio-musicale-fiorentino/"><div class="tdb-menu-item-text">Una voce poco fa</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125583"><a href="https://ilreporter.it/articoli/sezioni/sport/"><div class="tdb-menu-item-text">Sport</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-125570"><a href="https://ilreporter.it/articoli/lungarno/"><div class="tdb-menu-item-text">Lungarno</div></a></li></ul></li></ul></div></div></div></div><div class="vc_column tdi_76_992 wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_76_992{vertical-align:baseline}.tdi_76_992 .wpb_wrapper,.tdi_76_992 .wpb_wrapper .tdc-elements{display:block}.tdi_76_992 .wpb_wrapper .tdc-elements{width:100%}.tdi_76_992 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_77_ff2 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_77_ff2" style=" z-index: 999;"><style>.tdi_77_ff2 .tdb-menu>li .tdb-menu-sep,.tdi_77_ff2 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_77_ff2 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_77_ff2 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_77_ff2 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_77_ff2 .tdb-menu>li>a,.tdi_77_ff2 .td-subcat-more,.tdi_77_ff2 .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.tdi_77_ff2 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_77_ff2 .tdb-menu .tdb-normal-menu ul,.tdi_77_ff2 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_77_ff2 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.tdi_77_ff2 .tdb-menu>li>a:after,.tdi_77_ff2 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#e40428;bottom:0}</style><style></style><div id=tdi_77_ff2 class="td_block_inner td-fix-index"><ul id="menu-speciali-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134617"><a href="https://ilreporter.it/argomenti/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-141161"><a href="https://ilreporter.it/argomenti/firenzeriparte/"><div class="tdb-menu-item-text">Firenze Riparte</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-141160"><a href="https://ilreporter.it/articoli/sezioni/fiorentina/"><div class="tdb-menu-item-text">Fiorentina</div></a></li></ul></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="134032" data-autoload-type="" data-autoload-count="5"><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-133071" class="post-133071 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article"><div id="tdi_80_029" class="tdc-zone"><div class="tdc_zone tdi_81_cf4 wpb_row td-pb-row"><style scoped>.tdi_81_cf4{min-height:0}</style><div id="tdi_82_2dd" class="tdc-row"><div class="vc_row tdi_83_d85 wpb_row td-pb-row"><style scoped>.tdi_83_d85{min-height:0}.tdi_83_d85,.tdi_83_d85 .tdc-columns{display:block}.tdi_83_d85 .tdc-columns{width:100%}.tdi_83_d85{padding-top:22px!important}.tdi_83_d85 .td_block_wrap{text-align:left}</style><div class="vc_column tdi_85_ddc wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_85_ddc{vertical-align:baseline}.tdi_85_ddc .wpb_wrapper,.tdi_85_ddc .wpb_wrapper .tdc-elements{display:block}.tdi_85_ddc .wpb_wrapper .tdc-elements{width:100%}.tdi_85_ddc .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_86_d65 td-pb-border-top td_block_template_2 tdb-breadcrumbs " data-td-block-uid="tdi_86_d65"><style>.tdi_86_d65 .tdb-bread-sep{font-size:8px;margin:0 5px}.td-theme-wrap .tdi_86_d65{text-align:left}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://ilreporter.it/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Sezioni" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/">Sezioni</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca &amp;amp; Politica" class="tdb-entry-crumb" href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/">Cronaca &amp; Politica</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Elezioni regionali Toscana 2020: i...</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilreporter.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/",
                                "name": "Sezioni"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilreporter.it/articoli/sezioni/cronaca-e-politica/",
                                "name": "Cronaca &amp; Politica"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Elezioni regionali Toscana 2020: i..."                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_single_categories tdi_87_fcc td-pb-border-top td_block_template_2 " data-td-block-uid="tdi_87_fcc"><style>.tdi_87_fcc .tdb-cat-bg{border-width:0;background-color:#000000!important}.tdi_87_fcc .tdb-cat-sep{font-size:14px}.tdi_87_fcc .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_87_fcc{text-align:left}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/"><span class="tdb-cat-bg"></span>Cronaca &amp; Politica</a></div></div><div class="td_block_wrap tdb_title tdi_88_950 tdb-single-title td-pb-border-top td_block_template_2" data-td-block-uid="tdi_88_950"><style>.tdi_88_950{margin-bottom:0px!important}</style><style>.tdi_88_950 .tdb-title-line:after{height:2px;bottom:40%}.tdi_88_950 .tdb-title-line{height:50px}.td-theme-wrap .tdi_88_950{text-align:left}.tdi_88_950 .tdb-first-letter{left:-.36em;right:auto}.tdi_88_950 .tdb-title-text{font-size:44px!important;line-height:1.2!important;font-weight:700!important}@media (min-width:768px) and (max-width:1018px){.tdi_88_950 .tdb-title-text{font-size:32px!important;line-height:1.2!important;font-weight:700!important}}@media (max-width:767px){.tdi_88_950 .tdb-title-text{font-size:32px!important;line-height:1.2!important;font-weight:700!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Elezioni regionali Toscana 2020: i nomi dei candidati presidente</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_89_2b0 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_89_2b0"><style>.tdi_89_2b0{margin-top:10px!important;margin-bottom:0px!important;padding-bottom:-10px!important}</style><style>.td-theme-wrap .tdi_89_2b0{text-align:left}.tdi_89_2b0 p{font-size:20px!important;line-height:1.3!important}@media (min-width:768px) and (max-width:1018px){.tdi_89_2b0 p{font-size:16px!important;line-height:1.3!important}}@media (max-width:767px){.tdi_89_2b0 p{font-size:18px!important;line-height:1.4!important}}</style><div class="tdb-block-inner td-fix-index"><p>Chi correrà per la poltrona di governatore della Toscana: dal centrosinistra al centrodestra fino al Movimento 5 Stelle e agli "outsider", i nomi che già si conoscono</p></div></div></div></div></div></div><div id="tdi_90_010" class="tdc-row"><div class="vc_row tdi_91_cc1 wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.tdi_91_cc1{min-height:0}.tdi_91_cc1,.tdi_91_cc1 .tdc-columns{display:block}.tdi_91_cc1 .tdc-columns{width:100%}@media (min-width:767px){.tdi_91_cc1.tdc-row-content-vert-center,.tdi_91_cc1.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_91_cc1.tdc-row-content-vert-bottom,.tdi_91_cc1.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_91_cc1.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_91_cc1.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (max-width:767px){.tdi_91_cc1{justify-content:center!important;text-align:center!important}}</style><div class="vc_column tdi_93_b5f wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_93_b5f{vertical-align:baseline}.tdi_93_b5f .wpb_wrapper,.tdi_93_b5f .wpb_wrapper .tdc-elements{display:block}.tdi_93_b5f .wpb_wrapper .tdc-elements{width:100%}.tdi_93_b5f .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_93_b5f{justify-content:center!important;text-align:center!important}}</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header tdi_94_c00 td_block_template_2"><style>.tdi_94_c00{margin-top:20px!important;justify-content:center!important;text-align:center!important}</style><style>.tdi_94_c00.td-a-rec{text-align:center}.tdi_94_c00 .td-element-style{z-index:-1}</style><div id='div-gpt-ad-728x90' align='center'></div><div id='div-gpt-ad-1x3'></div></div></div></div></div></div><div id="tdi_95_c5c" class="tdc-row"><div class="vc_row tdi_96_228 td-ss-row wpb_row td-pb-row"><style scoped>.tdi_96_228{min-height:0}.tdi_96_228,.tdi_96_228 .tdc-columns{display:block}.tdi_96_228 .tdc-columns{width:100%}@media (min-width:768px){.tdi_96_228{margin-left:-20px;margin-right:-20px}.tdi_96_228 .vc_column{padding-left:20px;padding-right:20px}}.tdi_96_228{margin-top:20px!important}.tdi_96_228 .td_block_wrap{text-align:left}</style><div class="vc_column tdi_98_8c2 wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_98_8c2{vertical-align:baseline}.tdi_98_8c2 .wpb_wrapper,.tdi_98_8c2 .wpb_wrapper .tdc-elements{display:block}.tdi_98_8c2 .wpb_wrapper .tdc-elements{width:100%}.tdi_98_8c2 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_99_298 tdb-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_99_298"><style>.tdi_99_298{margin-top:0px!important;padding-top:0px!important}@media (max-width:767px){.tdi_99_298{margin-top:-10px!important}}</style><style>.tdi_99_298 .td-audio-player{font-size:12px}.tdi_99_298 .tdb-caption-text{margin:6px 0 0}.tdi_99_298:hover .tdb-block-inner:before{opacity:0}</style><div class="tdb-block-inner td-fix-index"> <img width="696" height="464" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2020/01/Elezioni-regionali-scheda.jpg 1200w, https://ilreporter.it/wp-content/uploads/2020/01/Elezioni-regionali-scheda-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2020/01/Elezioni-regionali-scheda-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2020/01/Elezioni-regionali-scheda-1024x683.jpg 1024w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="Elezioni regionali Toscana 2020 candidati" title="Elezioni regionali scheda" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/01/Elezioni-regionali-scheda.jpg" /><noscript><img width="696" height="464" class="entry-thumb" src="https://ilreporter.it/wp-content/uploads/2020/01/Elezioni-regionali-scheda.jpg" srcset="https://ilreporter.it/wp-content/uploads/2020/01/Elezioni-regionali-scheda.jpg 1200w, https://ilreporter.it/wp-content/uploads/2020/01/Elezioni-regionali-scheda-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2020/01/Elezioni-regionali-scheda-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2020/01/Elezioni-regionali-scheda-1024x683.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="Elezioni regionali Toscana 2020 candidati" title="Elezioni regionali scheda" /></noscript></div></div><div class="vc_row_inner tdi_101_c58 vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_101_c58{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_101_c58,.tdi_101_c58 .tdc-inner-columns{display:block}.tdi_101_c58 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_103_292 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_103_292{vertical-align:baseline}.tdi_103_292 .wpb_wrapper,.tdi_103_292 .wpb_wrapper .tdc-elements{display:block}.tdi_103_292 .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_104_280 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_104_280"><style>.tdi_104_280{margin-top:10px!important;margin-right:5px!important}</style><style>.tdi_104_280{display:inline-block}.tdi_104_280 .tdb-author-name-wrap{align-items:baseline}.tdi_104_280 .tdb-author-by{margin-right:3px}.tdi_104_280 .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_104_280 .tdb-author-name{color:#000}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://ilreporter.it/author/redazione/">Redazione</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_105_fcf tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_105_fcf"><style>.tdi_105_fcf{margin-top:10px!important;margin-right:5px!important}</style><style>.tdi_105_fcf .tdm-descr{line-height:30px!important}</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_106_f48 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_106_f48"><style>.tdi_106_f48{margin-top:10px!important;margin-right:22px!important}</style><style>.tdi_106_f48{display:inline-block}.tdi_106_f48 i{font-size:14px;margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-07-13T18:27:22+02:00">13 Luglio 2020</time></div></div></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_107_820 td-pb-border-top td_block_template_2 td-post-content tagdiv-type" data-td-block-uid="tdi_107_820"><style>.tdi_107_820 h2{font-weight:700!important}@media (max-width:767px){.tdi_107_820,.tdi_107_820>p{font-size:18px!important}}</style><div class="tdb-block-inner td-fix-index"><p>A breve è attesa la conferma ufficiale della doppia data del ritorno alle urne (20 e 21 settembre), ma intanto è già iniziata la campagna dei <strong>candidati per le elezioni regionali 2020 in Toscana</strong> con i principali partiti, dal centrosinistra al centrodestra fino agli &#8220;indipendenti&#8221;, che hanno indicato i nomi di chi corre per la carica di <strong>presidente</strong>. Durante la tornata elettorale i cittadini sono chiamati a scegliere il <strong>nuovo governatore</strong>, che prenderà il posto di Enrico Rossi (Pd), e i <strong>40 componenti del Consiglio regionale</strong> in base alla legge elettorale soprannominata “Toscanellum”.</p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div id='div-gpt-ad-native' style='width:100%;' align='center'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-native'); });</script> </div></div><p>Le elezioni, che dovevano svolgersi in primavera, sono state rimandate per effetto dell&#8217;<strong>emergenza coronavirus</strong>: adesso manca solo l&#8217;annuncio ufficiale del Ministero dell&#8217;Interno per indire un <a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-2020-data-election-day-referendum-20-settembre/">election day il 20 e 21 settembre</a> in cui si voterà per le regionali, per le comunali e per il <a href="https://ilreporter.it/sezioni/cronaca-e-politica/referendum-2020-costituzionale-parlamentari-quando-come-vota/">referendum costituzionale per il taglio dei parlamentari</a>.</p><h2>Eugenio Giani, candidato del centrosinistra per la Toscana</h2><p>È il primo nome che è stato confermato, prima del lockdown. <strong>Eugenio Giani</strong>, classe 1959, presidente uscente del Consiglio regionale e politico di lungo corso (tra le altre cose ha guidato anche il Consiglio comunale di Firenze), è il <strong>candidato alla carica di presidente della Regione Toscana per il centrosinistra</strong>, scelto senza primarie ma in base a una scelta della coalizione.</p><p><img class="aligncenter size-large wp-image-143693" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20465'%3E%3C/svg%3E" alt="Eugenio Giani candidato centrosinistra Toscana Pd" width="696" height="465" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2020/01/Eugenio_Giani-1024x684.jpg 1024w, https://ilreporter.it/wp-content/uploads/2020/01/Eugenio_Giani-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2020/01/Eugenio_Giani-768x513.jpg 768w, https://ilreporter.it/wp-content/uploads/2020/01/Eugenio_Giani-696x465.jpg 696w, https://ilreporter.it/wp-content/uploads/2020/01/Eugenio_Giani-1068x713.jpg 1068w, https://ilreporter.it/wp-content/uploads/2020/01/Eugenio_Giani.jpg 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/01/Eugenio_Giani-1024x684.jpg" /><noscript><img class="aligncenter size-large wp-image-143693" src="https://ilreporter.it/wp-content/uploads/2020/01/Eugenio_Giani-1024x684.jpg" alt="Eugenio Giani candidato centrosinistra Toscana Pd" width="696" height="465" srcset="https://ilreporter.it/wp-content/uploads/2020/01/Eugenio_Giani-1024x684.jpg 1024w, https://ilreporter.it/wp-content/uploads/2020/01/Eugenio_Giani-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2020/01/Eugenio_Giani-768x513.jpg 768w, https://ilreporter.it/wp-content/uploads/2020/01/Eugenio_Giani-696x465.jpg 696w, https://ilreporter.it/wp-content/uploads/2020/01/Eugenio_Giani-1068x713.jpg 1068w, https://ilreporter.it/wp-content/uploads/2020/01/Eugenio_Giani.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></p><div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div id='div-gpt-ad-native_3p' style='width:100%;' align='center'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-native_3p'); });</script> </div></div><p>Esponente del <strong>Partito Democratico</strong> è riuscito a far convergere sul suo nome una ventina tra forze politiche e associative: tra queste <strong>Italia Viva</strong> e <strong>+Europa</strong>. Anche <strong>“2020 a Sinistra”</strong>, che riunisce molte anime di sinistra come <strong>Sinistra Italiana e Articolo 1</strong>, ha dato il suo appoggio a <a href="https://www.facebook.com/EugenioGianiUfficiale/" target="_blank" rel="noopener noreferrer">Giani</a>, a patto di poter correre con una lista autonoma che sosterrà il candidato governatore.</p><h2>Lega, centrodestra: Susanna Ceccardi candidata per le elezioni regionali 2020 in Toscana</h2><p>La conferma ufficiale del centrodestra è arrivata a fine giugno: per le elezioni regionali 2020 di settembre <strong>Lega</strong>, <strong>Forza Italia</strong> e <strong>Fratelli d’Italia </strong>candidano in Toscana <a href="https://ilreporter.it/sezioni/cronaca-e-politica/susanna-ceccardi-lega-candidati-elezioni-regionali-toscana/">Susanna Ceccardi</a>, ex sindaca di Cascina, attuale europarlamentare molto vicina al leader del Carroccio Matteo Salvini.</p><p><figure id="attachment_142420" aria-describedby="caption-attachment-142420" style="width: 696px" class="wp-caption aligncenter"><img class="size-large wp-image-142420" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20465'%3E%3C/svg%3E" alt="Susanna Ceccardi elezioni regionali Toscana 2020" width="696" height="465" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2020/06/Susanna-Ceccardi-1024x684.jpg 1024w, https://ilreporter.it/wp-content/uploads/2020/06/Susanna-Ceccardi-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2020/06/Susanna-Ceccardi-768x513.jpg 768w, https://ilreporter.it/wp-content/uploads/2020/06/Susanna-Ceccardi-696x465.jpg 696w, https://ilreporter.it/wp-content/uploads/2020/06/Susanna-Ceccardi-1068x713.jpg 1068w, https://ilreporter.it/wp-content/uploads/2020/06/Susanna-Ceccardi.jpg 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/06/Susanna-Ceccardi-1024x684.jpg" /><noscript><img class="size-large wp-image-142420" src="https://ilreporter.it/wp-content/uploads/2020/06/Susanna-Ceccardi-1024x684.jpg" alt="Susanna Ceccardi elezioni regionali Toscana 2020" width="696" height="465" srcset="https://ilreporter.it/wp-content/uploads/2020/06/Susanna-Ceccardi-1024x684.jpg 1024w, https://ilreporter.it/wp-content/uploads/2020/06/Susanna-Ceccardi-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2020/06/Susanna-Ceccardi-768x513.jpg 768w, https://ilreporter.it/wp-content/uploads/2020/06/Susanna-Ceccardi-696x465.jpg 696w, https://ilreporter.it/wp-content/uploads/2020/06/Susanna-Ceccardi-1068x713.jpg 1068w, https://ilreporter.it/wp-content/uploads/2020/06/Susanna-Ceccardi.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" /></noscript><figcaption id="caption-attachment-142420" class="wp-caption-text">Foto: pagina Facebook Susanna Ceccardi</figcaption></figure></p><div class="td-a-ad id_inline_ad2 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div id='div-gpt-ad-native_6p' style='width:100%;' align='center'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-native_6p'); });</script> </div></div><p>Classe 1987, pisana, una figlia di nome Kinzica (come l&#8217;eroina medievale che difese Pisa dai Saraceni), Susanna Ceccardi è stata <strong>la prima sindaca leghista della Toscana</strong>: nel <strong>curriculum politico</strong> figura anche la carica di commissaria regionale della Lega nel 2018. Sul suo nome hanno trovato una convergenza i tre leader nazionali Matteo Salvini, Silvio Berlusconi e Giorgia Meloni.</p><h2>I candidati per le elezioni regionali in Toscana: Movimento 5 Stelle, Irene Galletti</h2><p><strong>Irene Galletti</strong>, pisana, classe 1977 e consigliere regionale uscente, è la candidata governatrice per il <strong>Movimento 5 Stelle</strong> in vista delle prossime elezioni <strong>in Toscana</strong>. Il suo nome è stato scelto lo scorso inverno dalla base dei pentastellati con il voto online sulla piattaforma Rousseau, dopo il <a href="https://ilreporter.it/sezioni/cronaca-e-politica/movimento-5-stelle-toscana-regionali-galletti-candidata/" target="_blank" rel="noopener noreferrer">ballottaggio delle regionarie con Giacomo Giannarelli</a> (capogruppo in Consiglio regionale e in corsa per la carica di governatore già nel 2015).</p><p><figure id="attachment_134197" aria-describedby="caption-attachment-134197" style="width: 696px" class="wp-caption aligncenter"><img class="size-large wp-image-134197" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20465'%3E%3C/svg%3E" alt="Irene Galletti Movimento 5 stelle Toscana regionali" width="696" height="465" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2020/01/Irene-Galletti-5-stelle-1024x684.jpg 1024w, https://ilreporter.it/wp-content/uploads/2020/01/Irene-Galletti-5-stelle-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2020/01/Irene-Galletti-5-stelle-768x513.jpg 768w, https://ilreporter.it/wp-content/uploads/2020/01/Irene-Galletti-5-stelle-696x465.jpg 696w, https://ilreporter.it/wp-content/uploads/2020/01/Irene-Galletti-5-stelle-1068x713.jpg 1068w, https://ilreporter.it/wp-content/uploads/2020/01/Irene-Galletti-5-stelle.jpg 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/01/Irene-Galletti-5-stelle-1024x684.jpg" /><noscript><img class="size-large wp-image-134197" src="https://ilreporter.it/wp-content/uploads/2020/01/Irene-Galletti-5-stelle-1024x684.jpg" alt="Irene Galletti Movimento 5 stelle Toscana regionali" width="696" height="465" srcset="https://ilreporter.it/wp-content/uploads/2020/01/Irene-Galletti-5-stelle-1024x684.jpg 1024w, https://ilreporter.it/wp-content/uploads/2020/01/Irene-Galletti-5-stelle-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2020/01/Irene-Galletti-5-stelle-768x513.jpg 768w, https://ilreporter.it/wp-content/uploads/2020/01/Irene-Galletti-5-stelle-696x465.jpg 696w, https://ilreporter.it/wp-content/uploads/2020/01/Irene-Galletti-5-stelle-1068x713.jpg 1068w, https://ilreporter.it/wp-content/uploads/2020/01/Irene-Galletti-5-stelle.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" /></noscript><figcaption id="caption-attachment-134197" class="wp-caption-text">Foto: pagina Facebook Irene Galletti</figcaption></figure></p><p>Galletti, laureata in legge e con un master in Tutela dei diritti umani e cooperazione internazionale, negli ultimi 5 anni di consiliatura si è occupata di <strong>scuola, lavoro, cultura e formazione</strong>. Prima di sbarcare in politica ha lavorato all&#8217;aeroporto di Pisa e alla Fao di Roma e Ginevra.</p><h2>Il candidato di &#8220;Si Toscana a Sinistra&#8221;: Tommaso Fattori</h2><p>Nell’universo a sinistra del Pd, “<strong>Si Toscana a Sinistra</strong>&#8221; si è sfilata dall’accordo sul nome di Eugenio Giani. <strong>Tommaso Fattori</strong>, consigliere regionale uscente e candidato governatore 5 anni fa, si ripresenta per la coalizione che riunisce varie sigle, tra cui <strong>Rifondazione Comunista</strong> e <strong>Potere al popolo</strong> oltre ad alcune liste di cittadinanza come Firenze Città Aperta, Una Città in Comune di Pisa e Buongiorno Livorno.</p><p><img class="aligncenter wp-image-143695 size-large" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20479'%3E%3C/svg%3E" alt="Tommaso Fattori Si Toscana sinistra" width="696" height="479" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2020/01/Tommaso-Fattori-1024x705.jpg 1024w, https://ilreporter.it/wp-content/uploads/2020/01/Tommaso-Fattori-300x207.jpg 300w, https://ilreporter.it/wp-content/uploads/2020/01/Tommaso-Fattori-768x529.jpg 768w, https://ilreporter.it/wp-content/uploads/2020/01/Tommaso-Fattori-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2020/01/Tommaso-Fattori-696x479.jpg 696w, https://ilreporter.it/wp-content/uploads/2020/01/Tommaso-Fattori-1068x735.jpg 1068w, https://ilreporter.it/wp-content/uploads/2020/01/Tommaso-Fattori.jpg 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/01/Tommaso-Fattori-1024x705.jpg" /><noscript><img class="aligncenter wp-image-143695 size-large" src="https://ilreporter.it/wp-content/uploads/2020/01/Tommaso-Fattori-1024x705.jpg" alt="Tommaso Fattori Si Toscana sinistra" width="696" height="479" srcset="https://ilreporter.it/wp-content/uploads/2020/01/Tommaso-Fattori-1024x705.jpg 1024w, https://ilreporter.it/wp-content/uploads/2020/01/Tommaso-Fattori-300x207.jpg 300w, https://ilreporter.it/wp-content/uploads/2020/01/Tommaso-Fattori-768x529.jpg 768w, https://ilreporter.it/wp-content/uploads/2020/01/Tommaso-Fattori-218x150.jpg 218w, https://ilreporter.it/wp-content/uploads/2020/01/Tommaso-Fattori-696x479.jpg 696w, https://ilreporter.it/wp-content/uploads/2020/01/Tommaso-Fattori-1068x735.jpg 1068w, https://ilreporter.it/wp-content/uploads/2020/01/Tommaso-Fattori.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></p><p>Ecco in sintesi la <strong>biografia di <a href="https://www.facebook.com/TommiFattori/">Tommaso Fattori</a></strong>, classe 1971: è stato portavoce del <strong>Social Forum di Firenze</strong> e tra i promotori dei referendum contro la privatizzazione dell&#8217;acqua e dei servizi pubblici locali. E&#8217; stato anche consulente, tra il 2011 e il 2014, del Consiglio d&#8217;Europa a Strasburgo, come esperto di servizi pubblici, beni comuni e diritti umani. Dal 2015 Tommaso Fattori è <strong>consigliere regionale</strong> per la lista Sì &#8211; Toscana a sinistra.</p><h2>Partito Comunista: in Toscana Salvatore Catello</h2><p>Il <strong>Partito Comunista</strong> ha confermato di correre da solo e presentare un candidato indipendente alla carica di presidente per le elezioni regionali 2020: si tratta di <a href="https://www.facebook.com/SalvatoreCatello80/" target="_blank" rel="noopener noreferrer"><strong>Salvatore Catello</strong></a>, 40 anni, da tempo militante del partito, che in passato si è candidato a Cavriglia (Arezzo) come sindaco.</p><p><img class="aligncenter wp-image-143696 size-large" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" alt="Salvatore Catello partito comunista" width="696" height="464" data-lazy-srcset="https://ilreporter.it/wp-content/uploads/2020/01/Salvatore-Catello-partito-comunista-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2020/01/Salvatore-Catello-partito-comunista-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2020/01/Salvatore-Catello-partito-comunista-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2020/01/Salvatore-Catello-partito-comunista-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2020/01/Salvatore-Catello-partito-comunista-1068x712.jpg 1068w, https://ilreporter.it/wp-content/uploads/2020/01/Salvatore-Catello-partito-comunista.jpg 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://ilreporter.it/wp-content/uploads/2020/01/Salvatore-Catello-partito-comunista-1024x683.jpg" /><noscript><img class="aligncenter wp-image-143696 size-large" src="https://ilreporter.it/wp-content/uploads/2020/01/Salvatore-Catello-partito-comunista-1024x683.jpg" alt="Salvatore Catello partito comunista" width="696" height="464" srcset="https://ilreporter.it/wp-content/uploads/2020/01/Salvatore-Catello-partito-comunista-1024x683.jpg 1024w, https://ilreporter.it/wp-content/uploads/2020/01/Salvatore-Catello-partito-comunista-300x200.jpg 300w, https://ilreporter.it/wp-content/uploads/2020/01/Salvatore-Catello-partito-comunista-768x512.jpg 768w, https://ilreporter.it/wp-content/uploads/2020/01/Salvatore-Catello-partito-comunista-696x464.jpg 696w, https://ilreporter.it/wp-content/uploads/2020/01/Salvatore-Catello-partito-comunista-1068x712.jpg 1068w, https://ilreporter.it/wp-content/uploads/2020/01/Salvatore-Catello-partito-comunista.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></p><p><strong>Lavoratore precario</strong>, Catello è stato candidato per la formazione politica guidata da Marco Rizzo alle elezioni europee del 2019 ed è attualmente il segretario regionale del Partito Comunista.</p><h2>Volt Europa per la Toscana: no a candidati autonomi, per le regionali appoggio a Giani</h2><p>Inizialmente <strong>Volt</strong>, il <strong>movimento europeo, ambientalista e progressista</strong>, aveva deciso di candidare alla carica di presidente della Regione Toscana Elisa Meloni, 33 anni, economista ambientale all’Università di Firenze. Poi è arrivata la decisione di appoggiare il candidato del centrosinistra Eugenio Giani con la <strong>lista europeista Svolta!</strong>.</p><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><div id='div-gpt-ad-native_btf' style='width:100%;' align='center'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-native_btf'); });</script> </div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_110_b85 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_110_b85"><style>.tdi_110_b85 span{margin-right:4px;padding:2px 8px 3px;color:#fff;background-color:#222}.tdi_110_b85 a{margin-right:4px;padding:1px 7px 2px;border:1px solid #ededed;color:#111}@media (min-width:1019px) and (max-width:1140px){.tdi_110_b85 a{border:1px solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_110_b85 a{border:1px solid #ededed}}@media (max-width:767px){.tdi_110_b85 a{border:1px solid #ededed}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://ilreporter.it/argomenti/elezioni-regionali-toscana-2020/">Elezioni regionali Toscana 2020</a></li><li><a href="https://ilreporter.it/argomenti/eugenio-giani/">Eugenio Giani</a></li><li><a href="https://ilreporter.it/argomenti/focus/">Focus</a></li><li><a href="https://ilreporter.it/argomenti/irene-galletti/">Irene Galletti</a></li><li><a href="https://ilreporter.it/argomenti/susanna-ceccardi/">Susanna Ceccardi</a></li><li><a href="https://ilreporter.it/argomenti/tommaso-fattori/">Tommaso Fattori</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_112_282 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>.tdi_112_282{margin-top:28px!important;margin-bottom:20px!important}</style></div><div class="td_block_wrap tdb_single_post_share tdi_113_d8b td-pb-border-top td_block_template_2" data-td-block-uid="tdi_113_d8b"><div class="tdb-share-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-toscana-2020-candidati-presidente-nomi/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-toscana-2020-candidati-presidente-nomi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="tdi_113_d8b" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Felezioni-regionali-toscana-2020-candidati-presidente-nomi%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Elezioni+regionali+Toscana+2020%3A+i+nomi+dei+candidati+presidente&url=https%3A%2F%2Filreporter.it%2Fsezioni%2Fcronaca-e-politica%2Felezioni-regionali-toscana-2020-candidati-presidente-nomi%2F&via=reporterfirenze"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-toscana-2020-candidati-presidente-nomi/&title=Elezioni+regionali+Toscana+2020%3A+i+nomi+dei+candidati+presidente"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Elezioni+regionali+Toscana+2020%3A+i+nomi+dei+candidati+presidente %0A%0A https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-toscana-2020-candidati-presidente-nomi/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-toscana-2020-candidati-presidente-nomi/&text=Elezioni+regionali+Toscana+2020%3A+i+nomi+dei+candidati+presidente"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Elezioni regionali Toscana 2020: i nomi dei candidati presidente&body=https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-toscana-2020-candidati-presidente-nomi/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_113_d8b"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_115_526 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>.tdi_115_526{margin-bottom:30px!important}@media (max-width:767px){.tdi_115_526{margin-top:-7px!important}}</style></div><div class="td_block_wrap tdb_single_next_prev tdi_116_949 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_116_949"><style>.tdi_116_949{margin-bottom:43px!important}</style><style>.tdi_116_949 .td-module-title a{box-shadow:inset 0 0 0 0 #e40428}.tdi_116_949 .tdb-next-post:hover a{box-shadow:inset 0 -2px 0 0 #e40428}.tdi_116_949 .tdb-next-post a{font-weight:500!important}@media (min-width:768px){.tdi_116_949 .td-module-title a{transition:all 0.2s ease;-webkit-transition:all 0.2s ease}}@media (min-width:1019px) and (max-width:1140px){.tdi_116_949 .td-module-title a{box-shadow:inset 0 0 0 0 #e40428}.tdi_116_949 .tdb-next-post:hover a{box-shadow:inset 0 -2px 0 0 #e40428}@media (min-width:768px){.tdi_116_949 .td-module-title a{transition:all 0.2s ease;-webkit-transition:all 0.2s ease}}}@media (min-width:768px) and (max-width:1018px){.tdi_116_949 .td-module-title a{box-shadow:inset 0 0 0 0 #e40428}.tdi_116_949 .tdb-next-post:hover a{box-shadow:inset 0 -2px 0 0 #e40428}@media (min-width:768px){.tdi_116_949 .td-module-title a{transition:all 0.2s ease;-webkit-transition:all 0.2s ease}}}@media (max-width:767px){.tdi_116_949 .td-module-title a{box-shadow:inset 0 0 0 0 #e40428}.tdi_116_949 .tdb-next-post:hover a{box-shadow:inset 0 -2px 0 0 #e40428}@media (min-width:768px){.tdi_116_949 .td-module-title a{transition:all 0.2s ease;-webkit-transition:all 0.2s ease}}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Notizia precedente</span><a href="https://ilreporter.it/sezioni/sport/dove-vedere-roma-verona-in-tv-sky-o-dazn/">Dove vedere Roma Verona in tv: Sky o Dazn?</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Notizia successiva</span><a href="https://ilreporter.it/sezioni/sport/dove-vedere-sassuolo-juventus-in-tv-sky-o-dazn/">Dove vedere Sassuolo Juventus in tv: Sky o Dazn?</a></div></div></div></div></div><div class="vc_column tdi_118_8d3 wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>.tdi_118_8d3{vertical-align:baseline}.tdi_118_8d3 .wpb_wrapper,.tdi_118_8d3 .wpb_wrapper .tdc-elements{display:block}.tdi_118_8d3 .wpb_wrapper .tdc-elements{width:100%}.tdi_118_8d3 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_119_f3f td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts" data-td-block-uid="tdi_119_f3f"><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Ti potrebbe interessare</span></h4></div><div id=tdi_119_f3f class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/mascherine-bambini-coop-meyer/" rel="bookmark" title="Mascherine per bambini nei Coop.fi, aiutano il Meyer">Mascherine per bambini nei Coop.fi, aiutano il Meyer</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T17:05:55+02:00">13 Luglio 2020</time></span> </span></div><div class="td-excerpt">Sono lavabili e solidali, perché per ogni pezzo acquistato un euro viene devoluto all'ospedale pediatrico fiorentino</div><div class="td-read-more"> <a href="https://ilreporter.it/sezioni/cronaca-e-politica/mascherine-bambini-coop-meyer/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/coronavirus-toscana-mappa-ultime-notizie/" rel="bookmark" title="Coronavirus Toscana: mappa, dati e nuovi casi di oggi (13 luglio)">Coronavirus Toscana: mappa, dati e nuovi casi di oggi (13 luglio)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T15:50:17+02:00">13 Luglio 2020</time></span> </span></div><div class="td-excerpt">Tutto quello che c'è da sapere sull'andamento dei casi di Covid-19 nella nostra regione: la mappa, i nuovi contagi, i dati per provincia pubblicati nel nuovo bollettino della Regione</div><div class="td-read-more"> <a href="https://ilreporter.it/sezioni/cronaca-e-politica/coronavirus-toscana-mappa-ultime-notizie/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/coronavirus-toscana-dati-e-notizie-di-oggi-13-luglio/" rel="bookmark" title="Quattro casi e nessun decesso: i dati sul coronavirus in Toscana del 13 luglio">Quattro casi e nessun decesso: i dati sul coronavirus in Toscana del 13 luglio</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T14:50:33+02:00">13 Luglio 2020</time></span> </span></div><div class="td-excerpt">Quattro casi e nessun decesso: i dati e le notizie di oggi, 13 luglio, sul contagio da coronavirus in Toscana</div><div class="td-read-more"> <a href="https://ilreporter.it/sezioni/cronaca-e-politica/coronavirus-toscana-dati-e-notizie-di-oggi-13-luglio/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/credito-imposta-sanificazione-agenzia-entrate/" rel="bookmark" title="Credito di imposta per la sanificazione: le regole dell&#8217;Agenzia delle Entrate">Credito di imposta per la sanificazione: le regole dell&#8217;Agenzia delle Entrate</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T13:39:14+02:00">13 Luglio 2020</time></span> </span></div><div class="td-excerpt">Arrivano le regole operative per richiedere il bonus sanificazione: ecco come funziona il tax credit e i codici Ateco delle aziende che possono fare domanda</div><div class="td-read-more"> <a href="https://ilreporter.it/sezioni/cronaca-e-politica/credito-imposta-sanificazione-agenzia-entrate/">Continua a leggere</a></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-sidebar tdi_120_511 td_block_template_2"><style>.tdi_120_511{justify-content:center!important;text-align:center!important}</style><style>.tdi_120_511.td-a-rec{text-align:center}.tdi_120_511 .td-element-style{z-index:-1}.tdi_120_511.td-a-rec-img{text-align:left}.tdi_120_511.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_120_511.td-a-rec-img{text-align:center}}</style><div id='div-gpt-ad-300x250' align='center'></div></div><div class="vc_row_inner tdi_122_025 vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_122_025{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_122_025,.tdi_122_025 .tdc-inner-columns{display:block}.tdi_122_025 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_124_c88 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_124_c88{vertical-align:middle}.tdi_124_c88 .wpb_wrapper,.tdi_124_c88 .wpb_wrapper .tdc-elements{display:block}.tdi_124_c88 .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_125_f02 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_125_f02"><style>.tdi_125_f02{margin-bottom:30px!important}</style><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div id=tdi_125_f02 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"><div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/sport/" class="td-post-category">Sport</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T18:34:10+02:00">13 Luglio 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/sport/dove-vedere-sassuolo-juventus-in-tv-sky-o-dazn/" rel="bookmark" title="Dove vedere Sassuolo Juventus in tv: Sky o Dazn?">Dove vedere Sassuolo Juventus in tv: Sky o Dazn?</a></h3><div class="td-excerpt">Grande attesa per Sassuolo Juventus il 15 luglio alle ore 21.45 che si giocherà a porte chiuse per la trentatreesima giornata del campionato: ma dove vederla in tv, su Sky o Dazn?</div><div class="td-read-more"><a href="https://ilreporter.it/sezioni/sport/dove-vedere-sassuolo-juventus-in-tv-sky-o-dazn/">Continua a leggere</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"><div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/cronaca-e-politica/" class="td-post-category">Cronaca &amp; Politica</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T18:27:22+02:00">13 Luglio 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-toscana-2020-candidati-presidente-nomi/" rel="bookmark" title="Elezioni regionali Toscana 2020: i nomi dei candidati presidente">Elezioni regionali Toscana 2020: i nomi dei candidati presidente</a></h3><div class="td-excerpt">Chi correrà per la poltrona di governatore della Toscana: dal centrosinistra al centrodestra fino al Movimento 5 Stelle e agli "outsider", i nomi che già si conoscono</div><div class="td-read-more"><a href="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-toscana-2020-candidati-presidente-nomi/">Continua a leggere</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"><div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/sport/" class="td-post-category">Sport</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T18:26:21+02:00">13 Luglio 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/sport/dove-vedere-roma-verona-in-tv-sky-o-dazn/" rel="bookmark" title="Dove vedere Roma Verona in tv: Sky o Dazn?">Dove vedere Roma Verona in tv: Sky o Dazn?</a></h3><div class="td-excerpt">Grande attesa per Roma Verona il 15 luglio alle ore 21.45 che si giocherà a porte chiuse per la trentatreesima giornata del campionato: ma dove vederla in tv, su Sky o Dazn?</div><div class="td-read-more"><a href="https://ilreporter.it/sezioni/sport/dove-vedere-roma-verona-in-tv-sky-o-dazn/">Continua a leggere</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"><div class="td-editor-date"><a href="https://ilreporter.it/articoli/sezioni/lavoro-e-economia/" class="td-post-category">Lavoro &amp; Economia</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://ilreporter.it/author/redazione/">Redazione</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T18:07:56+02:00">13 Luglio 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://ilreporter.it/sezioni/lavoro-e-economia/legge-104-permessi-covid-luglio-agosto/" rel="bookmark" title="Permessi aggiuntivi legge 104 per Covid: cosa succede a luglio e agosto">Permessi aggiuntivi legge 104 per Covid: cosa succede a luglio e agosto</a></h3><div class="td-excerpt">Il Cura Italia ha introdotto 12 giorni di permessi extra secondo legge 104 per maggio e giugno: saranno estesi a luglio e agosto?</div><div class="td-read-more"><a href="https://ilreporter.it/sezioni/lavoro-e-economia/legge-104-permessi-covid-luglio-agosto/">Continua a leggere</a></div></div></div></div></div></div></div></div></div></div><div class="vc_row_inner tdi_127_5d7 vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.tdi_127_5d7{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_127_5d7,.tdi_127_5d7 .tdc-inner-columns{display:block}.tdi_127_5d7 .tdc-inner-columns{width:100%}@media (min-width:767px){.tdi_127_5d7.tdc-row-content-vert-center,.tdi_127_5d7.tdc-row-content-vert-center .tdc-inner-columns{display:flex;align-items:center;flex:1}.tdi_127_5d7.tdc-row-content-vert-bottom,.tdi_127_5d7.tdc-row-content-vert-bottom .tdc-inner-columns{display:flex;align-items:flex-end;flex:1}.tdi_127_5d7.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_127_5d7.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}</style><div class="vc_column_inner tdi_129_982 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_129_982{vertical-align:middle}.tdi_129_982 .wpb_wrapper,.tdi_129_982 .wpb_wrapper .tdc-elements{display:block}.tdi_129_982 .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_5 tdi_130_508 td_block_template_2"><style>.tdi_130_508{justify-content:center!important;text-align:center!important;position:relative}@media (max-width:767px){.tdi_130_508{justify-content:center!important;text-align:center!important}}</style><style>.tdi_130_508.td-a-rec{text-align:center}.tdi_130_508 .td-element-style{z-index:-1}</style><div class="tdi_130_508_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_130_508_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-repeat:no-repeat!important;background-size:contain!important;background-position:center top!important}</style></div><style></style></div><div id='div-gpt-ad-300x250_btf' align='center'></div></div></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-07-13T18:27:22+02:00"><meta itemprop="dateModified" content="2020-07-13T18:28:57+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilreporter.it/sezioni/cronaca-e-politica/elezioni-regionali-toscana-2020-candidati-presidente-nomi/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilreporter.it/wp-content/uploads/2020/02/ilreporter-272X90.png"></span><meta itemprop="name" content="Il Reporter"></span><meta itemprop="headline" content="Chi correrà per la poltrona di governatore della Toscana: dal centrosinistra al centrodestra fino al Movimento 5 Stelle e agli &quot;outsider&quot;, i nomi che già si conoscono"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilreporter.it/wp-content/uploads/2020/01/Elezioni-regionali-scheda.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_131_479" class="tdc-zone"><div class="tdc_zone tdi_132_755 wpb_row td-pb-row"><style scoped>.tdi_132_755{min-height:0}</style><div id="tdi_133_888" class="tdc-row stretch_row"><div class="vc_row tdi_134_898 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_134_898{min-height:0}.tdi_134_898,.tdi_134_898 .tdc-columns{display:block}.tdi_134_898 .tdc-columns{width:100%}.tdi_134_898{padding-top:54px!important;padding-bottom:20px!important;position:relative}.tdi_134_898 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_134_898{padding-top:40px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_134_898{padding-top:44px!important}}</style><div class="tdi_133_888_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_133_888_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;opacity:0.1!important;background-size:cover!important;background-position:center top!important}</style></div><style>.tdi_133_888_rand_style{background-color:#111111!important}</style></div><div class="vc_column tdi_136_2f7 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_136_2f7{vertical-align:baseline}.tdi_136_2f7 .wpb_wrapper,.tdi_136_2f7 .wpb_wrapper .tdc-elements{display:block}.tdi_136_2f7 .wpb_wrapper .tdc-elements{width:100%}.tdi_136_2f7 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_138_8fd vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_138_8fd{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_138_8fd,.tdi_138_8fd .tdc-inner-columns{display:block}.tdi_138_8fd .tdc-inner-columns{width:100%}.tdi_138_8fd{margin-bottom:20px!important}.tdi_138_8fd .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_140_df5 wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>.tdi_140_df5{vertical-align:middle}.tdi_140_df5 .wpb_wrapper,.tdi_140_df5 .wpb_wrapper .tdc-elements{display:block}.tdi_140_df5 .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_141_99f td-pb-border-top td_block_template_2 tdb-header-align" data-td-block-uid="tdi_141_99f"><style>@media (min-width:768px) and (max-width:1018px){.tdi_141_99f{margin-top:44px!important}}@media (max-width:767px){.tdi_141_99f{margin-top:0px!important}}</style><style>.tdi_141_99f .tdb-logo-a,.tdi_141_99f h1{flex-direction:row;align-items:flex-start;justify-content:center}.tdi_141_99f .tdb-logo-svg-wrap{display:block}.tdi_141_99f .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_141_99f .tdb-logo-img-wrap{display:block}.tdi_141_99f .tdb-logo-text-tagline{margin-top:0;margin-left:2px;display:none}.tdi_141_99f .tdb-logo-text-title{display:none}.tdi_141_99f .tdb-logo-text-wrap{flex-direction:row;align-items:baseline;align-items:flex-start}.tdi_141_99f .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilreporter.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2076%200'%3E%3C/svg%3E" alt="Notizie: cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città, grazie a una rete di collaboratori presente in tutti i quartieri di Firenze. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente." title="" width="76" data-lazy-src="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-144X144.png" src="https://ilreporter.it/wp-content/uploads/2019/10/ilreporter-76X76.png" alt="Notizie: cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città, grazie a una rete di collaboratori presente in tutti i quartieri di Firenze. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente." title="" width="76" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Il Reporter</span><span class="tdb-logo-text-tagline">Notizie, eventi, cosa fare a Firenze</span></span></a></div></div></div></div></div><div class="vc_column_inner tdi_143_258 wpb_column vc_column_container tdc-inner-column td-pb-span9"><style scoped>.tdi_143_258{vertical-align:baseline}.tdi_143_258 .wpb_wrapper,.tdi_143_258 .wpb_wrapper .tdc-elements{display:block}.tdi_143_258 .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_144_dd0 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_144_dd0"><style>.tdi_144_dd0{margin-bottom:0px!important;padding-bottom:0px!important}@media (max-width:767px){.tdi_144_dd0{justify-content:center!important;text-align:center!important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_145_f80 .tdm-title{color:#fff}.tdi_145_f80 .tdm-title{font-size:30px!important;line-height:1!important;font-weight:700!important}</style><div class="tds-title tds-title1 td-fix-index tdi_145_f80"><h2 class="tdm-title tdm-title-sm">ilreporter.it</h2></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_146_f9f tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_146_f9f"><style>@media (max-width:767px){.tdi_146_f9f{justify-content:center!important;text-align:center!important}}</style><style>.tdi_146_f9f .tdm-descr{color:#eaeaea;font-size:14px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.tdi_146_f9f .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr">Notizie, cronaca, politica, cultura, tempo libero, eventi: raccontiamo Firenze ogni giorno, da oltre dieci anni. Ilreporter.it è il sito d’informazione online de Il Reporter, il magazine free press che ogni mese fa conoscere storie, curiosità, tradizioni e personaggi della città. Le news del giorno, gli appuntamenti da non perdere, le voci dei protagonisti. Per restare sempre aggiornati gratuitamente.</p></div></div></div></div></div><div class="vc_row_inner tdi_148_8fc vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_148_8fc{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_148_8fc,.tdi_148_8fc .tdc-inner-columns{display:block}.tdi_148_8fc .tdc-inner-columns{width:100%}.tdi_148_8fc{padding-bottom:30px!important}.tdi_148_8fc .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_148_8fc{padding-bottom:20px!important}}@media (max-width:767px){.tdi_148_8fc{margin-top:0px!important;padding-top:0px!important}}</style><div class="vc_column_inner tdi_150_d5e wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_150_d5e{vertical-align:baseline}.tdi_150_d5e .wpb_wrapper,.tdi_150_d5e .wpb_wrapper .tdc-elements{display:block}.tdi_150_d5e .wpb_wrapper .tdc-elements{width:100%}.tdi_150_d5e{width:25%!important}@media (max-width:767px){.tdi_150_d5e{margin-bottom:50px!important;width:100%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_152_9cf wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_152_9cf{vertical-align:baseline}.tdi_152_9cf .wpb_wrapper,.tdi_152_9cf .wpb_wrapper .tdc-elements{display:block}.tdi_152_9cf .wpb_wrapper .tdc-elements{width:100%}.tdi_152_9cf{width:41.66666667%!important}@media (max-width:767px){.tdi_152_9cf{margin-bottom:50px!important;width:100%!important;justify-content:center!important;text-align:center!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_153_30d tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_153_30d"><style>@media (max-width:767px){.tdi_153_30d{justify-content:center!important;text-align:center!important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_154_c8c .tdm-title{color:#fff}.tdi_154_c8c .tdm-title{font-size:18px!important;line-height:1!important;font-weight:700!important}</style><div class="tds-title tds-title1 td-fix-index tdi_154_c8c"><h3 class="tdm-title tdm-title-sm">Direttore responsabile</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_155_8cd tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_155_8cd"><style>@media (max-width:767px){.tdi_155_8cd{justify-content:center!important;text-align:center!important}}</style><style>.tdi_155_8cd .tdm-descr{color:#eaeaea;font-size:14px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.tdi_155_8cd .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr">Andrea Tani<br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_156_c7c tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_156_c7c"><style>@media (max-width:767px){.tdi_156_c7c{justify-content:center!important;text-align:center!important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_157_5b9 .tdm-title{color:#fff}.tdi_157_5b9 .tdm-title{font-size:18px!important;line-height:1!important;font-weight:700!important}</style><div class="tds-title tds-title1 td-fix-index tdi_157_5b9"><h3 class="tdm-title tdm-title-sm">Contatti Redazione</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_158_011 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_158_011"><style>@media (max-width:767px){.tdi_158_011{justify-content:center!important;text-align:center!important}}</style><style>.tdi_158_011 .tdm-descr{color:#eaeaea;font-size:14px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.tdi_158_011 .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr">Telefono <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br> Email <a href="/contatti/" style="color:#e2002b">redazione@ilreporter.it</a><br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_159_958 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_159_958"><style>@media (max-width:767px){.tdi_159_958{justify-content:center!important;text-align:center!important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_160_953 .tdm-title{color:#fff}.tdi_160_953 .tdm-title{font-size:18px!important;line-height:1!important;font-weight:700!important}</style><div class="tds-title tds-title1 td-fix-index tdi_160_953"><h3 class="tdm-title tdm-title-sm">Editore</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_161_999 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_161_999"><style>@media (max-width:767px){.tdi_161_999{justify-content:center!important;text-align:center!important}}</style><style>.tdi_161_999 .tdm-descr{color:#eaeaea;font-size:14px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.tdi_161_999 .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr"><strong>Tabloid</strong> società cooperativa<br> Firenze, Via Giovanni dalle Bande Nere, 24</p></div></div></div></div><div class="vc_column_inner tdi_163_f59 wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_163_f59{vertical-align:baseline}.tdi_163_f59 .wpb_wrapper,.tdi_163_f59 .wpb_wrapper .tdc-elements{display:block}.tdi_163_f59 .wpb_wrapper .tdc-elements{width:100%}@media (max-width:767px){.tdi_163_f59{margin-top:0px!important;padding-top:0px!important;justify-content:center!important;text-align:center!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_164_00d tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_164_00d"><style>@media (max-width:767px){.tdi_164_00d{justify-content:center!important;text-align:center!important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_165_8cf .tdm-title{color:#fff}.tdi_165_8cf .tdm-title{font-size:18px!important;line-height:1!important;font-weight:700!important}</style><div class="tds-title tds-title1 td-fix-index tdi_165_8cf"><h3 class="tdm-title tdm-title-sm">Pubblicità</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_166_d9d tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_166_d9d"><style>@media (max-width:767px){.tdi_166_d9d{justify-content:center!important;text-align:center!important}}</style><style>.tdi_166_d9d .tdm-descr{color:#eaeaea;font-size:14px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.tdi_166_d9d .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr">Telefono <a href="tel:055 6587611" style="color:#e2002b">055 6587611</a><br>Email <a href="/pubblicita/" style="color:#e2002b">commerciale@tabloidcoop.it</a><br><br></p></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_167_686 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_167_686"><style>@media (max-width:767px){.tdi_167_686{justify-content:center!important;text-align:center!important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_168_505 .tdm-title{color:#fff}.tdi_168_505 .tdm-title{font-size:18px!important;line-height:1!important;font-weight:700!important}</style><div class="tds-title tds-title1 td-fix-index tdi_168_505"><h3 class="tdm-title tdm-title-sm">Seguici</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_169_005 tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_169_005"><style>@media (max-width:767px){.tdi_169_005{justify-content:center!important;text-align:center!important}}</style><style>.tdi_170_02d .tdm-social-item i{font-size:14px;vertical-align:middle}.tdi_170_02d .tdm-social-item i.td-icon-twitter,.tdi_170_02d .tdm-social-item i.td-icon-linkedin,.tdi_170_02d .tdm-social-item i.td-icon-pinterest,.tdi_170_02d .tdm-social-item i.td-icon-blogger,.tdi_170_02d .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.tdi_170_02d .tdm-social-item{width:39.2px;height:39.2px;line-height:39.2px;margin:5px 10px 5px 0}.tdi_170_02d .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_170_02d .tdm-social-text{margin-left:2px;margin-right:18px;display:none}@media (min-width:768px) and (max-width:1018px){.tdi_170_02d .tdm-social-item{width:35px;height:35px;line-height:35px}}</style><div class="tdm-social-wrapper tds-social3 tdi_170_02d"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ilreporterfirenze" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ilreporterfirenze" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ilreporterfi/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ilreporterfi/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://ilreporter.it/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilreporter.it/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/reporterfirenze" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/reporterfirenze" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/IlReporterFirenze/" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/IlReporterFirenze/" class="tdm-social-text">Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_171_02d tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_171_02d"><style>.tdi_171_02d{margin-top:10px!important;padding-top:10px!important}@media (max-width:767px){.tdi_171_02d{justify-content:center!important;text-align:center!important}}</style><style>.tdi_171_02d .tdm-descr{color:#eaeaea;font-size:14px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.tdi_171_02d .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr"><small>Il Reporter Iscrizione registro stampa del Tribunale di Firenze N° 5579 del 17/05/2007</small></p></div></div></div></div></div></div></div></div></div><div id="tdi_172_9cc" class="tdc-row stretch_row"><div class="vc_row tdi_173_445 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_173_445{min-height:0}.tdi_173_445,.tdi_173_445 .tdc-columns{display:block}.tdi_173_445 .tdc-columns{width:100%}.tdi_173_445{position:relative}.tdi_173_445 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_173_445{padding-top:6px!important;padding-bottom:6px!important}}</style><div class="tdi_172_9cc_rand_style td-element-style"><style>.tdi_172_9cc_rand_style{background-color:#e40428!important}</style></div><div class="vc_column tdi_175_f99 wpb_column vc_column_container tdc-column td-pb-span7"><style scoped>.tdi_175_f99{vertical-align:baseline}.tdi_175_f99 .wpb_wrapper,.tdi_175_f99 .wpb_wrapper .tdc-elements{display:block}.tdi_175_f99 .wpb_wrapper .tdc-elements{width:100%}.tdi_175_f99 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_176_fdd tdm-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_176_fdd"><style>.tdi_176_fdd{margin-top:2px!important;margin-bottom:0px!important;padding-top:8px!important;padding-bottom:8px!important}@media (max-width:767px){.tdi_176_fdd{margin-top:0px!important;justify-content:center!important;text-align:center!important}}</style><style>.tdi_176_fdd .tdm-descr{color:#fff;font-size:12px!important;line-height:21px!important}</style><p class="tdm-descr">© Il Reporter | Tabloid <small>società cooperativa</small> | Riproduzione riservata | <small>Iscr. ROC N. 32478 | P.Iva 05554070481</small></p></div></div></div><div class="vc_column tdi_178_80c wpb_column vc_column_container tdc-column td-pb-span5"><style scoped>.tdi_178_80c{vertical-align:baseline}.tdi_178_80c .wpb_wrapper,.tdi_178_80c .wpb_wrapper .tdc-elements{display:block}.tdi_178_80c .wpb_wrapper .tdc-elements{width:100%}.tdi_178_80c .wpb_wrapper{height:auto}.tdi_178_80c{justify-content:flex-end!important;text-align:right!important}@media (max-width:767px){.tdi_178_80c{justify-content:center!important;text-align:center!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_179_0cd td-pb-border-top td_block_template_2 widget" data-td-block-uid="tdi_179_0cd"><style>.tdi_179_0cd{margin-bottom:0px!important;padding-top:8px!important;padding-bottom:8px!important}@media(min-width:1141px){.tdi_179_0cd{display:inline-table!important}}@media (max-width:767px){.tdi_179_0cd{margin-left:16px!important;justify-content:center!important;text-align:center!important;display:inline-table!important}}@media (min-width:768px) and (max-width:1018px){.tdi_179_0cd{display:inline-table!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_179_0cd{display:inline-table!important}}</style><style>.tdi_179_0cd li{display:inline-block;font-size:12px!important;line-height:21px!important}.tdi_179_0cd .menu{display:flex}.tdi_179_0cd .sub-menu{display:none}.tdi_179_0cd ul{margin:0;text-align:right;justify-content:flex-end}.tdi_179_0cd ul li{margin-right:16px}.tdi_179_0cd ul li:last-child{margin-right:0}.tdi_179_0cd a{color:#fff}.tdi_179_0cd a:hover{color:#fff}</style><div class="td-block-title-wrap"></div><div id=tdi_179_0cd class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-128644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128644"><a href="https://ilreporter.it/contatti/">Contatti</a></li><li id="menu-item-128645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128645"><a href="https://ilreporter.it/punti-di-distribuzione/">Punti di distribuzione</a></li><li id="menu-item-135304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-135304"><a href="https://ilreporter.it/centro-privacy/informativa-sulla-privacy/">Informativa sulla privacy</a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div> <style type="text/css" media="screen">.tagdiv-type blockquote{padding:20px 20px 20px 20px;border-style:solid;border-top:7px solid #e40428;border-bottom:1px solid #000;border-left:1px solid #000;border-right:1px solid #000;font-style:normal;text-align:left;text-transform:lowercase}.tagdiv-type blockquote p{font-weight:700;font-size:24px;line-height:30px;margin:0;text-transform:none}.qc-cmp2-persistent-link{cursor:pointer;position:fixed;background-color:#e40428!important;padding:5px 15px;color:rgb(255,255,255);display:flex;align-items:center;max-height:30px;z-index:2147483640;bottom:0;right:3%!important;border-top-left-radius:3px;border-top-right-radius:3px}</style> <script type='text/javascript'>/* <![CDATA[ */ var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/super-progressive-web-apps/public/js/register-sw-72732a16bb73aff2ac4decc1cf7becaa.js' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-includes/js/underscore.min.js?ver=1.8.3' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5' defer></script> <script type='text/javascript' src='https://ilreporter.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5' defer></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <noscript data-cfasync="false"><iframe loading="lazy" src="about:blank" height="0" width="0" style="display:none;visibility:hidden" data-cfasync="false" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.googletagmanager.com/ns.html?id=GTM-MR3KJ44"></iframe><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR3KJ44" height="0" width="0" style="display:none;visibility:hidden" data-cfasync="false"></iframe></noscript></noscript><div id='div-gpt-ad-OOP-0' data-cfasync="false"></div> <script>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</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ilreporter.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://ilreporter.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-fc207a3b94ab7ce75651c3b247e54400.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-0f57016ee87ef1da8f27a06223856405.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-43dd665898d4e7732151309c17a397a2.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style-158edfc7f5486ef6ed76a0543946c868.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='tdb_front_style-css' href='https://ilreporter.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-8688d468afd417c2117c6b89cca8d9ee.css' type='text/css' media='all' /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5b24bc601bf7ced4","version":"2020.6.0","si":10}'></script>
</body></html>
